626 (GF/GW) Zündung verzögert beim 2.0 85kW

Diskutiere Zündung verzögert beim 2.0 85kW im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo zusammen, in letzter Zeit brauchte es jedesmal gefühlte 2-3 Sekunden bis der Wagen reagierte, sobald ich den Schlüssel gedreht habe....

  1. #1 Krasow98, 02.12.2013
    Krasow98

    Krasow98 Neuling

    Dabei seit:
    11.03.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo zusammen,

    in letzter Zeit brauchte es jedesmal gefühlte 2-3 Sekunden bis der Wagen reagierte, sobald ich den Schlüssel gedreht habe.

    Heute Morgen wollte er gar nicht reagieren/zünden. Erst nach einer kurzen Pause und erneutem drehen des Schlüssels reagierte er -wie gewohnt- nach einigen Sekunden wieder.

    Selbiges heute Abend. Hatte jemand bereits sowas ähnliches gehabt oder weiß, was es sein könnte?

    MfG
     
  2. #2 Engineer, 03.12.2013
    Engineer

    Engineer Mazda-Forum Profi

    Dabei seit:
    21.11.2013
    Beiträge:
    549
    Zustimmungen:
    10
    Auto:
    Mazda 6 (GY) 2,0 CD, 2005
    KFZ-Kennzeichen:
    Moin Krasow,
    naja, es wird langsam kühler draußen, dann könnten dies so die ersten Anzeichen einer schwächelnden Batterie sein. (mal so geraten)
     
  3. #3 Krasow98, 03.12.2013
    Krasow98

    Krasow98 Neuling

    Dabei seit:
    11.03.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Das kam mir auch in den Sinn, will es aber nich wahrhaben, da diese noch keine 2 Jahre alt ist^^
     
  4. #4 Engineer, 03.12.2013
    Engineer

    Engineer Mazda-Forum Profi

    Dabei seit:
    21.11.2013
    Beiträge:
    549
    Zustimmungen:
    10
    Auto:
    Mazda 6 (GY) 2,0 CD, 2005
    KFZ-Kennzeichen:
    Die Haltbarkeit einer Batterie hängt von vielen Faktoren ab.
    Und wie die Tests bei den Automobilclubs und den Fachzeitschriften zeigen, gibt es da zum Teil erhebliche bis gravierende Qualitätsunterschiede.
    Diese Erfahrung habe ich auch schon machen dürfen.

    Vielleicht schmeißt Du mal die Suchmaschine nach diesen Testberichten an.
    Der ADAC sollte auf jeden Fall noch welche im Archiv haben.
     
  5. #5 iandandreas, 03.12.2013
    iandandreas

    iandandreas Stammgast

    Dabei seit:
    20.01.2011
    Beiträge:
    150
    Zustimmungen:
    0
    Denke bei deinen Zündschlossteil ist der Kontakt verschlissen:| sg
     
  6. #6 Engineer, 03.12.2013
    Engineer

    Engineer Mazda-Forum Profi

    Dabei seit:
    21.11.2013
    Beiträge:
    549
    Zustimmungen:
    10
    Auto:
    Mazda 6 (GY) 2,0 CD, 2005
    KFZ-Kennzeichen:
    Ich möchte mit meiner Antwort hierauf vorsichtig sein, weil man nichts behaupten sollte, was man nicht durch Fakten belegen kann.
    Allerdings, sofern kein Herstellungsfehler an diesem Bauteil vorliegt, schätze ich diese Möglichkeit als äußerst gering ein.
    Dafür sind die Ströme in einem Zündschloss einfach zu gering.
    Da würde ich mir schon eher die Relais anschauen.

    Zielführender finde ich, eine systematische Vorgehensweise, den Fehler einzugrenzen.
    Man fängt mit den '"klassischen" Verschleißteilen an (und dazu gehört nun mal die Batterie) und arbeitet sich dann Stück für Stück vor.

    @krasow
    Du hast doch bestimmt einen klassischen Säureheber(Batteriesäuretester) in Deiner Garage liegen?
    Wenn nicht, so ein Teil ist keine kostspielige, aber dennoch sehr sinnvolle Investition.
     
  7. #7 Krasow98, 03.12.2013
    Krasow98

    Krasow98 Neuling

    Dabei seit:
    11.03.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Werde das mit der Batterie auf jeden Fall mal überprüfen. Hab für meinen Teil gedacht, dass es vielleicht die Zündspule sein könnte, da ich Kerzen und Leitungen vor kurzem gewechselt hab und die Spule an sich noch das Originalteil von 1998 ist.
     
  8. #8 Engineer, 03.12.2013
    Engineer

    Engineer Mazda-Forum Profi

    Dabei seit:
    21.11.2013
    Beiträge:
    549
    Zustimmungen:
    10
    Auto:
    Mazda 6 (GY) 2,0 CD, 2005
    KFZ-Kennzeichen:
    Zündspule würde ich auch nicht ausschließen.
    Allerdings, wenn ich an meinen alten Passat denke (Schrottgott hab ihn selig), dann macht sich ein Fehler in diesem Bauteil eher durch Zündaussetzer, während der Motor läuft, bemerkbar, oder der Motor läuft gar nicht. Bei den Zündaussetzern oder den Startversuchen "hört" man dann, im Bereich der Zündspule, sehr deutlich den Funken fliegen.

    Wie reagiert denn der Anlasser auf die Startversuche?
    Eine zweite Person da, so dass einer bei den Startversuchen mal ein Ohr hinhalten kann?
     
  9. #9 Krasow98, 03.12.2013
    Krasow98

    Krasow98 Neuling

    Dabei seit:
    11.03.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Also wenn ich den Schlüssel drehte war es halt so, dass sich dann wie gesagt manchmal einen kurzen Moment gar nix tat, also stille.. eins, zwei.... Motor springt an.

    Nun war es die letzten Tage so, dass er auch nach einigen Sekunden nicht ansprang, es gab keine Anlassgeräusche oder ähnliches. Erst wenn ich den Vorgang vom Grund auf wiederholte, sprang er wie gewohnt an.
     
  10. #10 Engineer, 03.12.2013
    Engineer

    Engineer Mazda-Forum Profi

    Dabei seit:
    21.11.2013
    Beiträge:
    549
    Zustimmungen:
    10
    Auto:
    Mazda 6 (GY) 2,0 CD, 2005
    KFZ-Kennzeichen:
    Achso, der Anlasser macht also gar keinen Mucks?
    Noch nicht einmal das typische Klacken? Dann solltest Du die Fehlerquelle schon einigermaßen eingegrenzt haben.
    Also Anlasser, oder das Anlasserrelais.

    Unter diesem Aspekt macht auch der Hinweis von iandandreas wieder Sinn. (Sorry an dieser Stelle :wink:)

    PS:
    @ Krasow: Nicht böse gemeint, aber eine etwas detailliertere Fehlerbeschreibung bereits im Eröffnungspost hilft ungemein, dass man nicht unnötig im trüben fischt und evtl. erstmal an ganz anderer Stelle sucht.
     
  11. #11 Krasow98, 03.12.2013
    Krasow98

    Krasow98 Neuling

    Dabei seit:
    11.03.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Sorry, beim nächsten mal detailierter...

    Dann werd ich mich demnächst auf Fehlersuche begeben und melde mich bei Bedarf. Heute hab ich ihn mal stehen lassen und bin mit öffentlichen Verkehrsmitteln in die FH :-)
     
  12. #12 iandandreas, 04.12.2013
    iandandreas

    iandandreas Stammgast

    Dabei seit:
    20.01.2011
    Beiträge:
    150
    Zustimmungen:
    0
    GM, der GF hat kein Anlasserrelais:!: Der Magnetschalter wird über den Elektroteil am Zündschloss geschaltet8)
     
  13. #13 Engineer, 04.12.2013
    Engineer

    Engineer Mazda-Forum Profi

    Dabei seit:
    21.11.2013
    Beiträge:
    549
    Zustimmungen:
    10
    Auto:
    Mazda 6 (GY) 2,0 CD, 2005
    KFZ-Kennzeichen:
    Guten Morgen iandandreas,

    ich glaube Dir gerne, dass der GF auf der Relaisplatte kein separates Anlasserrelais hat.
    Kann es sein, dass das Relais dann im Anlasser integriert ist?
    Andernfalls müsstest Du ziemlich dicke Kabel am Schlüsselschalter hängen haben, wenn der Anlasser sich so zwischen 60 und 100A reinzieht (je nach Motorisierung auch schon mal mehr).

    Oder meinst Du mit Magnetschalter vielleicht das Anlasserrelais?
    Eigentlich ist ein Magnetschalter, ein Schalter der mit einem Magneten betätigt wird (anderer Name dafür: Reedschalter). Nutzt man z.B. im Maschinenbau/Aufzugbau als Positionsschalter.
     
  14. #14 iandandreas, 04.12.2013
    iandandreas

    iandandreas Stammgast

    Dabei seit:
    20.01.2011
    Beiträge:
    150
    Zustimmungen:
    0
    Funktion!

    Der Magnetschalter ist in der Regel unmittelbar über dem Anlasser angeordnet. Bei eingeschaltetem Startschalter erhalten die Einzugwicklung und die Haltewicklung über die Klemme 50 Strom und bewegen durch magnetische Induktion einen Eisenkern in axialer Richtung. Dieser zieht über einen Hebel das kleine Ritzel des Anlassers in Richtung Schwungrad. Ist die Zahnradverbindung hergestellt, wird auf der Rückseite über einen großen Querschnitt der hohe Anlasserstrom eingeschaltet. Gleichzeitig wird die Einzugwicklung über den Anlasserstrom kurzgeschlossen und damit zur geringeren Belastung des Energiehaushaltes abgeschaltet. Quelle KFZ Tech;)
     
  15. #15 Krasow98, 04.01.2014
    Krasow98

    Krasow98 Neuling

    Dabei seit:
    11.03.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo und frohes neues Jahr,

    bisher hat es sich nicht nennenswert verschlechtert... im Gegenteil, seit einiger Zeit springt er sogar wieder sofort an.

    Hab aber für alle Fälle mal einen gebrauchten Anlasser für wenig Geld gekauft.
     
  16. #16 ollotec, 05.01.2014
    ollotec

    ollotec Mazda-Forum Profi

    Dabei seit:
    23.02.2009
    Beiträge:
    959
    Zustimmungen:
    1
    Auto:
    323 BF2 4x4 Turbo und 323 BF1 Autocross
    KFZ-Kennzeichen:
    @ Engineer:
    Nicht jedes Fahrzeug hat ein Starterrelais, welches das Zündschloss im Moment des Startens entlasten soll. Der Strom der Einzugswicklung, und ggf. auch der Haltewicklung kann schon groß genug sein, die Kontakte des Zündstartschalters zu beschädigen. Sollte der Zündstartschalter aber kräftig genug ausgelegt sein, gibt es kein Relais, welches den Magnetschalter des Starters betätigt. Übrigens sitzt der Magnetschalter des Starters bei allen mir bekannten PKW-Startern direkt am Startermotor. Auch 60-100Ampere Startstrom ist ein bischen wenig.
    Tatsächlich sind in der ersten Sekunde bei kaltem Motor 600 Ampere nicht außergewöhnlich. Der Strom fällt natürlich sehr schnell ab, aber die Kontakte müssen es erstmal aushalten.

    Erfahrungsgemäß lässt sich in vielen Fällen eines verzögernden Starters die Ursache oft durch die 2-Mann-Methode bestimmen. Einer startet und hält den Schlüssel auf Startposition, sofern der Starter nicht reagiert, fest. Der 2. Mann (oder Frau) nimmt ein Rohr vom Wagenheber, Hammer oder sonst was stabiles und klopft während des startens auf den Starter, bzw. auf den Magnetschalter. Sollte der Motor nun gestartet werden, ist der Starter, oder Anlasser als Fehler schnell ausgemacht.
    Oft ist das uralte, verharzte Fett im Magnetschalter das Problem. Bei kaltem Motor verhärtet dieses und "hält" den Eisenkern des Magnetschalters fest.
    Ob das Zündschloss vernünftig arbeitet, lässt sich mit einer Prüflampe auch leicht feststellen. Während des Startens sollte am dünnsten Kabel am Magnetschalter eine Spannung zu messen sein (bestenfalls 12V) Startet nix, ist der Magnetschalter hin. Keine Spannung zu messen, dann weiter. Verkleidung vom lenkrad nehmen und am Elektrik-Teil vom Zündschloss den entsprechenden Kontakt heraussuchen (50). Kommt beim starten dort keine Spannung an, ist der Kontaktblock am Zündschloss defekt. Ist eine Spannung zu messen, dann liegt der Fehler zwischen Zündschloss und Starter. Das kann Ein Starterrelais sein, aber auch Kontaktschwierigkeiten an Kompaktsteckern, oder ein Kabelbruch. Selten kommt auch die Wegfahrsperre in Frage.
    In den letzten 20 Jahren konnte ich aber in den meisten Fällen den Starter und gleich danach das Zündschloss als verantwortlichen Verursacher ausmachen. Ein defektes Startrelais ist mir exakt ein mal vorgekommen. Kabelbruch am Starter, oder abgefaulte Stecker da schon öfters.....
     
  17. #17 Engineer, 05.01.2014
    Engineer

    Engineer Mazda-Forum Profi

    Dabei seit:
    21.11.2013
    Beiträge:
    549
    Zustimmungen:
    10
    Auto:
    Mazda 6 (GY) 2,0 CD, 2005
    KFZ-Kennzeichen:
    n'Abend Ollotec,

    ja das habe ich mittlerweile auch feststellen dürfen. Zunächst war ich davon ausgegangen, dass der 626 vom TE ähnlich aufgebaut ist, wie mein 6er (dieser hat eins).
    Nun könnte man darüber streiten, ob der Magnetschalter im Anlasser nicht auch ein Relais ist (von der Funktion her betrachtet). Aber ich denke, diese Form der Erbsenzählerei können wir uns sparen.
    Dies war der Punkt, auf den ich mit meinem Beitrag hinaus wollte. Es wäre nicht das erste Relais (oder Magnetschalter), welches mir unterkommt, das auf Grund verkokelter Schließerkontakte nicht mehr schaltet. Ob dies auch für den allgemein üblichen Anlasser zutrifft, wirst Du sicher besser wissen. Aber in diesem Fall hätte man zumindest das Klacken des Anlassers hören müssen.

    In der Zwischenzeit habe ich schon viele Deiner Beiträge gelesen und sehr schätzen gelernt, auch wenn ich nicht in jedem Punkt Deiner Meinung bin (auch ich habe mal als Schlosser angefangen ;) ). Aber ich denke, genau das macht ein gutes Forum aus. Das man mal unterschiedlicher Meinung ist, aber dennoch respektvoll miteinander umgeht.

    In diesem Sinne, auf viele viele weitere, spannende Diskussionen.
     
  18. #18 Mr.Yellow, 05.01.2014
    Mr.Yellow

    Mr.Yellow Stammgast

    Dabei seit:
    10.03.2009
    Beiträge:
    167
    Zustimmungen:
    0
    Hatte ähnlich Symptome mal an nem KIA Besta.
    Da lag es an durchvibrierten Anschlussdrähten im Anlasser selbst.
    Zum Glück konnte ich den öffnen und reparieren.
    Da half natürlich die Klopfmethode gar nicht.
     
  19. #19 sbl_626, 12.01.2014
    sbl_626

    sbl_626 Mazda-Forum Profi

    Dabei seit:
    07.03.2009
    Beiträge:
    364
    Zustimmungen:
    1
    KFZ-Kennzeichen:
    Hallo Krasow98,

    ich hatte bei meinem GF schon beide Fälle:
    1. Magnetschalter Anlasser defekt
    Hierbei war es dann aber so, dass beim Startversuch gar nichts passiert und dann beim zweiten oder dritten Mal der Anlasser anspringt. Die benötigten Startversuche werden mit der Zeit immer mehr, bis dann irgendwann nichts mehr geht => die Kontakte des Magnetschalters brennen immer mehr ab - Austausch

    2. Der Schaltblock des Zündschloss defekt
    Auch hier brennen mit der Zeit die recht hohen Ströme des Magnetschalters die Kupferkontakte weg. Der Übergangswiderstand steigt. Erst wenn der Strom beginnt zu fließen (beim Startversuch) verändert sich der Widerstand und der Magnetschalter schafft es dann doch manchmal noch anzuziehen. Aber auch das ist nur eine Frage der Zeit, bis nichts mehr geht.

    Der von dir beschriebene Fall scheint mir auf Problem Nummer zwei hinzuweisen. Gewissheit hat man, wenn man eine Prüflampe an den Starterkontakt anschließt und beim Starten beobachtet. Geht die Lampe beim Startversuch an und der Anlasser zieht nicht -> Magnetschalter; leuchtet die Lampe beim Startversuch nicht (sondern nur wenn der Starter dreht) -> Kontakt Zündschloss

    Viel Erfolg
    SB
     
  20. #20 Krasow98, 17.01.2014
    Krasow98

    Krasow98 Neuling

    Dabei seit:
    11.03.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Danke für den Tip 8)

    Hoffentlich ist es der Anlasser, denn ich habe schon einen gebrauchten aus einem GF mit geringer Laufleistung quasi geschenkt bekommen.
    Aber bisher klappt es auch noch so ganz gut.
     
Thema: Zündung verzögert beim 2.0 85kW
Besucher kamen mit folgenden Suchen
  1. zündung verzögert

Die Seite wird geladen...

Zündung verzögert beim 2.0 85kW - Ähnliche Themen

  1. Akustisches Signal beim Verriegeln mit der FB

    Akustisches Signal beim Verriegeln mit der FB: Hallo zusammen, welche Möglichkeit gibt es, das mein 2er-Kizoku (DJ) ein akustisches Signal von sich gibt, wenn dieser mit der Fernbedienung...
  2. Suche Luftfilterkasten Mazda 6 GH 2.0 Diesel

    Suche Luftfilterkasten Mazda 6 GH 2.0 Diesel: aufgrund abgebrochenen Nippels neben dem LMM (tippe auf Unterdruckbehälter, 2 Schlauchanschlüsse) suche ich einen Luftfilterkasten (oder auch nur...
  3. USB Bluetooth Adapter beim 2007´er nachrüsten

    USB Bluetooth Adapter beim 2007´er nachrüsten: Hallo, ich fahre einen GY Baujahr 2007 Ich habe Bose und einen 6-fach Wechsler drin soweit alles gut! Das einzige was mir fehlt ist Musik vom...
  4. Mazda3 (BM) Leichtes Ruckeln beim Gas geben

    Leichtes Ruckeln beim Gas geben: Hallo zusammen, wie in einem anderen Beitrag bereits erwähnt, bin ich seit August 2019 Besitzer eines Mazda 3 BM - 165 PS (BJ 2013). Leider habe...
  5. Mazda3 (BL) Notlauf beim Beschleunigen

    Notlauf beim Beschleunigen: Hallo, ich habe das seit einer Weile das Problem, dass mein Mazda 3 BL von 2011 mit 108.000 km (1.6 MZR-CD Schaltgetriebe) auf der Autobahn in den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden