Mazda2 (DE) Wischwasser-Pumpe: Mal läuft der Motor, mal läuft er nicht. Einfach nur nervend...

Diskutiere Wischwasser-Pumpe: Mal läuft der Motor, mal läuft er nicht. Einfach nur nervend... im Mazda2 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; frohe pfingsten! seit eingen tagen bekomme ich bei meinem M2 CD 1,6 l, 90 PS, Bj. 2009, nur sporadisch wasser an meine scheiben gespritzt. die...

  1. #1 nie wieder VW!, 28.05.2012
    nie wieder VW!

    nie wieder VW! Mazda-Forum User

    Dabei seit:
    19.02.2011
    Beiträge:
    44
    Zustimmungen:
    2
    frohe pfingsten!

    seit eingen tagen bekomme ich bei meinem M2 CD 1,6 l, 90 PS, Bj. 2009, nur sporadisch wasser an meine scheiben gespritzt. die pumpe pumpt anfangs nach dem starten des wagens bzw. bei engaschalteter zündung (ohne laufendem motor) einfach nicht. komisch - nach ein paar km fahrt scheint dann alles in ordnung. die düsen sprühen dann wie gewohnt auf die scheiben vorne oder hinten. es nicht so, dass etwa die düsen verstopft wären - der elektromotor der pumpe scheint einfach nicht zu laufen, jedenfalls hört man das gewohnte summen nicht. nichts, nullo, tot!

    was kann denn da für ein fehler vorliegen? hab zwar noch garantie bis september, aber es ist mal wieder nur ärgerlich...

    danke!

    holger
     
  2. #2 Ecco_Giorgio, 29.05.2012
    Ecco_Giorgio

    Ecco_Giorgio Mazda-Forum Profi

    Dabei seit:
    05.02.2010
    Beiträge:
    1.361
    Zustimmungen:
    0
    Auto:
    M2 DE Impuls, 1,3l, 55kw, 5-t, rot, Erstzul. 9.09
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW 120i
    KFZ-Kennzeichen des Zweitwagens:
    Wischwasser-Pumpe: Mal läuft der Motor, mal läuft er nicht. Einfach nur nervend..

    Achte mal darauf, ob aus hinterer und vorderer Düse gleichzeitig Wasser kommt, was nicht sein darf. Oft verseifen die Umschaltventile und die Pumpe arbeitet gegen das geschlossene Ventile. Oder das Ventil hängt in Zwischenstellung zwischen vorne und hinten. Hörst Du denn die Pumpe, wenn kein Wasser kommt? Sollte es so sein, dann ist es das Ventil. Läuft sie nicht, ziehe den Stecker ab und messe, ob Spannung ansteht. Ist nicht eben gut zugänglich. Zur Not messe von oben mit einem Stromdieb.
     
  3. #3 nie wieder VW!, 30.05.2012
    nie wieder VW!

    nie wieder VW! Mazda-Forum User

    Dabei seit:
    19.02.2011
    Beiträge:
    44
    Zustimmungen:
    2
    Wischwasser-Pumpe: Mal läuft der Motor, mal läuft er nicht. Einfach nur nervend..

    Danke für deine Einschätzung.

    Hmm...also, wenn kein Wasser kommt, dreht die Pumpe auch nicht. Man hört den E-Motor nicht, was beim Pumpen ja unüberhörbar ist. Hinten u. vorne sprühen die Düsen getrennt, sie wie es sein soll (wenn denn die Pumpe läuft...).

    h.
     
  4. #4 Ecco_Giorgio, 30.05.2012
    Ecco_Giorgio

    Ecco_Giorgio Mazda-Forum Profi

    Dabei seit:
    05.02.2010
    Beiträge:
    1.361
    Zustimmungen:
    0
    Auto:
    M2 DE Impuls, 1,3l, 55kw, 5-t, rot, Erstzul. 9.09
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW 120i
    KFZ-Kennzeichen des Zweitwagens:
    Wischwasser-Pumpe: Mal läuft der Motor, mal läuft er nicht. Einfach nur nervend..

    Dann messe die Spannung am Stecker oder davor. Kann sein, dass es die Ansteuerung oder eine verrottete Pumpe ist, in deren Motor Wasser eingedrungen ist..
     
Thema: Wischwasser-Pumpe: Mal läuft der Motor, mal läuft er nicht. Einfach nur nervend...
Besucher kamen mit folgenden Suchen
  1. mazda 2 wischwasser heckscheibe

    ,
  2. problene mit scheibebwischflüssigkeit bei Mazda 2

Die Seite wird geladen...

Wischwasser-Pumpe: Mal läuft der Motor, mal läuft er nicht. Einfach nur nervend... - Ähnliche Themen

  1. Mazda6 (GH) Kein Wischwasser Frontscheibe

    Kein Wischwasser Frontscheibe: Hallo an die Community :) Schon lange her das ich hier war, habe sogar meine alten User Daten vergessen *gg* Nun hoffe ich auf guten Rat und...
  2. Mazda6 (GJ) Wischwasser-Anzeige?....(GJ/GL)

    Wischwasser-Anzeige?....(GJ/GL): Hallo allerseits, die Suche hier im Forum brachte mir zwar zig Beiträge, allerdings nur zum 3er... Wir haben ja seit ein paar Monaten nen 6er...
  3. Wischwasser aus Motorhaube?

    Wischwasser aus Motorhaube?: Hallo liebe Mazda Community, ich habe seit ein paar Tagen ein eigenartiges Phänomen: Wenn ich die Scheibenwischanlage vorne betätige, scheint es...
  4. Sportsline - Wischwasser Sensor

    Sportsline - Wischwasser Sensor: Hallo zusammen, ich hab ein kleines Problem mit meinem BM Sportsline (D-150, Bi-Xenon): Bisher wurde mir bei einem leeren Wischwasser Tank ein...
  5. Kein Wischwasser. Pumpe arbeitet nicht.

    Kein Wischwasser. Pumpe arbeitet nicht.: Hallo :) wer weiß wo ich die Sicherung der Scheibenwischanlage in einem Mazda 6 Baujahr 2002 finde? Da keim Spritzwasser mehr raus kommt und die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden