Weniger Leistung !?

Diskutiere Weniger Leistung !? im Mazda5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo Freunde, hatte heute morgen das Gefühl, dass der Motor nicht richtig ziehen wollte. Anstatt 140 Pferde waren nur 50 subjektiv zu merken...

  1. MIXER

    MIXER Neuling

    Dabei seit:
    19.03.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo Freunde,


    hatte heute morgen das Gefühl, dass der Motor nicht richtig ziehen wollte. Anstatt 140 Pferde waren nur 50 subjektiv zu merken - so kam es mir vor. War ca. für 5 Minuten so und dann war es wieder alles normal.
    Es schien mir nicht, dass er sich in der Regeneration befand. Stromverbraucher waren nur Licht und Sitzheizung !!!

    Kennt das jemand bzw. weiß man an was es liegen könnte !?

    DANKE


    ..........................................der MIXER !!!!
     
  2. #2 Soundlink, 16.10.2009
    Soundlink

    Soundlink Mazda-Forum Profi

    Dabei seit:
    04.04.2008
    Beiträge:
    431
    Zustimmungen:
    0
    Auto:
    CX 3 105 D Sportsline AWD Automatik Rubinrot
    KFZ-Kennzeichen:
    Zweitwagen:
    Hyundai i10
    KFZ-Kennzeichen des Zweitwagens:
    Hallo Mixer,
    da du was von "Regeneration" geschrieben hast, gehe ich davon aus, dass du einen Diesel fährst.
    Bestimmt hast du noch Sommerdiesel im Tank. Bei den Temperaturen, die teilweise herrschten, kann es durchaus sein, dass der Sommerdiesel schon angefangen hat zu kristallieren. Nach einigen Minuten fahrt wird der Sprit durch den Rücklauf angewärmt und das Problem erledigt sich.
     
  3. maxsh

    maxsh Stammgast

    Dabei seit:
    22.09.2007
    Beiträge:
    174
    Zustimmungen:
    0
    Auto:
    Mazda CX-5 2.2 AWD Sportsline (Facelift)
    KFZ-Kennzeichen:
    Zweitwagen:
    Hyundai i20, BMW R1200GS
    Hi !

    Also ich hatte heute zum 2. Mal den Effekt, dass Gasgeben nichts brachte (schönes Gefühl auch :x ).
    Ich gab VOLLGAS und der M5 verharrte in seinem Tempo.

    Vorher hatte ich den Tempomaten drin (AB, 6. Gang 120 km/h) und wollte daraus beschleunigen ... nix ging ...

    War wie gesagt nicht das 1. Mal, aber wie erklär ich's meinem :) ???
     
  4. #4 Виктор, 25.10.2009
    Виктор

    Виктор Neuling

    Dabei seit:
    29.07.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Auto:
    Mazda 5 2,0 143 PS Diesel
    Hallo Leute!!! Ich habe auch schon 2 mal morgens das problem gehabt!!! Weiss auch nicht was das soll!!! Waehre gut wenn einer das erklaeren koennte!!
     
  5. #5 TVJunky, 26.10.2009
    TVJunky

    TVJunky Mazda-Forum Profi

    Dabei seit:
    21.03.2008
    Beiträge:
    300
    Zustimmungen:
    0
    Auto:
    Mazda 6 Kombi 143PS Diesel leider mit DPF
    das Problem hab ich auch dauernd:x
    Hast Du einen Diesel?

    Bei mir ist das immer genau eine Drehzahl über die er nicht kommt.

    Besonders geil ist das beim Überholen.
    Man beschleunigt und plötzlich bleibt die Nadel bei 2500 U/min einfach stehen! Nix geht mehr. Der Momentanverbrauch liegt bei 25l/100km, aber keinerlei Beschleunigung mehr.
     
  6. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo,
    das Problem könnte in der Ursache eines nicht mehr aktuellen Softwarestandes des Motorsteuergerätes oder eines kurzzeitig steckenden EGR-Ventils zu finden sein.

    mfG
    Oldie
     
  7. #7 TVJunky, 26.10.2009
    TVJunky

    TVJunky Mazda-Forum Profi

    Dabei seit:
    21.03.2008
    Beiträge:
    300
    Zustimmungen:
    0
    Auto:
    Mazda 6 Kombi 143PS Diesel leider mit DPF
    Softwarestand müsste ok sein - ich hatte vor einem Monat die 100.000 Inspektion.

    Was heisst "EGR"-Ventil?
    Wie kann man die Funktion überprüfen?
    Was kostet eine Reparatur bzw. Austausch?
    Wir das Ventil über die Garantie abgedeckt oder ist das ein Verschleißteil?


    Uiii, das waren jetzt viele Fragen auf einmal , sorry...;)
     
  8. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo TVJunky,
    EGR = Exhaust Gas Recirculation = Abgasrückführungsventil.
    Garantie sollte der fMH klären.

    Ebenso siollte der Softwarestand vom fMH nochmals geprüft werden.
    Vermutungen helfen nicht das Problem zu lösen.

    mfG
    Oldie
     
  9. maxsh

    maxsh Stammgast

    Dabei seit:
    22.09.2007
    Beiträge:
    174
    Zustimmungen:
    0
    Auto:
    Mazda CX-5 2.2 AWD Sportsline (Facelift)
    KFZ-Kennzeichen:
    Zweitwagen:
    Hyundai i20, BMW R1200GS
    Jo, es ist der 143 PS CRD. Die Drehzahl weiß ich nicht exakt, sie lag aber in diesem Bereich (ca. 120 km/h im 6. Gang).
    Momentanverbrauch hatte ich dann auch eingeschaltet (Zeit hatte ich ja :x ), lag bei ca. 7,5 l/100km.
     
  10. #10 TVJunky, 27.10.2009
    TVJunky

    TVJunky Mazda-Forum Profi

    Dabei seit:
    21.03.2008
    Beiträge:
    300
    Zustimmungen:
    0
    Auto:
    Mazda 6 Kombi 143PS Diesel leider mit DPF
    Ich glaube, dann haben wir doch unterschiedliche Probleme.

    Du hast Vollgas gegeben, aber trotzdem nur einen Momentanverbrauch von 7,5l. Ich habe dann immer ca. 25l.:?
     
  11. maxsh

    maxsh Stammgast

    Dabei seit:
    22.09.2007
    Beiträge:
    174
    Zustimmungen:
    0
    Auto:
    Mazda CX-5 2.2 AWD Sportsline (Facelift)
    KFZ-Kennzeichen:
    Zweitwagen:
    Hyundai i20, BMW R1200GS
    Hmmm... ist das jetzt eine gute oder eine schlechte Erkenntnis :?:

    Ich trau mich nur nicht zum :) , so lange ich den Fehler nicht "reproduzieren" kann, also sagen kann, wann genau "es" passiert ...
     
  12. #12 GrisuDerDrache, 28.01.2010
    GrisuDerDrache

    GrisuDerDrache Guest

    hat sich das problem mit dem leistungsabfall geklärt...

    habe das gleiche problem....

    das der wagen nicht mehr richtig zieht... und nach einmal abstellen des motors ist das problem weg...
    als währe nichts gewesen....
     
  13. Scharf

    Scharf Mazda-Forum User

    Dabei seit:
    18.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Auto:
    2.0 MZR-CD 105kw Facelift Exclusive+Trend 04.09
    KFZ-Kennzeichen:
    Hallo Gemeinde,

    Ich fahre Mazda 5 143 PS Diesel, 11000km, und seit kurzem habe ich Leistungsverlust. Das kommt nur bei kaltem Motor (bevor ich losfahre, lasse ich es immer 3-5 Minute laufen) dass Motor nicht richtig zieht. Anstatt 143 PS waren nur 50 PS zu merken. Der Motor beschleunigt ganz langsam zwischen 1500 und 2000 Umdrehungen, dann geht es bisschen besser. Nach 5-7 Minuten fährt Auto wider ganz normal, zieht perfekt, beschleunigt- alles ok.

    Letzte Woche war ich bei meinem Mazda Autohaus, die haben mir neue Software update installiert und eine Woche lang bin ich ganz normal gefahren, ohne Leistungsverlust bis Gestern morgens und dann Abend ist das Problem wieder aufgetaucht.

    Am Montag rufe ich wieder bei meinem freundlichen, aber vielleicht hat jemand das Problem schon gelöst?

    m.f.g

    Scharf
     
  14. MIXER

    MIXER Neuling

    Dabei seit:
    19.03.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo Freunde !!

    So mein dicker rennt wieder wie sau. Meine Werkstatt hat sich sehr sehr gut um mich gekümmert auch wenn ich ingesamt 4x deswegen in der Werkstatt war. Man hatte vermutet, dass der Turbo defekt ist und hatte diesen ausgetauscht...aber Problem war noch immer da. Dann hieß es das irgendetwas an den Düsen noch nicht optimal kalibriet wurde........aber
    nein das war es auch nicht. In Kooperation mit Mazda, wurde sich dann auf die Fehlersuche begeben und es wurde 3 Sensoren ausgestauscht und siehe da..........das war der Fehler.

    Wie bereits geschrieben, war alles toll, super Service, sehr schnell und Verständnis für den Kunden. Hatte in der Zeit ausgiebig den Mazda 3 test. Hatte noch das alte M. mit dem 5er Diesel. Der geht so dermaßen nach vorne, dagegen sind unsere 5er echte Trecker. Dann den neuen 3er mit 150 PS Benziner. Der fühlt sich an wie 80PS - gut war auch Automatik. !! Dagegen lobe ich mir meinen 5er :) So dann noch die Krönung, den CX-7. Man ist der geil !! Könnte mein nächtes Auto werden :p

    Ach ja - außerdem kann ich mich über einen neuen Turob freuen, der mir eingebaut wurde - obwohl nicht defekt :-)))


    Liebe Grüße ................................ der MIXER !!!!!!!!!!!!!
     
  15. #15 GrisuDerDrache, 01.02.2010
    GrisuDerDrache

    GrisuDerDrache Guest

    hi,

    welche sensoren waren dies den?
     
  16. Scharf

    Scharf Mazda-Forum User

    Dabei seit:
    18.06.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Auto:
    2.0 MZR-CD 105kw Facelift Exclusive+Trend 04.09
    KFZ-Kennzeichen:
    Hallo ,

    Mich würde auch interessieren welche Sensoren ?

    m.f.G

    Scharf
     
  17. MIXER

    MIXER Neuling

    Dabei seit:
    19.03.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Mahlzeit !!


    Tut mir leid, so genau hatte ich nicht mehr gefragt. Werde ich aber nachholen. Sollten insgesamt 3 Stück gewesen sien. Ich denke ja mal das die überwacht haben, welche Leistung der Turbo abgibt. Aber ist auch von mir erst einmal nur spekulativ !!!

    ......................der MIXER !!!
     
  18. #18 GrisuDerDrache, 09.02.2010
    GrisuDerDrache

    GrisuDerDrache Guest

    also mein 5er ist zur zeit in werktstatt mit dem porblem des leistungs verlust....:)

    das problem tritt zeitweise auf und es läst sich zudem kein fehelrcode aus lesen, auch wenn das auslesegerät angehängt ist und das porblem akkut ist

    werkstatt hat bis jetzt folgendes gemacht und fest gestellt, das das Abags-Regel-Ventil(mit Steppermotor) extrem Verschmutz ist mit Ruspartikeln und ich ca. 3 mm an der rohwandung ablagerungen angestzt haben....

    mal sehen was passiert...

    ein neues Ventil ist bestellt und soll morgen verbaut werden....

    neue infor frühestens in 2 tagen....
     
  19. #19 Golem74, 11.02.2010
    Golem74

    Golem74 Mazda-Forum Profi

    Dabei seit:
    11.12.2007
    Beiträge:
    699
    Zustimmungen:
    0
    Auto:
    M5 2.0 MZR-CD (105kw) EXLCUSIVE
    Davon hab ich beim Mazda Diesel noch nie was gehört... aber ich kenen das Problem massiv damals aus den Renault Laguna 2 Foren. Das war mit das Hauptthema, defektes AGR und Ablagerungen. Das Phänomen als solches ist also bei Dieselmotoren nicht unbekannt.
     
  20. #20 GrisuDerDrache, 11.02.2010
    GrisuDerDrache

    GrisuDerDrache Guest

    kapput gehen kann ja immer was....

    bis jetzt wurde auf Garantie folgendes getauscht...

    + Beifahrer Gurtstraffer (ca. 150 EUR)
    + Kabelbaum vom Airbacksystem im Innenraum der Fahrgastzelle (ca. 1500 EUR)
    + Abgasregelventil (ca. 550 EUR)

    Die Kosten weis ich deswegen, weil ich dafür Unterschreiben durfte, was abgerechnet werden soll...
     
Thema: Weniger Leistung !?
Besucher kamen mit folgenden Suchen
  1. weniger leistung durch sommerdiesel

Die Seite wird geladen...

Weniger Leistung !? - Ähnliche Themen

  1. Mazda 6 keine Leistung ( dpf gewechselt )

    Mazda 6 keine Leistung ( dpf gewechselt ): Hallo Leute, Habe folgendes Problem mein Mazda 6 bj 2006 diesel mit 2.0 L 143 ps hat keine Leistung mehr . Es fing an mit Mk Leuchte und ESP...
  2. Mazda3 (BL) Mehr Leistung durch undichten Abgasstrang ?

    Mehr Leistung durch undichten Abgasstrang ?: Hallo zusammen, seit ein paar Wochen höre ich brummige Geräusche bei der Fahrt. Ich vermute, dass irgendwo ein Loch im Abgasstrang ist oder...
  3. Mazda5 (CR) Ruckeln und kaum Leistung

    Ruckeln und kaum Leistung: Hallo zusammen Ich habe habe meinen Mazda 5 gestartet und kam auf einmal nur ruckelnd und verzögernd auf Drehzahl . Auch beim fahren war die...
  4. BM Bremskraftunterschied weniger

    BM Bremskraftunterschied weniger: Hallo, Ich hab ein Gutachten erhalten darauf steht das : Bremskraft an einem Rad beträgt weniger als 85 % der größten an einem anderen Rad der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden