"Welcome"-Sound klingt verzerrt

Diskutiere "Welcome"-Sound klingt verzerrt im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo zusammen, bei meinem BL klingt der "Welcome Sound" beim Einschalten der Zündung arg verzerrt - das habe ich auch bei einigen Liedern,...

  1. #1 Incanus, 26.03.2017
    Incanus

    Incanus Guest

    Hallo zusammen,

    bei meinem BL klingt der "Welcome Sound" beim Einschalten der Zündung arg verzerrt - das habe ich auch bei einigen Liedern, konnte es aber noch nicht genau eingrenzen. Nervt natürlich extrem. Der Fehler trat schon mal auf, "verschwand" dann aber quasi von selbst.

    Wer den BL selbst fährt, der hat den Sound ja vermutlich im Ohr - zwei glatte Töne, die abgespielt werden. Bei mir klingt das Ganze so (ggf. etwas lauter stellen)



    Als würde er dauerhaft übersteuern. Leider habe ich in diesem Fall nicht den blassesten Schimmer, wo ich mit der Fehlersuche anfangen soll: Egal, welche "Balance/Fader"-Einstellung ich wähle, der "Welcome Sound" kommt immer über alle Boxen...

    Ich habe übrigens vorne den kleinen Hochtöner im Spiegeldreieck, unten den normalen Lautsprecher, und hinten halt auch jeweils eine Box pro Seite, falls das als Info hilft.
     
  2. #2 Gladbacher, 27.03.2017
    Gladbacher

    Gladbacher Mazda-Forum Profi

    Dabei seit:
    24.08.2013
    Beiträge:
    7.169
    Zustimmungen:
    1.168
    Auto:
    CX-3 Sportsline, 120 PS, matrixgrauer Schalter
    KFZ-Kennzeichen:
    Zweitwagen:
    Opel Astra G 1,8 Cabrio mit 125 PS in Lichtsilber
    KFZ-Kennzeichen des Zweitwagens:
    Moin Incanus,
    diesen Sound kann man sicherlich auch abstellen? Mir ist gerade nicht bewusst, dass da irgendwelche Töne abspielen, wenn ich meinen BL starte, ansonsten habe ich diese Beep-Töne an.
     
    Incanus gefällt das.
  3. Paddy

    Paddy
    Mod-Team

    Dabei seit:
    15.02.2010
    Beiträge:
    3.598
    Zustimmungen:
    83
    Auto:
    Mazda 3 BL
    KFZ-Kennzeichen:
    Zweitwagen:
    KTM 50 MSS Bj. 1979
    Hallo Incanus. Prüfe mal, ob dieser "Verzerrte" Ton von den Abdeckungen der Hochtöner kommt, indem du diese andrückst. Diese können eventuell vibrieren.
    Andernfalls ist es möglich das ein Hochtöner den Geist auf gibt!
    Grüße, Paddy
     
    Incanus gefällt das.
  4. #4 Incanus, 27.03.2017
    Incanus

    Incanus Guest

    @Paddy Danke für den Tipp! habe mal meine Lauscher aufgesperrt, und es kommt vom rechten Hochtöner. Werde ihn mal heute Abend ausbauen, und gucken, was sich machen lässt. Das ist natürlich auch die Seite, wo ich den Spiegel getauscht habe. Wäre ärgerlich, wenn ich den beim Wechsel aus Versehen beschädigt hätte - auf der anderen Seite trat das Verhalten ja auch schon vorher auf...

    @Gladbacher Ja, kann man. Aber das löst das Problem natürlich nicht. :P Bei mir im Radio-Menü (dort, wo auch Treble und Bass eingestellt werden), gibt es neben "Beep On/Off" und "Illum. Eft. On/Off" noch ein "Welcome On/Off". Damit kann ich den Ton ein- und ausschalten. :)
     
  5. #5 Gladbacher, 27.03.2017
    Zuletzt bearbeitet: 27.03.2017
    Gladbacher

    Gladbacher Mazda-Forum Profi

    Dabei seit:
    24.08.2013
    Beiträge:
    7.169
    Zustimmungen:
    1.168
    Auto:
    CX-3 Sportsline, 120 PS, matrixgrauer Schalter
    KFZ-Kennzeichen:
    Zweitwagen:
    Opel Astra G 1,8 Cabrio mit 125 PS in Lichtsilber
    KFZ-Kennzeichen des Zweitwagens:
    Dachte ich mir schon, ist mir aber noch nie aufgefallen...aber da stellt man ja auch eher selten etwas ein...
    Danke dir!

    So, den Menüpunkt habe ich gefunden, der Sound ist kaum zu hören, ich musste schon darauf achten...weiß gar nicht ob der an war oder nicht...:think:...kann aber auch daran liegen, dass mein rechtes Ohr nur noch als Brillenhalter taugt! :haha:
     
    Incanus gefällt das.
  6. #6 Incanus, 28.03.2017
    Incanus

    Incanus Guest

    *seufz*

    Es scheint doch noch mehr kaputt zu sein. Ich bin heute mal ums Auto gekraxelt, habe mich auf die Beifahrerseite gesetzt und mit den Fader/Balance-Einstellungen gespielt: Der Mittel-/Tieftöner vorne rechts hat keinen Bass mehr. Ich frage mich, ob ich vielleicht beim Spiegeltausch irgendwas beschädigt haben könnte. Allerdings scheint bei minimalen Bässen dort irgendetwas zu klappern. Am Ende werde ich wohl die Innenverkleidung abnehmen müssen, um mal auf die Verkabelung und Lautsprecher gucken zu können. Als der Spiegel ab war, bin ich ein paar Tage ohne den Hochtöner im Spiegeldreieck gefahren. Keine Ahnung, ob das vielleicht ein Fehler war.

    Momentan ist bei mir und meinem Mazda echt der Wurm drin.
     
  7. #7 Highline bl, 28.03.2017
    Highline bl

    Highline bl Neuling

    Dabei seit:
    26.12.2016
    Beiträge:
    55
    Zustimmungen:
    10
    Das hatte ich bei meinem bl auch. Der lautsprecher auf der fahrerseite war defekt. Kostete ca 50 euro.
     
    Incanus gefällt das.
  8. #8 Incanus, 28.03.2017
    Incanus

    Incanus Guest

    50€ beim Freundlichen, oder im "freien Handel"?

    //Edit: Ich suche mir gerade einen Wolf, um den passenden Lautsprecher zu finden. Zumal ich ja auch die "Hochtöner im Spiegeldreieck"-Kombination habe.
     
  9. #9 Highline bl, 28.03.2017
    Highline bl

    Highline bl Neuling

    Dabei seit:
    26.12.2016
    Beiträge:
    55
    Zustimmungen:
    10
    Beim normalen mazda händler habs gekauft und dann selber gewechselt. Hab kein bose
     
  10. #10 Incanus, 28.03.2017
    Incanus

    Incanus Guest

    Hm, ok. Bose habe ich auch nicht. Ich schaue mir den Krempel Freitag mal an, dann kann ich die Verkleidung abnehmen. Morgen und Donnerstag solls regnen, und so groß ist die Garage dann doch nicht. :)
     
  11. #11 Highline bl, 28.03.2017
    Highline bl

    Highline bl Neuling

    Dabei seit:
    26.12.2016
    Beiträge:
    55
    Zustimmungen:
    10
    Ist eine sache von 10 min. sind 3 schrauben an der türverkleidung. Eine hinter dem öffnungsgriff. Und 2 hinter der abdeckung des türgriffes. Der rest ist geklipst.
     
    Incanus gefällt das.
Thema:

"Welcome"-Sound klingt verzerrt

Die Seite wird geladen...

"Welcome"-Sound klingt verzerrt - Ähnliche Themen

  1. Mazda 3 (BP) Welcome Illumination / Ambiente Beleuchtung

    Welcome Illumination / Ambiente Beleuchtung: Hallo zusammen! Bin der Cookie :winke: Bin stolzer Besitzer des BP SkyactiveX. Heute hat meine Werkstatt (nach Wochenlanger Wartezeit auf die...
  2. Welcome Funktion

    Welcome Funktion: Hallo Zusammen Ich würde gerne bei meinem Mazda 3 (BK) Baujahr 2006 die Welcome Funktion der Fernbedienung erweitern. Starndardmäßig geht ja...
  3. Begrüßungs (welcome and goodbye) sound

    Begrüßungs (welcome and goodbye) sound: Hallo Leute, Heute war mein Mazda3 BL in der Werkstatt, das Navi (tomtom SD8110) wurde getauscht, da er konstant eine falsche Position angezeigt...
  4. Welcom to USA - US-Polizist macht deutschen Touri zur Schnecke

    Welcom to USA - US-Polizist macht deutschen Touri zur Schnecke: US-Polizist macht deutschen Touristen zur Schnecke - YouTube Ob es gesessen hat ? :(
  5. Welcome Home

    Welcome Home: Hi Leute, möchte bei meinem M6 GG1/GY1 ein "Welcome Home" Modul nachrüsten benötige dafür noch die kabel der ZV (Tür auf, Tür zu) Hat schon...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden