Welches Batterie-Ladegerät ?

Diskutiere Welches Batterie-Ladegerät ? im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Wird im BM eigentlich eine AGM- oder einfache Nasszellenbatterie verbaut. Abhängig davon sind ja die Auswahlprogramme des CTEK. Hier mal ein Foto...

  1. #21 Dreamer, 19.06.2019
    Dreamer

    Dreamer Mazda-Forum Profi

    Dabei seit:
    08.03.2014
    Beiträge:
    1.083
    Zustimmungen:
    35
    Auto:
    Mazda3 5-türer, Centerline, Skyactive G-120
    KFZ-Kennzeichen:
    Wird im BM eigentlich eine AGM- oder einfache Nasszellenbatterie verbaut.
    Abhängig davon sind ja die Auswahlprogramme des CTEK.

    Hier mal ein Foto meiner "exotischen" Erstausrüsterbatterie...12V, 65AH
     

    Anhänge:

  2. draine

    draine Mazda-Forum Profi

    Dabei seit:
    11.05.2017
    Beiträge:
    985
    Zustimmungen:
    123
    Die Regelung der Lichtmaschine ist sogar sehr aufwendig. Die Ladestärke wird auch vom aktuellen Leistungsbedarf beeinflusst. Auch wird bei hohen Ladeständen in den (Lima-) Freilauf geschalten, damit Sprit gespart werden kann. Die Regelung versucht die Batterie immer im optimalen Bereich zu halten (der i.d.R. bei ~80% liegt, eine Vollladung lässt Batteriezellen schneller altern).

    Eigentlich ist es eine EFB Batterie aber keine Ahnung wo da jetzt der genaue technische Unterschied liegt oder ob´s bloß eine andere Bezeichnung für die gleiche Sache ist.
     
  3. #23 Skyhessen, 19.06.2019
  4. #24 mind_explorer, 24.06.2019
    mind_explorer

    mind_explorer Mazda-Forum Profi

    Dabei seit:
    18.08.2014
    Beiträge:
    608
    Zustimmungen:
    55
    Auto:
    Mazda 3 Skyactiv D
    KFZ-Kennzeichen:
    nun darf ich den Feldversuch machen, nachdem ich versehentlich den Akku *tief* entladen habe (ein Klassiker: die Innenraumbeleuchtung manuell auf "ON" und dann für 3 Tage Auto nicht angefasst...)

    Heute 7:30Uhr: Akku tot, kein Pieps oder nur noch eine einzige Kontrolleuchte meldet sich...

    Das ctek mxs 5.0 direkt angeschlossen (ohne etwas abzuklemmen), zunächst scheinbar keine Reaktion des Ladegeräts. Naja, was soll schiefgehen bei kaputtem Akku? .... habe so gelassen.

    Um 17:00Uhr stand da die Phase 3 und der Motor ließ sich starten. Nur 1 Stunde später behauptet das ctek Phase 5 (also 80%).... kam mir zu schnell vor, also kurz abgeklemmt und wieder angeklemmt. Diesmal hat das Ladegerät gleich "Refreshmodus" gestartet, kurz danach habe ich den Akku doch abgeklemmt, nun wird der Akku der Refresh-Prozedur unterzogen. Im Internet sind Fälle defekter Steuergeräte nach dem Refresh-Modus und nicht abgeklemmter Batterie bekannt, schauen wir mal...

    Beruhigend ist die Tatsache, dass der "Refresh-Modus" erst in der Phase 3 war, die eigentliche Prozedur soll aber erst Anleitung in der Phase 6 mit Spannung bis zu 15.8V stattfinden

    In 2 - 3 Tagen kann ich Weiteres berichten...
     
  5. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.032
    Zustimmungen:
    41
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Na bei meinem Oprimat6 Ladegerät startet der refresch Modus definitiv nicht wenn eine Fahrzeug Elektrik erkannt wird.
     
  6. #26 Dreamer, 26.06.2019
    Dreamer

    Dreamer Mazda-Forum Profi

    Dabei seit:
    08.03.2014
    Beiträge:
    1.083
    Zustimmungen:
    35
    Auto:
    Mazda3 5-türer, Centerline, Skyactive G-120
    KFZ-Kennzeichen:
    Denke nicht, dass ausgerechnet das CTEK Probleme bereiten soll.
    Marktführer. Große Marken verkaufen sogar eigens gelabelte Geräte...
     
  7. #27 mind_explorer, 26.06.2019
    mind_explorer

    mind_explorer Mazda-Forum Profi

    Dabei seit:
    18.08.2014
    Beiträge:
    608
    Zustimmungen:
    55
    Auto:
    Mazda 3 Skyactiv D
    KFZ-Kennzeichen:
    Update zum meine UnFall...

    Nach dem Ausbau der Batterie habe ich weitere ca. 12 St diese geladen, danach war die Phase 7 erreicht. Phase 8 (die letzte) wird erst nach ca. 10 Tagen erreicht (Langzeit bzw. Erhaltungsladung) sodass ich keinen großen Sinn darin gesehen habe.

    Spannung direkt nach dem Trennen des Ladegeräts: 13,55V, schnell sinkend in 0,01V Schritten

    12 Stunden später: 13,2V

    Akku eingebaut, Fensterheber, Reifendruckkontrolle sowie Start-Stopp-Automatik initialisiert.

    Spannung (per OBD ausgelesen) bei laufenden Motor 14,10V

    Motor aus: 12,65V


    Eine Fahrt steht erst am Wochenende an, bis dato keine Auffälligkeiten festgestellt.... Doch eine: nun leuchtet das Batteriesymbol im MZD wieder blau, sodass die Start-Stopp-Automatik wieder aktiv ist (diese hat sich vor ca. 6 Monaten verabschiedet, ein Neustart in der Werkstatt hat nur 2 Tage geholfen. War mir aber nicht so wichtig, nur im Hinblick auf potentielle Batterieschwäche bzw. Verschleiß)

    Schau'n wir mal weiter...

    Kann ich die Kapazität der Batterie ohne Firlefanz und spezieller Geräte irgendwie testen?

    PS
    könnte sehr gut sein, dass ich den Refresh-Modus selber bei Neuanschluss aktiviert habe. Bisher hat sich niemals der Modus selber aktiviert, auch bei der alten Batterie des Zweitwagens (und diese war verschlissen)
     
  8. #28 Gunter56, 26.06.2019
    Gunter56

    Gunter56 Mazda-Forum Profi

    Dabei seit:
    11.08.2014
    Beiträge:
    980
    Zustimmungen:
    44
    Auto:
    BM G120 HB Sports
    KFZ-Kennzeichen:
    hast du eine Quelle wo das Initialisieren des Start-Stopp-System beschrieben ist ?
    Oder wie geht das ?
     
  9. #29 andishp, 27.06.2019
    andishp

    andishp Neuling

    Dabei seit:
    15.06.2018
    Beiträge:
    18
    Zustimmungen:
    3
    Auto:
    Mazda 3 G120 Revolution Aut.
    Zweitwagen:
    Fiat Bravo 198
  10. #30 Gunter56, 27.06.2019
    Gunter56

    Gunter56 Mazda-Forum Profi

    Dabei seit:
    11.08.2014
    Beiträge:
    980
    Zustimmungen:
    44
    Auto:
    BM G120 HB Sports
    KFZ-Kennzeichen:
    Danke, Ich erinnere mich, Das hatte ich mal probiert -
    nur hörte das Blinken des I-STOP in der Anzeige auch nach 1 Std. nicht auf
     
  11. #31 mind_explorer, 27.06.2019
    mind_explorer

    mind_explorer Mazda-Forum Profi

    Dabei seit:
    18.08.2014
    Beiträge:
    608
    Zustimmungen:
    55
    Auto:
    Mazda 3 Skyactiv D
    KFZ-Kennzeichen:
    Hallo,


    ich bin nach diesem Post vorgegangen

    Welche Batterie?


    habe also im Wesentlichen Lenkwikelsensor initialisiert und nicht explizit die Start-Stopp-Automatik... bei mir scheint es funktioniert zu haben, muss aber noch getestet werden..
     
  12. #32 mind_explorer, 29.06.2019
    mind_explorer

    mind_explorer Mazda-Forum Profi

    Dabei seit:
    18.08.2014
    Beiträge:
    608
    Zustimmungen:
    55
    Auto:
    Mazda 3 Skyactiv D
    KFZ-Kennzeichen:
    Update

    Heute eine Strecke von ca. 30km (in 2 Abschnitten) gefahren - auf die Schnelle nichts Negatives aufgefallen. Und die Start-Stopp-Automatik funzt wieder, habe diese aber teils manuell abgeschaltet (>30°C Außen, der Motor sprang ohnehin nach max 2Min an).

    OBD Daten im Auge, was mich etwas verwundert hatte - Batteriespannung nach dem Ausgehen (Start-Stopp) des Motors - die Spannung sank recht schnell ab (von ca. 12.6 auf 12.3V in 1 Minute).
     
  13. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.032
    Zustimmungen:
    41
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Start/Stopp ist auf 2 min begrenzt, wer es länger will muss ohne die Kupplung zu treten einen Gang einlegen. ... der Motor startet dann beim treten der Kupplung.
     
  14. #34 Skyhessen, 30.06.2019
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    3.491
    Zustimmungen:
    425
    Auto:
    Mazda3 BM, G120, Centerline, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    Peugeot 207cc VTI 120
    Lese mal im Abschnitt: wikipedia.org/Starterbatterie#Wartung,_Pflege_und_Pruefung

    [​IMG]


    "Das Verfahren ergibt nur dann eine halbwegs verwertbare Angabe, wenn die Batterie nicht hochohmig geworden ist. Einen hochohmigen Akkumulator erkennt man daran, dass er beim Laden sehr schnell „voll“ ist, die Spannung aber sofort, auch bei Entnahme kleiner Ströme, wieder zusammenbricht."
     
  15. #35 mind_explorer, 06.07.2019
    mind_explorer

    mind_explorer Mazda-Forum Profi

    Dabei seit:
    18.08.2014
    Beiträge:
    608
    Zustimmungen:
    55
    Auto:
    Mazda 3 Skyactiv D
    KFZ-Kennzeichen:
    Update

    Heute, 3 Tage nach der letzten Fahrt habe ich die Ruhespannung gemessen: 12,13V. Demnach wäre die Batterie im bereich von 40-50%, schauen wir mal ob ich über den Winter komme.... Wird Zeit nach Onlineangeboten für eine neue Batterie ausschau zu halten. An sich springt der Motor willig an und die Start-Stopp-Automatik verrichtet auch ihren Dienst, auch wenn gewisse Schwäche anzumerken ist - passiert nicht selten, dass direkt nach dem Start das Batteriesymbol eine Weile ausgegraut bleibt, war früher nicht so oft zu beobachten.

    @Skyhessen Danke für Info, ähnliche Tabelle hatte ich schon mal bei meinem Zweitwagen angewandt und die Werte waren teils eine Hausnummer - gemessene Ruhespannung von 11,80V an der alten Batterie die schrottreif war (passt ganz gut) und eine neue mit "nur" 12.3V, also 60%....
     
  16. #36 Skyhessen, 06.07.2019
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    3.491
    Zustimmungen:
    425
    Auto:
    Mazda3 BM, G120, Centerline, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    Peugeot 207cc VTI 120
    @mind_explorer
    Wenn Du noch die Säuredichte ermitteln kannst, weißt Du exakt Bescheid, ob die Batterie nur noch 60% Ladung aufnimmt. Wenn bei kühleren Temperaturen im Herbst sich der Anlasser schlaffer anhört bzw. bewegt, wird die Batterie Dir im Winter sicherlich Ärger bereiten.
     
  17. draine

    draine Mazda-Forum Profi

    Dabei seit:
    11.05.2017
    Beiträge:
    985
    Zustimmungen:
    123
    Kann man bei den Serienbatterien nicht auch destilliertes Wasser nachfüllen? Ich dächte da sind Einfüllstopfen. Das kann die Batterie auch noch mal etwas beleben.
     
  18. #38 mind_explorer, 07.07.2019
    mind_explorer

    mind_explorer Mazda-Forum Profi

    Dabei seit:
    18.08.2014
    Beiträge:
    608
    Zustimmungen:
    55
    Auto:
    Mazda 3 Skyactiv D
    KFZ-Kennzeichen:
    @Skyhessen Danke für den Tipp mit der Säuredichte, frage mal meinem befreundeten Schrauber danach. Und ich rechne fest mit gewissem Ärger im Winter, zum Glück steht der Bock entweder in der Tiefgarage im Haus oder auf der Arbeit, letzterer Platz hat sogar "kostenlose" Steckdose.... und das ctek liegt im Kofferraum
     
  19. #39 Skyhessen, 07.07.2019
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    3.491
    Zustimmungen:
    425
    Auto:
    Mazda3 BM, G120, Centerline, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    Peugeot 207cc VTI 120
    Natürlich kann und sollte man (bei Nass-Batterien) nachfüllen ... "Wartungsfreie Batterie" bedeutet nicht, dass diese auch kein Destilliertes Wasser verliert (verdunstet). Meist muss man Aufkleber abkratzen, damit man die Füllschrauben raus bekommt. Wenn eine Batterie zu geringe Füllung hat, kann nicht die volle Kapazität aufgebaut werden, mit der Zeit geht sie dann auch kaputt.
    Mit den teuren Gel-Batterien hat man derartige Probleme nicht.
     
Thema: Welches Batterie-Ladegerät ?
Besucher kamen mit folgenden Suchen
  1. kfz batterie ladegerät mazda 5

    ,
  2. batterieladegerät Mazda 3

    ,
  3. mazda 3 ladegerät

Die Seite wird geladen...

Welches Batterie-Ladegerät ? - Ähnliche Themen

  1. Batterie heute morgen leer - Ohne sichtbare Gründe

    Batterie heute morgen leer - Ohne sichtbare Gründe: Guten Morgen, ich habe meinen Mazda 5 gestern gegen 16 Uhr abgestellt und heute morgen wollte ich fahren: Batterie leer. Springt nicht an....
  2. Batterie oder Lichtmaschine, das ist hier die frage

    Batterie oder Lichtmaschine, das ist hier die frage: Moin zusammen. Bei meiner Tribute ( BJ 2006. 2.3l) spinnt die elektrik. Wärend der fahrt ging der gesamte Strom im auto aus und kurze zeit später...
  3. Schlechtes Starten... Batterie???

    Schlechtes Starten... Batterie???: Ich war Anfang des Jahres in Österreich - da stand der CX5 3 Tage ohne zu fahren nach der Hinfahrt (ca.900 km). Die Batterie hätte also voll sein...
  4. Mazda6 (GG/GY) Motorleuchte und DSC Leuchte an nach Batterie-Tod

    Motorleuchte und DSC Leuchte an nach Batterie-Tod: Hi, ich habe eine Frage und hoffe, ihr könnt mir helfen. Mein Auto ist ein Mazda 6 Diesel mit 143 PS aus dem Jahre 2007 (Mazda GG1 AAL), ist...
  5. Batterie nach Inspektion plötzlich leer kein Istop

    Batterie nach Inspektion plötzlich leer kein Istop: Hallo Unser Mazda 6 GJ 2,2 Diesel war zur Inspektion und bei der Abholung war die Batterie total leer. Morgens keine Probleme Start Stop...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden