Wegfahrsperre Mazda 626 GE Bj 93

Diskutiere Wegfahrsperre Mazda 626 GE Bj 93 im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hilfe!!! Ich habe folgendes Problem! Die elek. Wegfahrsperre kann nicht mehr deaktiviert werden. Gibt es eine Möglichkeit diese manuell zu...

michaelkle

Hilfe!!!

Ich habe folgendes Problem!

Die elek. Wegfahrsperre kann nicht mehr deaktiviert werden. Gibt es eine Möglichkeit diese manuell zu umgehen ?

Das Auto wurde techn. OK abgestellt und heute bei dem schönen Wetter konnte die Sperre trotz beider Schlüssel nicht deaktiviert werden .

Wer kann mir helfen! In dem Zustand kann ich nichteinmal zur Werkstattfahren zumal mir diese Wegfahrsperre eh auf den Nerv geht.
 

HMK

Mazda-Forum User
Dabei seit
13.03.2005
Beiträge
630
Zustimmungen
0
Auto
323F 1.5i BA
KFZ-Kennzeichen
Was haste denn für eine Wegfahrsperre drin? Ist doch bestimmt eine die nachgerüstet wurde. Vielleicht sind die Kontakte etwas abgenutzt oder hast mal einen anderen Transponder benutzt?
 

michaelkle

habe nie einen anderen "schlüssel" benutzt und ob die nachgerüstet wurde kann ich nicht sagen! war schon immer drin sieht aber nicht nachgerüstet aus!
 

HMK

Mazda-Forum User
Dabei seit
13.03.2005
Beiträge
630
Zustimmungen
0
Auto
323F 1.5i BA
KFZ-Kennzeichen
Gabs denn 93 schon eine Wegfahrsperre serienmäßig bei Mazda? Selbst mein 94'er 323 hat nur eine Nachgerüstete drin. Mit dem zweiten Transponder war etwas zweideutig von mir. Hatte gemeint ob du schonmal einen zweiten Schlüssel oder eben Transponder versucht hast, um die Kiste in Gang zu setzen.
 

M3TopSport

Mazda-Forum User
Dabei seit
14.10.2004
Beiträge
933
Zustimmungen
1
Ort
Brilon, Germany
Auto
Opel Zafira B 1.9 CDTI
KFZ-Kennzeichen
Zweitwagen
Mazda Xedos 9
KFZ-Kennzeichen des Zweitwagens
die Wegfahrsperre müsste orig. sein! Die 93er 626 hatten die schon drin!
Nunwie du dein Auto in Gang setzen kannst kann ich dir mom. noch nicht sagen!
 

michaelkle

Hey ....

also ich hatte beide Transponder ausprobiert, aber das Ergebnis war bis gestern Mittag das gleich.

Heute Morgen, als es wieder kühler war, funktionierte alles wieder wie gewohnt - gott sei Dank, aber es bleibt ein Rätsel wie sowas passieren kann.

Ist mir echt unheimlich das der Wagen mich "verweigert" nur weil es heiß wurde gestern !

Wenn ich herausfinde woran es gelegen haben kann laß ich es euch wissen. Habe mich ebenfalls an Mazda gewendete das die mir eine manuelle Möglichkeit aufzeigen wie man in einem Notfall die Sache umgehen kann. Mal sehen was die mir antworten werden, aber irgendwie habe ich das Gefühl das man mir den Austausch eines teuren Ersatzteiles nahelegen wird.

Grüße
 

wolverin

Dabei seit
19.11.2010
Beiträge
5
Zustimmungen
0
habe 626 IV bj. 97 und der ging während der fahrt aus nun leuchtet die anzeige mit dem schlüssel nicht mehr auf vor dem starten oder nach mehrmaligem drehen des schlüssels leuchtet sie ständig ... aber er startet nicht kann mir wer weiterhelfen????
 

hexemone

Stammgast
Dabei seit
27.10.2007
Beiträge
1.034
Zustimmungen
7
Ort
Kaufbeuren
Auto
626 GE Automatik
KFZ-Kennzeichen
Zweitwagen
Mazda Probe
Der 97er hat eine andere WFS drin als der 93er. Du hast das PATS - eine WFS, die Mitte der 90er Jahre in viele japanische Autos eingebaut wurde und eigentlich sehr zuverlässig ist.

Hast du schonmal versucht mit einem Zweitschlüssel den Wagen zu starten? Also auf jeden Fall mit einem Schlüssel der auch den Transponder enthalten.

Ansonsten würd ich jetzt mal auf einen defekten ZV tippen, wenn er einfach so während der Fahrt ausgeht...
 

wolverin

Dabei seit
19.11.2010
Beiträge
5
Zustimmungen
0
Danke aber ich habe alle 3 schlüssel probiert und nichts geht.
ich vermute ja das die steuereinheit defekt ist aber ich weiß nicht wo die eingebaut sein soll . hast du vielleicht einen tipp wo ich dieses doofe ding finde.
 

wolverin

Dabei seit
19.11.2010
Beiträge
5
Zustimmungen
0
Danke aber ich habe alle 3 schlüssel probiert und nichts geht.
ich vermute ja das die steuereinheit defekt ist aber ich weiß nicht wo die eingebaut sein soll . hast du vielleicht einen tipp wo ich dieses doofe ding finde.

Es leuchtet ja nicht mal die anzeige auf wenn ich versuche zu starten
 

wolverin

Dabei seit
19.11.2010
Beiträge
5
Zustimmungen
0
weiß jemand wo ich die steuereinheit der wegfahrsperre finde...?
:?::!:
 

hexemone

Stammgast
Dabei seit
27.10.2007
Beiträge
1.034
Zustimmungen
7
Ort
Kaufbeuren
Auto
626 GE Automatik
KFZ-Kennzeichen
Zweitwagen
Mazda Probe
Die sitzt unter dem Armaturenbrett hinter der Mittelkonsole.

War deine Batterie leer bevor das nicht mehr funktioniert hat? Bzw hast du mal den Fehlerspeicher auslesen lassen?
 

wolverin

Dabei seit
19.11.2010
Beiträge
5
Zustimmungen
0
Batterie war nach dem ausgehen leer und fehlerspeicher lasse ich morgen vom ADAC auslesen den das hat er nicht gemacht wo er da war.
Kontrolleuchte geht garnicht an oder nach mehrmaligem drehen geht sie in den anlernmodus .... was auch nichts bringt....
 
Zuletzt bearbeitet:
Thema:

Wegfahrsperre Mazda 626 GE Bj 93

Wegfahrsperre Mazda 626 GE Bj 93 - Ähnliche Themen

626 2.5i , Bj. 1996, springt nicht an: Hallo, ich hoffe sehr, dass mir ein 626-Kenner helfen kann. Mit meinem 626, 2.5 i V6, Bj. 1996 hatte ich bisher viel Fahrspass. Trotz ca. 10...
Mazda 626 - Türschloß auswechseln: Hallo, ich bin neu hier und habe eine Frage. Habe leider mit der SuFu nicht wirklich was Passendes gefunden. Und zwar: In meinem Auto (Mazda...
Mazda 626 ES V6 BJ '93 - knarzen vorderes Rad auf Fahrerseite: Mazda 626 ES V6 BJ '93 - knacken/knarzen vorne links (Fahrerseite) Hallo Leute, bin bei der Suche nach einer Lösung für mein Problem auf diese...
Hydrostössel wechseln und ein paar Andere kleine Probleme mit meinem Mazda 626 GE: Hallo zusammen, nettes Forum hier. Es geht hier um einen Mazda 626 GE US Version 2.0i mit 116 PS Zu meinen Fragen: Meine Hydros klappern...
Passen 175/60/14 Reifen auf einen mazda 626 GE BJ 93: hallo ich will mir neue winterreifen kaufen und wollte mal wissen ob ich die reifengröße 175/60/14 auf einen Mazda 626 Ge bj 93 fahren darf? im...
Oben