Wegfahrsperre kaputt

Diskutiere Wegfahrsperre kaputt im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo ich brauche dringend Hilfe ich fahre einen Mazda 323f bg der mich vor ein paar tagen stehen gelassen hat meine Vermutung ist ja das es die...

  1. #1 driver721, 26.12.2007
    driver721

    driver721 Neuling

    Dabei seit:
    26.12.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo ich brauche dringend Hilfe ich fahre einen Mazda 323f bg der mich vor ein paar tagen stehen gelassen hat meine Vermutung ist ja das es die Wegfahrsperre ist und davon ein relai kaputt ist nun meine frage wo sitzen die Relais bin dankbar für jede Hilfe
     
  2. M6XXL

    M6XXL Mazda-Forum Profi

    Dabei seit:
    05.03.2007
    Beiträge:
    700
    Zustimmungen:
    0
    Auto:
    Skoda Octavia RS TDI
    KFZ-Kennzeichen:
    Zweitwagen:
    Golf II
    KFZ-Kennzeichen des Zweitwagens:
    Hi, um da was genaues sagen zu können müsste man wissen welche Firma da verbaut ist, oder ist es die Mazda eigene?

    Was tut denn sich nicht mehr? Macht es garnix oder passiert noch was?

    Gruß
    M6xxl
     
  3. #3 driver721, 27.12.2007
    driver721

    driver721 Neuling

    Dabei seit:
    26.12.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Das müsste die von Mazda sein also er ist beim fahren ausgegangen und er zeigt keine zündung an der anlasser dreht nicht und spritpummpe geht auch nicht und all das wird ja von der wegfahrsperre gesperrt also denk ich mal wirds daran liegen
     
  4. #4 Chaos Stricker, 27.12.2007
    Chaos Stricker

    Chaos Stricker Stammgast

    Dabei seit:
    15.01.2006
    Beiträge:
    194
    Zustimmungen:
    0
    Auto:
    Mazda 323F BA
    Der F bg hat Original keine Wegfahrsperre !!

    Schau dir mal alle Sicherungen im Motorraum an vll ist dort die Hauptsicherung defekt !
     
  5. #5 driver721, 27.12.2007
    Zuletzt bearbeitet: 27.12.2007
    driver721

    driver721 Neuling

    Dabei seit:
    26.12.2007
    Beiträge:
    18
    Zustimmungen:
    0
    gibt es denn da direkt ne hauptsicherung für die wegfahrsperre oder die für den motor?es gibt 2 sicherungen im motorraum die nicht in der betriebsanleitung beschrieben sind vielleicht gibt es aber auch ne andere ursache auf die ich aber selber auch nicht komme was es sonst sein sollte und auf dem chip steht conlog
     
  6. #6 future74, 30.12.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Also ein 323 BG hat serienmäßig keine Wegfahrsperre und es gab von Mazda auch keine zum Nachrüsten.Das was du da hast ist eine nachträglich eingebaute. Vielleicht hat sich ein Stecker gelockert, oder die Sicherung vom Wegfahrsperrmodul ist defekt. Wo die aber ist, das müsstest suchen.

    Ansonsten vermute ich, dass entweder eine Sicherung defekt ist, oder aber das Zündschloss. Hast schon mal die Batteriepole kontrolliert, vielleicht ist ein Pol locker. Es gibt im Motorraum Sicherung, und auch welche links unten im Fußraum.

    Grüsse Peter
     
  7. #7 driver721, 07.01.2008
    driver721

    driver721 Neuling

    Dabei seit:
    26.12.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Also das Zündschloss hab ich kontrolliert das E-teil ausgetauscht und überbrückt sicherungen sind auch heil und er ist ja beim fahren ausgegangen also kann es schlecht an der batterie liegen bin langsam mit mein latain am ende
     
  8. #8 Schurik29a, 08.01.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Moin,

    es geht gar nichts? Keine Zündung und der Anlasser bleibt auch ruhig?
    Hast denn mal die Zündspule getestet? Die brauchst ja immer - zum Starten, zum Fahren, halt zu jeder Zündung im Motor. Wenn die den Geist aufgibt, dann geht der Motor während der Fahrt aus und dann nicht mehr an.

    Gruß Schurik
     
  9. #9 xedosfan, 08.01.2008
    xedosfan

    xedosfan Stammgast

    Dabei seit:
    27.09.2006
    Beiträge:
    168
    Zustimmungen:
    0
    Auto:
    Chevrolet Evanda CDX, LPG
    KFZ-Kennzeichen:
    Hallo!

    Ein Fachman bin ich ja nun nicht, aber als meine Wegfahrsperre, auch nachträglich eingebaut, kaputt war, wurde mir deutlich erklärt, dass niemals aus diesem Grund der laufende Motor ausgehen dürfte.

    Ich kann mir allerdings denken, dass dies doch möglich ist wenn sie nicht richtig eingebaut ist. Aber vielleicht checkst Du erst mal die Hauptsicherung etc. und andere diverse Überltäter und sieht die Wegfahrsperre erst mal als sekundäre Ursache an.


    Moin Moin
    Xedosfan
     
  10. #10 driver721, 08.01.2008
    driver721

    driver721 Neuling

    Dabei seit:
    26.12.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Also an der Zündspule hatte ich noch garnicht gedacht aber wenn die kaputt ist müsste immer noch der anlasser drehen und meine lampen vom tacho müssten leuchten aber das alles geht nicht und das ging immer nicht wenn die wegfahrsperre nicht ausgeschaltet war aber ich hab die wegfahrsperre gefunden versuche die jetzt zu überbrücken und wenns die doch nicht ist dann weiß ich echt nicht weiter
     
  11. #11 Schurik29a, 09.01.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Wenn gar nichts geht und die Wegfahrsperre auch nicht der Übeltäter ist, dann kann/muss es eine Sicherung sein - also die 60A-Hauptsicherung vermute ich.

    Klar, wnn die Zündspule hin ist, dann müsste zumindest die Beleuchtung funktionieren. Aber das bringt mich zur nächsten, eher unwahrscheinlichen, Überlegung. Kann die Zündspule, vorausgesetzt die Sicherung arbeitet nicht so wie sie soll und bleibt heil, die Batterie lahm legen? Ich meine so ne Art Kurzschluss, oder sowas, sodass der Akku komplett entleert wird (evtl sogar ganz hin) und durch den Ausfall der Zündspule der Motor ausgegangen ist. Ist sowas möglich?

    Gruß Schurik
     
  12. #12 driver721, 09.01.2008
    driver721

    driver721 Neuling

    Dabei seit:
    26.12.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Die Sicherungen können es nicht sein die hab ich kontrolliert und nicht nur einmal aber mir wurde auch schon gesagt das die heil ausehen können und eventuell trotzdem kaputt sein können.Und wenn die Zündspule kaputt ist dann geht der motor aus weil kein funke da ist davon kann aber eigentlich nicht die batterie lehr gehen das geht nur wenn die lichtmaschiene kaputt ist dann ist irgendwann kein saft mehr da für funken
     
  13. #13 Schurik29a, 10.01.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Moin,
    hast Du die Sicherungen mal getauscht - gegen ein paar, von denen Du weißt, dass sie heil sind?

    Sicherungen sind ja dazu da Folgeschäden, oder gößere Schäden bein Überspannung, Kurzschluss oder anderen Defekten eines Teils zu vermeiden. Allerdings kann so eine Sicherung auch mal versagen - ist zwar sehr unwahrscheinlich, aber doch möglich. Deshalb kam ich auf den Gedanken, ob eine gerade versagende Zündspule in der Lage wäre die Batterie lahm zu legen.
    Das letztlich erstmal die LiMa schuld ist, wenn der Akku aufgibt (vorausgesetzt der Akku ist hei und jung), ist mir schon klar ;)

    Wenn es die Sicherungen nicht sind, dann bin ich mit meinem Latein am Ende :?
    Einzig bliebe noch der dumme Zufall, dass gleich drei Teile den Dienst versagten. Erst die Kontrolleuchter der Stromversrgung (aber das hättest Du bestimmt rechtzeitig gesehen), dazu keine Ladung mehr seitens der Lima und zu letzt noch, dass die Zündspule in dem Moment versagte, als der Akku am Ende war. Naja, möglich wäre es schon, aber realistisch wohl kaum.

    Gruß Schurik
     
  14. #14 GTXDRIVER, 10.01.2008
    GTXDRIVER

    GTXDRIVER Stammgast

    Dabei seit:
    10.01.2008
    Beiträge:
    109
    Zustimmungen:
    0
    MAZDA 323BG ? - Das kann nur eine nachgerüstete sein - wenn es die von MAZDA damals angebotene ist, handelt es sich um eine TECTUS Anlage.

    Alle Kabel in der Farbe WEISS um Manipulationen zu verhindern ...
     
  15. #15 driver721, 10.01.2008
    driver721

    driver721 Neuling

    Dabei seit:
    26.12.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Nee also mit anderen sicherungen hatte ich auch schon den gedanken sollte ich vielleicht als erstes mal testen bevor ich mehr auseinander bau und die wegfahrsperre ist von conlog das müsste dann doch ne nachgerüstete sein soweit ich weiß und jetzt noch wissen welche kabel original zusammen gehören hat einer ne ahnung für was das relais am steuerteil gut ist gehen nämlich auch zwei kabel hin
     
  16. #16 driver721, 20.01.2008
    driver721

    driver721 Neuling

    Dabei seit:
    26.12.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo wollte euch darüber informieren das mein auto wieder läuft hab die wegfahrsperre ausgebaut und siehe da der motor läuft wieder
     
Thema: Wegfahrsperre kaputt
Besucher kamen mit folgenden Suchen
  1. tec-tus wegfahrsperre deaktivieren

    ,
  2. was passiert wenn die wegfahrsperre kaputt ist

    ,
  3. Sicherung wegfahrsperre Mazda 626

Die Seite wird geladen...

Wegfahrsperre kaputt - Ähnliche Themen

  1. BK vorschaltgerät zum zweiten mal kaputt

    BK vorschaltgerät zum zweiten mal kaputt: Hallo zusammen, ich habe folgendes Problem: vor 3 Wochen hat sich mein Steuergerät vom Xenonscheinwerfer beifahrerseite verabschiedet. Ich...
  2. Mazda 3 Bj 2006 raildrucksensor kaputt?

    Mazda 3 Bj 2006 raildrucksensor kaputt?: Hallo hab ein Problem mit meinem Mazda3. 80 KW Y6 Motor ! Während der Fahrt macht es einen Ruck das Lämpchen vom esr leuchtet auf einmal dauerhaft...
  3. Mazda2 (DY) Antenne abgeschraubt - Gewinde kaputt oder nicht?

    Antenne abgeschraubt - Gewinde kaputt oder nicht?: Hallo, ich bin neu hier und habe aber gleich ein Frage: Ich habe meinen Mazda seit 2014 und ich wasche eigentlich per Hand und deshalb hatte ich...
  4. Außenspiegel kaputt

    Außenspiegel kaputt: Hallo! Mein Außenspiegel auf der Fahrerseite (und nach eine woche die rechte seite) klappt nicht mehr ein. Er hat auch ziemlich Spiel. Scheinbar...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden