Wegfahrsperre blockiert sporadisch bei beiden Schlüsseln

Diskutiere Wegfahrsperre blockiert sporadisch bei beiden Schlüsseln im Mazda5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo zusammen, nach langer Zeit mal wieder ein Problem mit meinem Mazda 5. Die Wegfahrsperre blockiert sporadisch. Nach 3-4 Versuchen mit...

  1. #1 sanitoeter2000, 31.12.2018
    sanitoeter2000

    sanitoeter2000 Neuling

    Dabei seit:
    04.02.2015
    Beiträge:
    239
    Zustimmungen:
    1
    Auto:
    Mazda5 SENDO 1.6 l MZ-CD - Obsidiangrau (CW)
    KFZ-Kennzeichen:
    Hallo zusammen,
    nach langer Zeit mal wieder ein Problem mit meinem Mazda 5.

    Die Wegfahrsperre blockiert sporadisch. Nach 3-4 Versuchen mit Schlüssel abziehen und erneut einstecken erlischt dann irgendwann die blinkende Anzeige und das Auto kann gestartet werden.

    Beide Schlüssel - mit Fernbedienung und ohne - selbes Phänomen.

    Hätte vor kurzem einen Blackout der Batterie - dummerweise am Wertstoffhof mit Anhänger das Licht brennen lassen.

    Kann es damit zusammenhängen? Hat da jemand Erfahrung damit? Mit der Batterie im Schlüssel selbst kann es ja schlecht zusammenhängen, das das Problem ja auch mit dem „mechanischen“ Schlüssel ebenfalls auftritt.

    Viele Grüße und einen guten Rutsch
    Sani
     
  2. #2 Skyhessen, 01.01.2019
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    5.279
    Zustimmungen:
    1.572
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda´s seit 1995 /// Peugeot 207cc VTI 120
    Falls das Problem vorrangig bei feuchtem Wetter auftritt, solltest Du mal alle Kontakte, angefangen bei der Batterie, Anlasser, Schaltrelais und Sicherungskasten kontrollieren ...
    ("inspiriert" aus motor-talk.de/mazda-5-problem-wegfahrsperre )
     
  3. #3 sanitoeter2000, 03.01.2019
    sanitoeter2000

    sanitoeter2000 Neuling

    Dabei seit:
    04.02.2015
    Beiträge:
    239
    Zustimmungen:
    1
    Auto:
    Mazda5 SENDO 1.6 l MZ-CD - Obsidiangrau (CW)
    KFZ-Kennzeichen:
    Ist leider sporadisch und unabhängig von der Witterung. Kein Fehler im Fehlerspeicher hinterlegt. Ich klemm jetzt mal für 15 Minuten die Batterie ab.
     
  4. #4 BM-G120, 03.01.2019
    Zuletzt bearbeitet: 03.01.2019
    BM-G120

    BM-G120 Mazda-Forum User

    Dabei seit:
    24.11.2016
    Beiträge:
    266
    Zustimmungen:
    25
    Auto:
    Mazda 3 (BM) G120 Automatik Revolution
    Hab zufällig vor kurzem ein Video der Autodoktoren gesehen, wo sie ein sehr ähnliches Problem bei einem Mercedes hatten.
    Bei kaltem Wetter wollte der Wagen nicht starten. Wahrscheinlich auch durch nicht erkennen des Schlüssels.

    Würde also auch auf Probleme mit der Umgebung tippen - evtl. kombiniert mit einer schon schwachen Batterie des Schlüssels.
    Youtube - Autodoktoren (C-Klasse startet mit kaltem Schlüssel nicht)
    MfG
     
    sanitoeter2000 gefällt das.
  5. #5 sanitoeter2000, 03.01.2019
    sanitoeter2000

    sanitoeter2000 Neuling

    Dabei seit:
    04.02.2015
    Beiträge:
    239
    Zustimmungen:
    1
    Auto:
    Mazda5 SENDO 1.6 l MZ-CD - Obsidiangrau (CW)
    KFZ-Kennzeichen:
    Hast Du zufällig einen Link dazu?
     
  6. #6 sanitoeter2000, 03.01.2019
    sanitoeter2000

    sanitoeter2000 Neuling

    Dabei seit:
    04.02.2015
    Beiträge:
    239
    Zustimmungen:
    1
    Auto:
    Mazda5 SENDO 1.6 l MZ-CD - Obsidiangrau (CW)
    KFZ-Kennzeichen:
    Schwache Batterie des Schlüssels zählt leider nicht - beim „ordinären“ Schlüssel ohne Funk selbes Problem.
     
  7. #7 sanitoeter2000, 03.01.2019
    sanitoeter2000

    sanitoeter2000 Neuling

    Dabei seit:
    04.02.2015
    Beiträge:
    239
    Zustimmungen:
    1
    Auto:
    Mazda5 SENDO 1.6 l MZ-CD - Obsidiangrau (CW)
    KFZ-Kennzeichen:
    Danke!
     
  8. #8 Skyhessen, 03.01.2019
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    5.279
    Zustimmungen:
    1.572
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda´s seit 1995 /// Peugeot 207cc VTI 120
    Wäre ein Versuch wert, wie es die Autodoktoren gemacht haben. Das Zündschloß zunächst mit Kontaktspray behandeln, dann die Geschichte trocken fönen und auf "sommerliche Temperaturen" bringen - testen. Danach mit Kältespray testen.
    Vielleicht hat ein Bekannter noch einen "Dampf-Reiniger"? Damit könntest Du noch die Feuchtigkeitseinwirkung austesten.
     
  9. #9 sanitoeter2000, 07.01.2019
    sanitoeter2000

    sanitoeter2000 Neuling

    Dabei seit:
    04.02.2015
    Beiträge:
    239
    Zustimmungen:
    1
    Auto:
    Mazda5 SENDO 1.6 l MZ-CD - Obsidiangrau (CW)
    KFZ-Kennzeichen:
    Hallo zusammen,
    zu 95%iger Wahrscheinlichkeit den Übeltäter gefunden: USB-Lader am Zigarettenanzünder.

    Hab ihn gestern mal abgezogen. Bisher keine Probleme mehr.

    Nach dieser Woche weiß ich mehr!

    Viele Grüße
    Sani
     

    Anhänge:

  10. #10 BM-G120, 16.01.2019
    BM-G120

    BM-G120 Mazda-Forum User

    Dabei seit:
    24.11.2016
    Beiträge:
    266
    Zustimmungen:
    25
    Auto:
    Mazda 3 (BM) G120 Automatik Revolution
    Hat sich dein Verdacht bestätigt?
    MfG
     
  11. #11 sanitoeter2000, 16.01.2019
    sanitoeter2000

    sanitoeter2000 Neuling

    Dabei seit:
    04.02.2015
    Beiträge:
    239
    Zustimmungen:
    1
    Auto:
    Mazda5 SENDO 1.6 l MZ-CD - Obsidiangrau (CW)
    KFZ-Kennzeichen:
    Ja, er wars! Gezogen und seither keine Probleme mehr.

    So einfach kann es sein!
     
Thema: Wegfahrsperre blockiert sporadisch bei beiden Schlüsseln
Besucher kamen mit folgenden Suchen
  1. Schwache Batterie Wegfahrsperre

Die Seite wird geladen...

Wegfahrsperre blockiert sporadisch bei beiden Schlüsseln - Ähnliche Themen

  1. 626 (GE/GEA) Problem mit Wegfahrsperre

    Problem mit Wegfahrsperre: Moin und vielen Dank für die Aufnahme. Hier mein Problem: Ich habe einen 626 GE 1,8 90 PS Bj.96 Wagen springt an, aber nur für 3 Sekunden. Die...
  2. Demio (DW) wegfahrsperre leuchte blinkt rot und Airbagleuchte leuchtet gelb

    wegfahrsperre leuchte blinkt rot und Airbagleuchte leuchtet gelb: Hallo, vor ca 2 Jahren tauchte bei meinem Demio folgendes Problem auf, die wegfahrsperre leuchte blinkt rot und Airbagleuchte leuchtet gelb, kurz...
  3. Tribute springt nicht an eventuell die Wegfahrsperre?

    Tribute springt nicht an eventuell die Wegfahrsperre?: Wer kann mir helfen? Habe versucht abwechselnd mit beiden Zündschlüssel das Auto zu starten Es blinkt nur die Lampe im Armaturenbrett
  4. Tribute (EP) Wegfahrsperre spinnt

    Wegfahrsperre spinnt: Hallo, ich habe den Wagen erst 2 Wochen und das Problem auch schon beim Händler angesprochen. Der ist allerdings 260 Km entfernt und somit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden