Wagen startet nicht

Diskutiere Wagen startet nicht im Mazda5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Morgen Die Angaben sind in kPa, also bei einem Wert von 300 sind es 3 bar. Ich werde heute Abend mal den Sensor prüfen. Das ist doch der am...

  1. #21 Gora1000, 18.02.2020
    Gora1000

    Gora1000 Nobody

    Dabei seit:
    04.10.2017
    Beiträge:
    14
    Zustimmungen:
    0
    Morgen

    Die Angaben sind in kPa, also bei einem Wert von 300 sind es 3 bar. Ich werde heute Abend mal den Sensor prüfen. Das ist doch der am common rail?
     
  2. #22 max1987markus, 18.02.2020
    max1987markus

    max1987markus Neuling

    Dabei seit:
    28.01.2020
    Beiträge:
    55
    Zustimmungen:
    10
    Auto:
    VW Passagt 3BG 4 Motion
    Zweitwagen:
    Mitsubishi Pajero V24
    Ok, ja sitzt direkt am Rail.
     
  3. #23 Gora1000, 18.02.2020
    Gora1000

    Gora1000 Nobody

    Dabei seit:
    04.10.2017
    Beiträge:
    14
    Zustimmungen:
    0
    Abend,

    also es habe gerade gemessen. Das Bild im Anhang (ich denke dass es einigermaßen erkennbar ist) zeigt, dass der Messwert bei ca. 4.7 V liegt. Das ist wenn ich es richtig verstanden habe, viel zuhoch für commonrail. Sollte der Wert nicht bei 0,9-1,1 V leigen bei abgeschlatetem Motor? Wo finde ich diesen PCM-Stecker zur Prüfung des Kurzschlusses?

    Vielen Dank im Voraus.
     

    Anhänge:

  4. #24 max1987markus, 19.02.2020
    max1987markus

    max1987markus Neuling

    Dabei seit:
    28.01.2020
    Beiträge:
    55
    Zustimmungen:
    10
    Auto:
    VW Passagt 3BG 4 Motion
    Zweitwagen:
    Mitsubishi Pajero V24
    Bitte korrigier mich wenn ich falsch liege. Aber du misst ja beim abgesteckten Stecker oder? Der Stecker muss angesteckt sein.

    Der Stecker muss für die richtige Findung der PINS (A/B/C) von hinten (Kabelstrangseitig) angesehen werden. (wie es auf dem ersten Bild der PDF dargestellt ist)

    Das PCM (Motorsteuergerät) sitz auf der Beifahrerseite im Fußraum unten.

    Bin allerdings der Meinung, dass das eine Sackgasse ist, denn auch wenn der Sensor defekt ist, muss er auf den Starterspray reagieren sprich mit der Drehzahl beim Startvorgang hochfahren. Das macht er jedoch nicht oder?

    Eventuell liegt hier der Fehler wirklich an einer verlegten Abgasanlage. Wenn du startest, kommt hinten beim Auspuffrohr was an?

    Die Ascheansammlungswerte (PM Werte) sind alle 3 auf Null > wurden hier Werte mit dem Diagnosegerät zurückgesetzt?

    Auf Null sind die nicht einmal nach dem regenerieren des DPF.
     
  5. #25 max1987markus, 29.10.2020
    max1987markus

    max1987markus Neuling

    Dabei seit:
    28.01.2020
    Beiträge:
    55
    Zustimmungen:
    10
    Auto:
    VW Passagt 3BG 4 Motion
    Zweitwagen:
    Mitsubishi Pajero V24
    Bist du eigentlich schon schlauer geworden?
     
    Skyhessen gefällt das.
Thema:

Wagen startet nicht

Die Seite wird geladen...

Wagen startet nicht - Ähnliche Themen

  1. Mazda5 (CR) Wagen springt häufig erst beim zweiten mal an...

    Wagen springt häufig erst beim zweiten mal an...: Ich wende mich nochmals mit einer Frage an euch :winke: Mein Bock springt von 10x starten 6x erst beim zweiten mal an. Hat einer eine Idee wo ich...
  2. Premacy (CP) Nach dem Schliesen, entriegelt sich der Wagen wieder.

    Nach dem Schliesen, entriegelt sich der Wagen wieder.: Hallo liebe Forumsmitglieder, Seit etwa einer Woche besitze ich einen Mazda Premacy Baujahr 2003, mit dem 1,9 L Benzinmotor. Jetzt ist folgendes...
  3. Lenkrad ruckelt, Klackergeräusch, Wagen zieht nach links

    Lenkrad ruckelt, Klackergeräusch, Wagen zieht nach links: Hallo zusammen, ich habe mit meinem 323 F BG (HSN/TSN 7118-431 BJ 6/1994) seit einiger Zeit ein ziemlich merkwürdiges Problem. Und zwar kommt es...
  4. Neuer Wagen steht an

    Neuer Wagen steht an: Moin mein mittlerweile 12 Jahre alter Wagen soll gegen einen neuen ersetzt werden. Meiner hat aktuell eine Standheizung Webasto ThermoC an Bord...
  5. Batterieleuchte an, danach startet der Wagen nicht mehr

    Batterieleuchte an, danach startet der Wagen nicht mehr: Hallo, heute war während der letzten Fahrt die Batterieleuchte dauerhaft an (ca.20 Minuten). Nach dem abstellen wollte ich den Wagen nochmal...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden