Mazda3 (BK) vermutlich Kühlwasserpumpe defekt? Oder doch nur Thermostat...?

Diskutiere vermutlich Kühlwasserpumpe defekt? Oder doch nur Thermostat...? im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo zusammen, bei meinem Mazda 3 BK, 2.0, EZ 11/2006, mir fiel in letzter Zeit auf dass sich meine Kühlwassertemperaturanzeige (geiles Wort...)...

Familyman

Dabei seit
26.03.2019
Beiträge
8
Zustimmungen
0
Ort
Tettnang
Auto
Mazda 3 (BK) Sport 2.0 Top EZ 11/2006
Zweitwagen
Mazda 5 (CW) 2.0 Sendo EZ 03/2015
Hallo zusammen,
bei meinem Mazda 3 BK, 2.0, EZ 11/2006, mir fiel in letzter Zeit auf dass sich meine Kühlwassertemperaturanzeige (geiles Wort...) immer etwas schwer getan hat mal höhere Temperaturen für das Kühlwasser anzuzeigen. Die Heizung wurde währenddessen auch nicht wirklich warm. Also wurde damit mein erster Verdacht "Anzeige hat sich verabschiedet" nicht bestätigt.

Seit vorgestern ist es noch schlimmer geworden. Heizung wird erst nach rund 15km etwas wärmer, was aber nicht der Rede wert ist. Kühlwasserverlust kann ausgeschlossen werden, auch habe ich offenbar keine Luft im Kühlsystem... hatte es entlüften wollen, kam aber nicht wirklich Luft heraus...
Ich bin seit gestern auch der Meinung, dass ich in dem Bereich in dem die Pumpe im Motorraum hängt ein pfeifendes/squealendes Geräusch höre wenn der Motor läuft. Die Antriebsscheibe an der Pumpe dreht sich munter mit und der Keilrippenriemen sieht weder komisch aus, noch scheint es ihm an Spannung zu fehlen.
Mein aktueller Verdacht: das Pumpenrad im Inneren des Pumpengehäuses dreht sich nicht mehr mit... ist das möglich? Kann das aufgrund von Korrosion entsprechend festsitzen?
Oder kann das alles nur am Thermostat liegen?

Ich gehe mal vom Schlimmsten Fall aus und rechne mit einer neuen Wasserpumpe.
Habe dazu auch schon div. Dinge im Internet gesichtet und ich habe festgestellt, dass ich das nicht selber machen möchte. Nicht dass ich mir das nicht zutraue. Ich habe lediglich keine Lust darauf... vorallem wg. der Zeit die hier dafür investiert werden muss - davon habe ich zur Zeit recht wenig.
So... Die Kosten hierfür schätze ich auf rund 300€... und das natürlich genau dann, wenns Budget eh schon knapp ist... super...
Aber mal angenommen ich nehme für mein altes Autole das Geld in die Hand, soll ich hierbei dann gleich Thermostat und Keilrippenriemen mittauschen lassen? Habe aktuell 100.000km drauf...

Falls mir noch jemand eine ungefähre finanzielle Marschrichtung nennen könnte, wäre ich euch sehr dankbar.
Dann könnten wir die Haushaltskasse besser planen ;-)

Danke schon mal im Voraus :-)
 

Markus

Mazda-Forum Profi
Dabei seit
15.03.2007
Beiträge
3.491
Zustimmungen
199
Ort
Erfurt
Auto
Mazda 3 (G120+ BN) KIZOKU
Zweitwagen
Triumph T100 black
Wenn der Motor nicht warm wird dann ist es wohl eher das Thermostat das nicht mehr schließt.
Wenn die Pumpe defekt wäre würde der Motor ja nicht mehr gekühlt werden und somit sehr schnell richtig heiß werden.
 

klaboka

Mazda-Forum User
Dabei seit
04.01.2015
Beiträge
400
Zustimmungen
169
Ort
Bochum
Auto
Mazda CX-5 G194 Fwd Bj. 2020
KFZ-Kennzeichen
Wenn der Motor nicht warm wird dann ist es wohl eher das Thermostat das nicht mehr schließt.
Wenn die Pumpe defekt wäre würde der Motor ja nicht mehr gekühlt werden und somit sehr schnell richtig heiß werden.
Da stimme ich Dir voll zu. Diese Symptombeschreibung deutet fast 100%-ig auf den Thermostaten. Natürlich kann bei einem 15 Jahre alten Auto auch die Wasserpumpe einen weg haben (die Laufgeräusche!), die Fehlerbeschreibung passt aber eher zum Thermostaten.
LG Klaus
 

Gruni

Neuling
Dabei seit
29.07.2009
Beiträge
247
Zustimmungen
27
Ort
47665 Sonsbeck
Auto
2010er Mazda6 SK GH-FL 2.0 DISI
KFZ-Kennzeichen
Zweitwagen
2017er Mazda3 HB BN 2,0 120PS
KFZ-Kennzeichen des Zweitwagens
moin,

hatte ich am Mazda5 auch mal, die Temp.-Anzeige ging kaum noch auf Mittelstellung, ab und an mal sporadisch, je nach Motoranforderung, auch mal kurz auf "normal", sackte dann aber wieder ab. War bei mir ein defektes/hängendes Thermostat. In der Werkstatt kurz wechseln lassen und gut ist.

auf bald
Gruni
 

Skyhessen

Mazda-Forum Profi
Dabei seit
21.06.2014
Beiträge
6.009
Zustimmungen
2.008
Ort
Ehringshausen
Auto
Mazda3 BM G120, EZ 7/14
KFZ-Kennzeichen
Zweitwagen
3er Mazda´s seit 1995 /// Peugeot 207cc VTI 120
Da man bei diesem Fehler auch die Möglichkeit eines defekten Temperatursensors in Betracht ziehen muss, ist es am besten, wenn man von Hand die Temperatur der oberen und unteren Kühlerschläuche checkt.
Dazu den Motor gut oder möglichst warm fahren, dann MOTOR AUSSCHALTEN und den oberen und unteren (dicken) Kühlerschlauch kontrollieren.
Wäre jetzt nur der obere heiß, würde dies bedeuten, dass sich das Thermostat nicht öffnet und der Motor folglich überhitzen würde.
Sind beide Schläuche warm, öffnet sich auch das Thermostat. Wenn es sich nun aber wegen eines Defektes nicht mehr schließt, kommt der Motor (und Heizung) nicht schnell genug oder gar nicht auf die erforderliche Betriebstemperatur (lt. Temperaturanzeige).
Ein klares Indiz für ein defektes Thermostat also, wenn die Temperaturanzeige nur nach sehr langem Fahren oder nach viel Volllast eine Erwärmung des Kühlmittels anzeigt.
 

Markus

Mazda-Forum Profi
Dabei seit
15.03.2007
Beiträge
3.491
Zustimmungen
199
Ort
Erfurt
Auto
Mazda 3 (G120+ BN) KIZOKU
Zweitwagen
Triumph T100 black
Wenn die Heizung ewig lange dauert bis sie warm wird dann wird es nicht dir Anzeige sein.
 

Familyman

Dabei seit
26.03.2019
Beiträge
8
Zustimmungen
0
Ort
Tettnang
Auto
Mazda 3 (BK) Sport 2.0 Top EZ 11/2006
Zweitwagen
Mazda 5 (CW) 2.0 Sendo EZ 03/2015
Hey zusammen,
vielen Dank für die Antworten.
Ich werde mal zuerst den Temperatursensor testen. Sollten beide Schläuche warm werden gehe ich das Thema mit dem Thermostaten an.

Bei meiner Recherche stieß ich auf zwei verschiedene Thermostaten mit verschiedenen Öffnungs-/Schließtemperaruren... einmal mit 82°C und eins mit 88°C... woher weiß ich, ehe ich das Alte ausbaue, welches das richtige Thermostat ist? Im Handbuch konnte ich auf die schnelle nichts finden....

Ich halte euch auf dem laufenden!

Viele Grüße
 
Thema:

vermutlich Kühlwasserpumpe defekt? Oder doch nur Thermostat...?

vermutlich Kühlwasserpumpe defekt? Oder doch nur Thermostat...? - Ähnliche Themen

[Anleitung] Hyundai i30 Steuerketten wechseln & Einstellungen: Hallo Community, zwar geht es hier nicht um einen Mazda, dennoch denke ich, dass die Anleitung für eine von Interesse sein kann. Habe im...
Mazda 626 GW Kombi 116 PS BJ 98 - Temperaturproblem, bitte dringend um Hilfe!: Hallo und guten Abend allerseits, ich bin absolut verzweifelt. Folgendes ist passiert. Am Samstag hat mir ein befreundeter KfZ-Mechi...
Oben