626 (GF/GW) Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK

Diskutiere Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo zusammen, wir haben ein Problemchen mit unserem Mazda 626, BJ 2002, 2,0 115 PS, Motor FS: 1. Anlassen: relativ normal, dreht auf ~...
  • Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK Beitrag #1

marc25111

Dabei seit
06.02.2015
Beiträge
5
Zustimmungen
0
Hallo zusammen,

wir haben ein Problemchen mit unserem Mazda 626, BJ 2002, 2,0 115 PS, Motor FS:

1. Anlassen: relativ normal, dreht auf ~ 1500 U/min kurz hoch passt
2. Losfahren: sobald man das erste Stück gefahren ist (soweit normal). Geht der Motor beim Auskuppeln sofort aus. Kein Aufbäumen, kein Drehzahlschwanken, fällt einfach ab.
3. Wiederanlassen: Dauert ewig bis der Motor wieder anspringt. Orgelt ewig. Beim "Gas Spielen" zuckt er dann immer wieder und nach ca. 20 - 40 Sekunden springt er auch wiederwillig wieder an (Spaßig im Berufsverkehr an der Ampel).
-> Dieses Verhalten hat er dann bis er warm ist. Unter 2000 U/min nimmt er Gas dabei schlecht an.
4. Warmer Motor: Ist der Motor warm, fährt er sich ganz normal. Stellen wir das Auto kurz ab, springt er auch sofort wieder normal an, ohne Probleme. Ggf. ist gefühlt der Leerlauf manchmal ein wenig niedrig. Auch Gasannahme etc. sind OK.

Was wurde geprüft / erneuert:
Zündkerzen / Zündkabel / Zündspule sind < 20.000 km alt
Motor komplett mit Bremsenreiniger abgesprüht -> nix gefunden
Fehlerspeicher: Luftmassenmesser -> LMM vom Schrotti eingebaut -> nix geändert. Auch abgezogen ist das Problem noch da.
Wassertemperaturfühler geprüft -> Kalt bis Warm passt.

Langsam fällt mir nichts mehr ein was man noch testen / prüfen könnte. Habe jetzt noch Posts über die Drosselklappe gelesen, diese zu reinigen (könnte ich noch probieren), allerdings würde das nicht erklären warum der Motor nur in der Warmlaufphase rum zickt...

Bedanke mich für alle Ideen und Anregungen. Hoffe da ist etwas dabei!

Grüße

Marc
 
  • Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK Beitrag #2

Reigent

Mazda-Forum User
Dabei seit
28.04.2014
Beiträge
280
Zustimmungen
31
Auto
Mazda 626 GW 7/1999 85 KW
Hallo, Ist denn der Leerlaufsteller mal gereinigt worden? Wieviel KM hat das Fahrzeug gelaufen? Stutzig macht mich das der Motor nicht sofort wieder angeht, selbst beim Gasbeben. Zündkabel waren neu oder nur überprüft worden? Sind die Zündkerzen original oder vom zubehör eingebaut worden? Wie sieht das Kerzenbild aus? Zündspule original oder zubehör?
 
Zuletzt bearbeitet:
  • Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK Beitrag #3

marc25111

Dabei seit
06.02.2015
Beiträge
5
Zustimmungen
0
HI,

ich bin mir bzgl. des Leerlaufstellers nicht sicher. Hab gerade gegoogelt: Ist das Teil oben rechts (von vorne betrachtet) an der Ansaugbrücke, richtig? Kann man einfach öffnen und reinigen? Wenn ja, dann kann ich das morgen mal inkl. Dorsselklappe mit einem Reiniger machen.

Der 626 hat jetzt knappe 220 Tkm hinter sich. Ich stimme zu. besonders seltsam ist, dass er beim ersten anlassen im Prinzip normal anspringt und danach wirklich nur mit Engelsgeduld bis er warm ist (egal ob mit Fuß permanent voll Gas oder am Gas "spielend". Gefühlt geht 2. besser).

Die Zündkabel sind neu. Zündkerzen sind von NGK. Das Kerzenbild ist aktuell etwas dunkler als normal. Kann aber sein, dass die letzten Tage eher mit Fehlersuche als mit Fahren drauf gegangen sind. Könnte natürlich noch eine längere Strecke fahren und dann noch einmal drüber schauen ob es dann wieder heller wird.

Zündspule ist nicht vom Mazda Händler gewesen, sondern vom Teilehändler meines Vertrauens. Aber das typische Zucken / rucken / Aussetzer was ich von defekten Zündanlagen kenne sehe ich bei dem Fehlerbild nicht (lasse mich da aber gerne korrigieren).

Mir gehen einfach aktuell leider die Ideen aus. Irgendwie frustrierend. Weil das Auto so eigentlich (bis auf ein klein wenig Rost) keine Mängel hat. Ist einfach schade. Insb. dass da nix im Fehlerspeicher steht, wenn der Motor einfach ausgeht.

Grüße
 
  • Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK Beitrag #4

Reigent

Mazda-Forum User
Dabei seit
28.04.2014
Beiträge
280
Zustimmungen
31
Auto
Mazda 626 GW 7/1999 85 KW
Hallo,Zum Leerlaufsteller gebe mal " mazda 626 gw idle air control valve " in die suche ein, danach auf Bilder. Nur die 2 Schrauben am Magnetventil abschrauben und nicht das Gehäuse dafür. Gehäuse ist Kühlwassergeführt. Den Konus samt Gehäuse also auch da wo der Konus in das Gehäue reingeht mit Bremsenreiniger säubern. Beim aus und einbau auf den O-Ring achten. Ich selber würde den Fehler 1. Zündkerzen ( oder sollen die auch 90tkm halten). 2 Zündkabel in den steckern auf korosion. 3 Ventilspiel Motor. 5 Motorentlüftung Ventildeckel zum Ansaugkrümmer suchen.
 
  • Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK Beitrag #5

marc25111

Dabei seit
06.02.2015
Beiträge
5
Zustimmungen
0
Hi,

hab mir das gerade angesehen, aber möchte sicher gehen:

Du meinst die 2x T25 Sicherheitsschrauben, richtig? Sprich nicht die 4 PH Kreuzschrauben? Dann öffnen Konus reinigen etc....

1. Zündkerzen ( oder sollen die auch 90tkm halten).
2 Zündkabel in den steckern auf korosion.
3 Ventilspiel Motor.
5 Motorentlüftung

zu 1. Hmmm, Zündkerzen sind max 15Tkm drin, denke ich (müsste ich letzte Jahr getauscht haben, wenn ich nicht irre). Hier könnte ich aber auch noch einmal neue besorgen, wenn das hilft ...
zu 2. Hab mir die Kabel gerade angesehen. Sehen an den Kontakten quasi wie neu aus. Sind NGK Silikon Kabel. Da die Kabel ja auch noch nicht so alt (~ 1 - 1,5 Jahre) sind, kann ich mir eher weniger vorstellen, dass die das Problem wären. Zumal sich das ja m.E. auch beim warmen Motor beim ruckartigen Gas geben bemerkbar machen müsste, durch das typische Zündaussetzer ruckeln, oder?

zu 3. Hier hab ich einmal gegoogelt. Um das zu messen / einzustellen brauche ich Spezialwerkzeug für das Auto, oder? Sprich das wäre dann ein Fall für die Mazda Werkstatt?

zu 5. Meinst Du das das verstopft ist? Weil Undichtigkeiten würden sich ja beim Absprühen zeigen, oder? Das werde ich aber auf jeden Fall prüfen.

Danke für die bisherigen Tipps, ich hoffe die helfen etwas. Denn langsam bin ich mit meinem Latein hier am Ende ...

Grüße
 
  • Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK Beitrag #6

Reigent

Mazda-Forum User
Dabei seit
28.04.2014
Beiträge
280
Zustimmungen
31
Auto
Mazda 626 GW 7/1999 85 KW
Hallo, 2 Schrauben TX25 und nur das Magnetventil abschrauben. Mit kabel meinte ich auch mal in die Kontaktaufnahme schauen. Bei der Motorentlüftung kann sich das kleine T-Stück zu setzen. Wichtig, alle Unterdruckschläuche überprüfen. Ventilspiel läst sich vorab mit einer Fühlerlehre prüfen, um sicher zu sein das keine Ventile offen stehen weil sie kein spiel mehr haben.
 
Zuletzt bearbeitet:
  • Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK Beitrag #7

marc25111

Dabei seit
06.02.2015
Beiträge
5
Zustimmungen
0
Hi,

hab das IAC vorhin ausgebaut. Allerdings hab ich vermutet, dass das ein Teil ist ... Naja letztlich ist die Feder + Ventildüse durch den Motorraum abgehauen. Jetzt die tragende Frage:

Hab ich alle Teile oder muss ich noch Suchen? In welche Richtung muss das Plastikteilchen? Ich würde tippen genau anders rum als auf dem Bild :-)



gereinigt ist es, Dichtungen passen auch, Kontakte sind auch i.O.
Kann man das noch irgendwie durchmessen oder so?

Testen kann ich es erst richtig ohnehin morgen.

Grüße
 
  • Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK Beitrag #8

Reigent

Mazda-Forum User
Dabei seit
28.04.2014
Beiträge
280
Zustimmungen
31
Auto
Mazda 626 GW 7/1999 85 KW
Hallo, Anders rum. Konus,Feder mit dem Kunststoffteil rasten nur sehr leicht in das Magnetgehäuse ein.
 
Zuletzt bearbeitet:
  • Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK Beitrag #9

marc25111

Dabei seit
06.02.2015
Beiträge
5
Zustimmungen
0
HI,

cool, danke. Jetzt bin ich auch sicher, dass ich kein Teil vermisse ... Bin mal gespannt ob das hilft. Wenn nicht, dann mach ich mich mal an die von Dir vorgeschlagene Motorentlüftung und ggf. auch die Abgasrückführung.
Neue Zündkerzen hab ich auch noch nicht geschafft zu besorgen. Das wird dann wohl die Aufgabe für's Wochenende, wenn sich sonst nix findet.

Bin heute eine längere Strecke mit dem Auto gefahren, hatte bei genauem Beobachten dann doch das Gefühl, dass das Auto sich im unteren Lastbereich recht träge verhält im Vergleich zu sonst ... Das wäre jetzt ein neues Symptom ...

Grüße
 
Thema:

Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK

Unruhiger Kaltlauf / Motor geht aus, Warmlauf alles OK - Ähnliche Themen

Mazda 626 Leerlaufdrehzahl/Kupplung: Moinsen, ich habe schon länger ein „Problem“ mit meinem Mazda 626 GF Baujahr 2000 und zwar dreht dieser bei warmem Motor im Leerlauf bei so...
Drehzahl fällt ab und Motor geht aus Hilffeee absolut keine Ideen mehr: Hallo zusammen, Hoffentlich könnt ihr mir weiter helfen weil ich weiß langsam schon nicht mehr was es noch sein könnte. Ich habe einen Mazda...
Drehzahl im Leerlauf nach Batterietausch: Guten Abend, ich hätte eine Frage bzgl. eines Drehzahlproblems. Die Suche hat dazu leider nichts ergeben. Es geht um das Modell 626 GF 2,0...
626 (GF/GW) DITD Probleme beim Starten: Jaja, ich weiß, oft diskuttiertes Thema. Leider ist es bei mir nicht wie in den üblichen Fällen. Ich erzähle mal die ganze Geschichte: Ca. Mitte...
626 (GF/GW) 626 GF - Motor im Leerlauf aus; erst nach 15 min gestartet: Hallo, Freunde des guten Geschmacks! ;-) Etwas sonderbares ist mir heute widerfahren und vielleicht könnt ihr mir weiterhelfen! Fahrzeug: Mazda...
Oben