Unerfahrener braucht hilfe beim Thema Standheitzung

Diskutiere Unerfahrener braucht hilfe beim Thema Standheitzung im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; hallo ich brauche mal eure Meinung bzw. Hilfe mein Mazda 6 gg/gy hat eine Standheitzung von webasto thermo top c verbaut die aber leider nicht...

  1. #1 Norman27, 18.02.2018
    Norman27

    Norman27 Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    hallo ich brauche mal eure Meinung bzw. Hilfe
    mein Mazda 6 gg/gy hat eine Standheitzung von webasto thermo top c verbaut die aber leider nicht richtig geht.

    habe sie jetzt soweit hinbekommen das sie läuft aber durch Überhitzung sich wieder abschaltet mein verdacht ist da das es die Umwälzpumpe sein könnte.

    nun aber noch ein Problem wenn ich den Motor starte (kalt) und dann die standheizung anschalte passiert nix und die vorwahluhr geht nach 3-5 sek. wieder aus müsste nicht die heitzung dann auch weiter laufen?

    um bestimmte fragen auszuschließen hier ein paar von mir:
    nein ich war noch nicht zur fehlerauslesung, habe auch selbst keine geräte zum auslesen oder messen der Spannung, und mein wissen beruht sich was Thema standheitzung an geht nur auf diverse foren und dem Handbuch von webasto
     
  2. #2 implied, 19.02.2018
    implied

    implied Mazda-Forum Profi

    Dabei seit:
    24.05.2017
    Beiträge:
    558
    Zustimmungen:
    100
    Auto:
    Mazda 3 BN G-120 Sportsline
    Also ich kenne Standheizungen nicht, außer von einem Freund und aus der Theorie. Warum sollte man die einschalten können, wenn der Motor läuft?
    Der Motor erzeugt ja dann die Wärme, die Wasserpumpe übernimmt die Umwälzung.

    Wenn die Heizung wegen Überhitzung abschaltet liegt doch die Umwälzpumpe schon im Blickfeld - erzeugte Wärme wird nicht abgeführt. Dann prüfe die Pumpe doch erst mal akustisch, wenn keine andere Messmethode da ist - vielleicht hört man die ja laufen (oder eben nicht).
    Vielleicht schaltet auch ein Temperatursensor zu früh?

    Übrigens: Klein-/Großschreibung als auch Interpunktion erleichtern das Lesen und das Verständnis um ein Vielfaches
     
  3. Elric

    Elric Mazda-Forum Profi

    Dabei seit:
    22.11.2012
    Beiträge:
    709
    Zustimmungen:
    12
    Auto:
    M6 III 2.2 (175 PS) Sport-Line Kombi
    Zweitwagen:
    MX-5 2.0 NC
    Warum nicht? Bei meinem GG/GY ging es damals und bei meinem GJ geht es jetzt auch noch. Das Kühlwasser kommt schneller auf Temperatur.
     
  4. #4 implied, 19.02.2018
    implied

    implied Mazda-Forum Profi

    Dabei seit:
    24.05.2017
    Beiträge:
    558
    Zustimmungen:
    100
    Auto:
    Mazda 3 BN G-120 Sportsline
    Bin davon ausgegangen, dass eine Standheizung eben nur im „Stand“ betrieben wird, um Fahrgastraum und Motor „Vorzuheizen“.
    Auch die Frage, wie denn bei laufendem Motor das Management Umwälzpumpe der Standheizung zur dann laufenden Wasserpumpe des Motors geregelt ist.

    Tja.... Ideen:
    - Pumpe läuft nicht = Wasser wird heiß, Sensor schaltet Heizung ab.
    - Sensor schaltet Standheizung bereits bei zu niedrigen Temperaturen ab?
    - Ganz banal: zu wenig Kühlwasser oder irgendwo Luft im System?
    - Luft-/Sprit-Zufuhr funktioniert nicht richtig?

    Aber bevor man das basteln anfängt und nicht weiß wie und wo wäre der Gang zu einem Spezialisten (z.B. Bosch-Service etc.) hilfreich...
     
  5. #5 drum835, 19.02.2018
    drum835

    drum835 Mazda-Forum Profi

    Dabei seit:
    06.02.2007
    Beiträge:
    501
    Zustimmungen:
    7
    KFZ-Kennzeichen:
    Die erste Frage ist woher du weißt, dass der Zuheizer wegen Überhitzung abschaltet?
    Der Zuheizer - von dir zu einer Standheizung aufgerüstet, wird ja vom Steuergerät bei unter ~+6°C aktiviert. Deine Vorwahluhr macht nix anderes, nur das du - weil das Fahrzeug nicht läuft - eine zusätzliche Umwälzpumpe installiert hast und das Innenraumgebläse/Spritpumpe ansteuerst. Jetzt kommt es darauf an ob dein Zuheizer bei laufendem Motor anspringt und auch voll heizt (Scheiben runter und Gebläse auf max. Leistung für min. 30 Minuten).
    Wenn ja, dann kann dieser + Wasserpumpe ausgeschlossen werden und es liegt am Aufrüstkit.
    Wenn nein, dann wären da
    - Wassersensor
    - Innenraumsensor
    - Spritzufuhr
    - Flammwächter bzw. ein Loch im Sieb oder verdreckt
    - Glühstift
    Beim Aufrüstkit bzw. der Vorwahluhr solltest du beim starten die Umwälzpumpe hören. Wenn nicht dann liegt es an dieser.
    Sollte sie aber laufen und die Heizung schaltet wieder ab dann liegt es an o.g. Punkten.

    Wichtig ist auch, den Zuheizer beim Händler entpsperren zu lassen. Viele schreiben zwar "ziehe die Header-Sicherung" - was erstmal funktioniert, aber irgendwann auch nicht mehr hilft. Hatte ich selbst schon mehrfach durch (nach 3-5 Sekunden ging das Display der Uhr wieder aus) - gleichzeitig auch die 1A und 20A-Sicherung des Aufrüstkits gezogen, aber irgendwann kam der Zuheizer vom Steuergerät schon nicht mehr. -> Entsperren lassen und er lief 2 Stunden bei offenen Scheiben damit das Sieb frei wird. Das hielt dann aber auch nur 3 Tage - seither hab ich keine Lust mehr.

    PS: Solange der Zuheizer nicht vom Steuergerät aktiviert wird kannst du durch die Uhr/FB deine Standheizung immer starten. Ansonsten läuft dieser ja schon wenn du das Signal gibst. Merkt man auch, wenn man Bsp 30 Minuten Laufzeit einstellt und nach 15 Minuten das Auto startet. Dann geht die Uhr zeitnah aus (nur bei einer Fernbedienung hast du ggf noch eine Rückmeldung blinken).
     
  6. #6 Norman27, 19.02.2018
    Norman27

    Norman27 Neuling

    Dabei seit:
    02.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    ok dann werde ich doch erst einmal die fehlerauslesung machen lassen

    werde mich dann melden was dabei raus gekommen ist
     
Thema:

Unerfahrener braucht hilfe beim Thema Standheitzung

Die Seite wird geladen...

Unerfahrener braucht hilfe beim Thema Standheitzung - Ähnliche Themen

  1. Hilfe, suche B-Säulenverkleidung oben vom NC

    Hilfe, suche B-Säulenverkleidung oben vom NC: Hallo an Alle, ich habe dem Käufer meines Hardtops das Installations-Kit mit gegeben. Jetzt ist ist mir aufgefallen, dass ich die rechte...
  2. Mazda6 (GG/GY) Mazda 6 Motor säuft ab beim auskuppeln

    Mazda 6 Motor säuft ab beim auskuppeln: Hallo Liebe Gemeinde, erstmal an freundliches Hallo an Alle hier im Forum. Ich bin neu hier und freue mich schon auf nette Diskussionen und...
  3. Mazda3 (BM) Starkes Wummern beim starken Bremsen ab ca. 160km/h

    Starkes Wummern beim starken Bremsen ab ca. 160km/h: Hallo 3er Gemeinde, habe mal wieder Probleme mit meinem BM 2.2D Wenn ich auf der Autobahn bei hohen Geschwindigkeiten kräftig in die Eisen gehe,...
  4. Noch ein Neuer aus Wien :) - braucht Profitipps

    Noch ein Neuer aus Wien :) - braucht Profitipps: Tsja ... heute scheint "Ösi" Tag hier zu sein ;) Ich habe persönliche bis dato KEINEN Mazda besessen, kann mich jedoch noch an die 80er Jahre...
  5. 323 (FA) Springt schlecht an beim ersten Start

    Springt schlecht an beim ersten Start: Hallo zusammen, mein Mazda 323 f 1.5 ba 1996, hat ein Problem. Wenn ich morgens oder nach ein paar Stunden Standzeit, starten möchte, muss ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden