Und wieder haut was ned hin....

Diskutiere Und wieder haut was ned hin.... im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo, also, bei meinem M3 sind 2 neue Sachen aufgetreten: 1.) Gestern hab ich vor einer längeren Fahrt noch einmal aufgetankt, und dann ist die...

  1. #1 Skippyy, 12.07.2004
    Skippyy

    Skippyy Guest

    Hallo,
    also, bei meinem M3 sind 2 neue Sachen aufgetreten:
    1.) Gestern hab ich vor einer längeren Fahrt noch einmal aufgetankt, und dann ist die Tankuhr hängengeblieben. Erst nach 5 Minuten Fahrt ist die Tankuhr langsam und mphevoll auf "Voll" geklettert...
    2.) Vielleicht liegts an mir, aber: Wenn ich CD hör, springt der Radio einfach nicht beim Verkehrsfunk an - obwohl der Empfang passt und er eigentlich eingestellt wär, dass er die CD unterbrechen sollte. Ist das noch jemanden aufgefallen, oder liegts einfach nur an mir?! *lol*

    Aber noch was anderes: Egal, ob es wer aus dem Forum war oder nicht: Wer da mit mir auf der A1 durch OÖ ebenfalls mit einem blauen M3 TOP mit silbernen Rückspiegeln im Konvoi gefahren ist: Das war echt spassig :wink:

    Lg
    Skippyy
     
  2. #2 infectedbrain, 12.07.2004
    infectedbrain

    infectedbrain Guest

    also bei euch ist ja immer ganz schön viel an der karre...ich hab echt nix zu meckern...
     
  3. Balder

    Balder Mazda-Forum Profi

    Dabei seit:
    26.03.2004
    Beiträge:
    255
    Zustimmungen:
    0
    das mit dem verkehrsfunk kann ich bestätigen,allerdings hab ich mich damit nie auseinandergesetzt,da ich ihn auch nicht brauche...
    d.h. ich kann dir leider nicht weiterhelfen!!
     
  4. #4 Skippyy, 15.07.2004
    Skippyy

    Skippyy Guest

    Schad... *hmpf* Naja, dann muss ich halt auf meinen längeren Autobahnfahrten immer den Radio eingeschaltet lassen, und nicht CD laufen lassen - aber das erste Service lässt ja nicht mehr lange auf sich warten - dann werd ich das zur Sprache bringen....

    LG
    Skippyy
     
  5. #5 [Axela]Cruiser, 15.07.2004
    [Axela]Cruiser

    [Axela]Cruiser Mazda-Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    1.023
    Zustimmungen:
    0
    Auto:
    Toyota Auris HSD
    KFZ-Kennzeichen:
    bei mir funzt das alles einwandfrei. Müsst drauf achten, dass auch TA und TP aufleuchten.
     
  6. #6 Skippyy, 16.07.2004
    Skippyy

    Skippyy Guest

    @alexa:
    Wenn bei mir beides im Radiobetrieb aufleuchtet, dann herrscht Stille... Ganz egal, welchen Sender ich eingeschalten hab.. Und wenn beide aufleuchten und ich CD hör, dann schaltet er beim Verkehrsfunk auch nicht um - also, irgendwas hats da glaub ich... :|

    Lg
    Skippyy
     
  7. sb3013

    sb3013 Guest

    Also bei mir funktioniert alles Einwandfrei. Vielleicht achte ich mich einfach nicht. Aber bei mir gabs bisher noch keine Probleme. :)
     
  8. joeste

    joeste Guest

    Hi Leute .... ich könnte euch von mir ein paar Verkehrsfunkgeschichten geben... bei mir schaltet das ding öfters um....zu oft teilweise is gar kein verkehrsfunk......naja hmmm weiß selbst net genau was es da hat....

    aber sonst funzt es gut.......
    lg JOE
     
  9. #9 [Axela]Cruiser, 21.07.2004
    [Axela]Cruiser

    [Axela]Cruiser Mazda-Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    1.023
    Zustimmungen:
    0
    Auto:
    Toyota Auris HSD
    KFZ-Kennzeichen:
    wenn der Mod im Radio nicht in der lage ist die knöpfe auseinander zu halten *g*
     
  10. #10 infectedbrain, 21.07.2004
    infectedbrain

    infectedbrain Guest

    :lol:
     
  11. #11 Skippyy, 22.07.2004
    Skippyy

    Skippyy Guest

    Zitat Alexa:
    :mrgreen: leider ist das nicht der Grund - weil es doch eher unwahrscheinlich ist, dass bei 6 verschiedenen Sendern alle den gleichen Fehler machen..
    Naja, werds halt beim Service melden - also, vor 2 Monaten wird sich in der Sache mal nix tun, weil extra wegen dem werd ich wohl kaum beim Händler vorbeifahren...

    Lg
    Skippyy
     
  12. #12 Skippyy, 26.07.2004
    Skippyy

    Skippyy Guest

    hi
    am Wochenende hats auf einmal funktioniert - warum weiß kein Mensch - ich hab nix verändert, und es war alles so eingestellt, wie damals, als es tagelang nicht funktioniert hat... Seltsam...

    lg
    Skippyy
     
Thema:

Und wieder haut was ned hin....

Die Seite wird geladen...

Und wieder haut was ned hin.... - Ähnliche Themen

  1. Kann mich ned wirklich entscheiden!

    Kann mich ned wirklich entscheiden!: Liebe Mazda Freunde! Ich kann mich nicht so wirklich entscheiden! Ich habe von nem bekannten einen Mazda 626 2,0 GT 16 v Bj 89 geschenkt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden