Tempomat-Modus und Leerlauf: Motor geht während der Fahrt aus

Diskutiere Tempomat-Modus und Leerlauf: Motor geht während der Fahrt aus im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo! ich fahre einen Mazda 3 Diesel (Baujahr 2011) und war bislang sehr zufrieden mit diesem Fahrzeug. Nun ist mir schon zwei Mal der Motor...
Sunwalker

Sunwalker

Dabei seit
20.01.2021
Beiträge
5
Zustimmungen
1
Auto
Mazda 3 Hatchback (BL), BJ. 2011, 1.6 MZR CD, 85 K
Hallo!
ich fahre einen Mazda 3 Diesel (Baujahr 2011) und war bislang sehr zufrieden mit diesem Fahrzeug.
Nun ist mir schon zwei Mal der Motor während der Fahrt ausgegangen.
Ich hatte den Tempomat-Modus eingeschaltet und, beim Rollen auf eine rote Ampel, den Gang herausgenommen.
Danie, im Leerlauf, ist der Motor einfach ausgegangen. Verheerend!
Was kann die Ursache sein? Hat jemand eine Idee?
Solte man womöglich im Tempomat-Modus das Auto nicht ohne Gang rollen lassen?
Ich bin überfragt und möchte nicht deswegen gleich eine teure Werkstatt aufsuchen.
Danke für Support!
Viele Grüße aus dem Nordne, Angela
 
Markus

Markus

Mazda-Forum Profi
Dabei seit
15.03.2007
Beiträge
3.525
Zustimmungen
207
Ort
Erfurt
Auto
Mazda 3 (G120+ BN) KIZOKU
Zweitwagen
Triumph T100 black
Hast du den Gang normal raus genommen also die Kupplung dabei getreten oder einfach nur den Gang in den Leerlauf gedrückt.
 

hjg48

Mazda-Forum User
Dabei seit
08.02.2017
Beiträge
657
Zustimmungen
193
ich fahre einen Mazda3 Diesel (Baujahr 2011) und war bislang sehr zufrieden mit diesem Fahrzeug.
Nun ist mir schon zwei Mal der Motor während der Fahrt ausgegangen.

Moin Angela,
bitte liefere uns detailliertere Informationen zu deinem Mazda3 (BK, BL?), welcher Motortyp (1.5 oder 2.0), Laufleistung, letztes Service, usw.
 
Sunwalker

Sunwalker

Dabei seit
20.01.2021
Beiträge
5
Zustimmungen
1
Auto
Mazda 3 Hatchback (BL), BJ. 2011, 1.6 MZR CD, 85 K
Hallo Markus,
ich habe natürlich die Kupplung betätigt, um den Gang herauszunehmen ;-)
Nach Rückruf meiner Werkstatt habe ich soeben erfahren, dass man eigentlich niemals nur im Leerlauf den Wagen rollen lassen sollte.
Und bei Betätigung des Tempomaten ist dieser irritiert, da er auf ein Signal des Gas-, Brems- oder Kupplungssignals wartet.
Dennoch sollte dies nicht gleich dazu führen, dass sich der Motor ganz abschaltet.
Nun, im Frühjahr ist sowieso der TÜV-Termin fällig, da kann die Werkstatt den Fehler möglicherweise noch auslesen.
Lieben Dank für eure Antworten!
Gruß, Angela
 

hjg48

Mazda-Forum User
Dabei seit
08.02.2017
Beiträge
657
Zustimmungen
193
Nach Rückruf meiner Werkstatt habe ich soeben erfahren, dass man eigentlich niemals nur im Leerlauf den Wagen rollen lassen sollte.
Und bei Betätigung des Tempomaten ist dieser irritiert, da er auf ein Signal des Gas-, Brems- oder Kupplungssignals wartet.

Moin Angela,
sorry, aber eigentlich ist die Märchenstunde frühestens um 16 Uhr.
Meiner Meinung ist leider nur deine Werkstatt mehr als irritiert.
Und so einfach ist es eine Frau mit Märchengeschichten abzuspeisen.

Meine Bitte an die kluge Frau, sei so nett und beantworte meine oben gestellten Fragen.
 
Skyhessen

Skyhessen

Mazda-Forum Profi
Dabei seit
21.06.2014
Beiträge
6.229
Zustimmungen
2.141
Ort
Lahn-Dill-Kreis
Auto
Mazda CX30 M-Hybrid G150, AT, EZ 6/21
KFZ-Kennzeichen
Zweitwagen
Mazda´s seit 1995 /// Peugeot 207cc VTI 120
Angela - lass im Vorfeld in jedem Fall eine Fehlerdiagnose machen, um die Ursache möglichst einzugrenzen. Denn "Frau & KFZ-Technik" - da wird oft genug unnötiges in der Werkstatt aufgetischt.
Ich denke nicht, dass es etwas mit dem Tempomat zu tun hat, der bekommt ja sein Signal bei getretener Kupplung. Der KFZ-Meister meinte sicherlich"nicht mit getretener Kupplung im Leerlauf rollen lassen" - dies geht nämlich zu Lasten der Kupplung?
Wenn ein (Diesel-)Motor im Leerlauf abstirbt (Unterscheide: kalter oder warmer Motor), so kann dies mannigfache Ursachen haben. (loser Stecker, defekter Sensor, Spritzufuhr etc.). Und solange keine Motorwarnleuchte angeht und der Motor auch sogleich wieder anspringt, ist es nur ein Ärgernis.
 
Markus

Markus

Mazda-Forum Profi
Dabei seit
15.03.2007
Beiträge
3.525
Zustimmungen
207
Ort
Erfurt
Auto
Mazda 3 (G120+ BN) KIZOKU
Zweitwagen
Triumph T100 black
Könnte eventuell ein kaputter Kupplungsschalter sein und der Tempomat deaktiviert sich nicht ansonsten siehe Skyhessen.
 

hjg48

Mazda-Forum User
Dabei seit
08.02.2017
Beiträge
657
Zustimmungen
193
Könnte eventuell ein kaputter Kupplungsschalter sein und der Tempomat deaktiviert sich nicht ansonsten ...

Moin Markus,
könnte aber auch nur ein verlegter, nicht entwässerter Dieselfilter die Ursache sein.

Aber ohne detaillierte Angaben von Angelika fischen wir leider im Trüben!!!
 
Sunwalker

Sunwalker

Dabei seit
20.01.2021
Beiträge
5
Zustimmungen
1
Auto
Mazda 3 Hatchback (BL), BJ. 2011, 1.6 MZR CD, 85 K
Nun, danke für eure fachlichen Antworten,.
Gerne gebe ich einige Daten bekannt:
Es ist ein Mazda 3 Hatchback (BL) (von 2011), 1,6 MZR CD (85 KW / 116 PS.

Laufleistung bislang 136.000 km, und dies ohne Probleme, bis auf Besuch eines recht aktiven Mardes im Motorraum vor zwei Jahren, aber zum Glück ohne technische Schäden.

An @Skyhessen: Der KFZ-Meister meinte sicherlich "nicht mit getretener Kupplung im Leerlauf rollen lassen" - dies geht nämlich zu Lasten der Kupplung?
Das denke ich nicht. Ich habe natürlich nur kurz mit der Kupplung den Gang herausgenommen, dann aber ohne Kupplung laufen lassen.
Das hatte ich ihm auch so erzählt. Da ich oft längere Strecken fahre, werde ich bis zur Untersuchung beim TÜV den Tempomat einfach meiden.
Vielen Dank für eure Unterstützung, das finde ich sehr schön, hier Gehör und Anregung zu finden!
 
Skyhessen

Skyhessen

Mazda-Forum Profi
Dabei seit
21.06.2014
Beiträge
6.229
Zustimmungen
2.141
Ort
Lahn-Dill-Kreis
Auto
Mazda CX30 M-Hybrid G150, AT, EZ 6/21
KFZ-Kennzeichen
Zweitwagen
Mazda´s seit 1995 /// Peugeot 207cc VTI 120
Da ich oft längere Strecken fahre, werde ich bis zur Untersuchung beim TÜV den Tempomat einfach meiden.
ach ... das "Motor ausgehen" passiert nur bei aktivem Tempomaten? Dann hängt es natürlich doch irgendwie damit zusammen.

Den Wagen längers im Leerlauf rollen lassen ist wegen evtl. erhöhtem Bremsverschleiß schlecht , da die Bremswirkung des Motors ungenutzt bleibt und natürlich dann auch mehr Sprit verbraucht wird, weil die Schubabschaltung (abgeriegelte Spritzufuhr) nicht wirkt. Bergab rollen lassen macht man deswegen erst recht nicht. Hier würde noch die Gefahr einer Bremsenüberhitzung hinzukommen. Aber beim langsamen ausrollen lassen kurz vor einem Ampelstop ist es eigentlich unerheblich.
 
Sunwalker

Sunwalker

Dabei seit
20.01.2021
Beiträge
5
Zustimmungen
1
Auto
Mazda 3 Hatchback (BL), BJ. 2011, 1.6 MZR CD, 85 K
An @Skyhessen: Ah, das wusste ich nicht. Ich war der Meinung, dass der Motor im Leerlauf noch weniger Kraftstoff verbraucht als mit eingeschaltetem Gang, aber ohne Gas zu geben. Nun bin ich schlauer. Vielen Dank für diesen Hinweis!
 
Markus

Markus

Mazda-Forum Profi
Dabei seit
15.03.2007
Beiträge
3.525
Zustimmungen
207
Ort
Erfurt
Auto
Mazda 3 (G120+ BN) KIZOKU
Zweitwagen
Triumph T100 black
Moin Markus,
könnte aber auch nur ein verlegter, nicht entwässerter Dieselfilter die Ursache sein.

Aber ohne detaillierte Angaben von Angelika fischen wir leider im Trüben!!!

Hab noch mal drüber nachgedacht, der Schalter kann es eigentlich nicht sein da ja sonst der Motor irgendwann hoch drehen würde, da ja die Geschwindigkeit abnimmt zumindes bis die Bremse das erste mal getreten wird. Muss also was mit dem Motor selbst sein.
 

hjg48

Mazda-Forum User
Dabei seit
08.02.2017
Beiträge
657
Zustimmungen
193
Gerne gebe ich einige Daten bekannt:
Es ist ein Mazda3 Hatchback (BL) (von 2011), 1,6 MZR CD (85 KW / 116 PS).
Laufleistung bislang 136.000 km, und dies ohne Probleme, bis auf Besuch eines recht aktiven ...

Moin Angela,
meine Tipps für den nächsten Werkstattbesuch bei deinem fMH:
Das Motorsteuergerät auf den aktuellen Softwarestand updaten.
Einen sogenannten Injektorabgleich (Einspritzmengenkorrektur) laut Mazda-Vorgaben durchführen.
Der "automatische Injektorabgleich" wird im sog. Schiebebetrieb bei idealem Motorzustand ausgeführt.
Sollten dabei aber interne Probleme auftreten, kann der Motor auch absterben.

Du kannst selbst mal folgendes Versuchen, bei warmgefahrenen Motor 5-mal den Motor im Schiebebetrieb verzögern lassen:
Das Fahrzeug im 5. Gang bei konstanter Geschwindigkeit mit einer Motordrehzahl von über 2.600 U/min fahren.
Dann das Gaspedal loslassen um das Fahrzeug in den Schiebebetrieb zu bringen, bis die Motordrehzahl von 2.600 U/min
auf 1500 U/min verringert wird.
Bitte dabei beachten, dass die Fahrgeschwindigkeit im Schiebebetrieb des Fahrzeugs nicht unter 60 km/h fällt!
Dies darfste aber nur auf einer sehr wenig befahrenen Strecke durchführen, immer mit Obacht auf nachkommende Fahrzeuge.
Natürlich alles auf eigene Gefahr!!!

Gelegentlich kann auch ein defekter Raildrucksensor oder dessen Verkabelung ein Problem verursachen.
Wann wurde der Dieselfilter letztmalig entwässert bzw. erneuert (bei 120.000 km)???
 
Thema:

Tempomat-Modus und Leerlauf: Motor geht während der Fahrt aus

Oben