TCS & ABS Probs beim BJ

Diskutiere TCS & ABS Probs beim BJ im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hi Leute, auch wenn der BJ sehr zuverlässig sein soll hab ich schon wieder kleines Prob!Wollt erstmal hier nach Tipps fragen bevor ich in die...

  1. #1 Jörg de Börg, 02.08.2005
    Jörg de Börg

    Jörg de Börg Mazda-Forum Profi

    Dabei seit:
    03.02.2005
    Beiträge:
    350
    Zustimmungen:
    0
    Auto:
    Mazda 323 BJ 1.5i 16V
    KFZ-Kennzeichen:
    Hi Leute,

    auch wenn der BJ sehr zuverlässig sein soll hab ich schon wieder kleines Prob!Wollt erstmal hier nach Tipps fragen bevor ich in die Werkstatt gehe.

    Und zwar leuchtet seid ein paar tagen die ABS sowie TCS und TCS OFF Leuchte ab und an mal. Seid heute früh geht sie gar nicht mehr aus. Habe eben mal ne Vollbremsung gemacht und kein ABS gespürt auch wenn er nicht weit gerutscht ist ;-)

    Habt ihr eine Idee was es sein kann und kann man es mit Fehlerauslesen erkennen?!?

    :roll:
     
  2. HMK

    HMK Mazda-Forum Profi

    Dabei seit:
    13.03.2005
    Beiträge:
    630
    Zustimmungen:
    0
    Auto:
    323F 1.5i BA
    KFZ-Kennzeichen:
    Egal was es ist, bestimmt ne böse Sache. Wenn ich dich richtig verstanden habe leuchten jetzt alle 3 Lampen permanent. Kann alles sein, ich vermute mal als erstes Sensor kaputt, dann Steuergerät oder "nur" ein Wackelkontakt. Laß mal den Fehlerspeicher auslesen, dann solltest es genauer wissen wo du suchen solltenst.
     
  3. #3 lukyrx7, 02.08.2005
    lukyrx7

    lukyrx7 Mazda-Forum Profi

    Dabei seit:
    21.11.2004
    Beiträge:
    355
    Zustimmungen:
    1
    Auto:
    diverse Mazda Rx-7 versch. Bj. mit/ohne Turbo
    KFZ-Kennzeichen:
    Hallo

    Ich vermute es ist ein Sensor hinten defekt. Kommt beim BJ sehr häufig vor. Wie gesagt Fehlerspeicher auslesen lassen.

    Gruß

    Lukyrx7
     
  4. #4 Jörg de Börg, 03.08.2005
    Jörg de Börg

    Jörg de Börg Mazda-Forum Profi

    Dabei seit:
    03.02.2005
    Beiträge:
    350
    Zustimmungen:
    0
    Auto:
    Mazda 323 BJ 1.5i 16V
    KFZ-Kennzeichen:
    Danke für die schnellen Tipps!

    Gestern abend war es zwar wieder komplett weg aber normal ist das ja doch net! und wenns nur n wackler ist..muss ja net sein :oops:

    THX solang :P
     
  5. #5 lukyrx7, 03.08.2005
    lukyrx7

    lukyrx7 Mazda-Forum Profi

    Dabei seit:
    21.11.2004
    Beiträge:
    355
    Zustimmungen:
    1
    Auto:
    diverse Mazda Rx-7 versch. Bj. mit/ohne Turbo
    KFZ-Kennzeichen:
    Hy

    Nee Wackler ist es sicher keiner.
    Bei unseren Kunden ist es auch so. Sie sagen alles leuchtet und wenn man das Auto rein in die Werkstatt fährst leuchtet nichts. Der Fehler ist aber weiterhin vorhanden.

    Gruß

    Lukyrx7
     
  6. #6 BlueEagle, 04.08.2005
    BlueEagle

    BlueEagle Stammgast

    Dabei seit:
    21.03.2004
    Beiträge:
    183
    Zustimmungen:
    0
    Auto:
    Mazda Xedos9 Miller
    Ich tippe auf das alte BJ Problem, dass es einen ABS Sensor verbogen hat.
     
  7. #7 Jörg de Börg, 04.08.2005
    Jörg de Börg

    Jörg de Börg Mazda-Forum Profi

    Dabei seit:
    03.02.2005
    Beiträge:
    350
    Zustimmungen:
    0
    Auto:
    Mazda 323 BJ 1.5i 16V
    KFZ-Kennzeichen:
    so werd versuchen heut zu mazda zu kommen und mal fix auslesen zu lassen :-) danke schonmal für die Tipps ich schreib dann was es war....wenn sie was finden oder sagen ;-) hab wohl eine der wenigen schlechten mazdawerkstätten erwischt hier :-P
     
  8. #8 BlueEagle, 04.08.2005
    BlueEagle

    BlueEagle Stammgast

    Dabei seit:
    21.03.2004
    Beiträge:
    183
    Zustimmungen:
    0
    Auto:
    Mazda Xedos9 Miller
    Ist denn der Tacho in Ordnung?

    Wenn es tatsächlich einer der ABS Sensoren ist, kann es nämlich passieren, dass der begint zu Tanzen.

    Ging mir schon so. Wenn es blöd kommt, geht dann die Maschine in Notlauf - lässt Dich ausrollen und geht dann aus. Alles schon dagewesen
     
  9. #9 Jörg de Börg, 25.08.2005
    Jörg de Börg

    Jörg de Börg Mazda-Forum Profi

    Dabei seit:
    03.02.2005
    Beiträge:
    350
    Zustimmungen:
    0
    Auto:
    Mazda 323 BJ 1.5i 16V
    KFZ-Kennzeichen:
    Hi Leutz war jetzt endlich mal zum auslesen und DIagnose: Hinten Links ABS Sensor defekt -> also hattet ihr recht! 8)

    Nur meinen die jetzt defekt oder verbogen!? Leuchtet ja nur manchmal aber das hat wohl damit nix zu tun, oder!? Jedenfalls wollen die mir nen neuen reinmachen für 90€ wenn ich will....auf meine frage ob das net in dem jahr gebrauchtwagengarantie dabei wäre bekam ich nur ein müdes lächeln ... toll!Wozu hab ich die denn dann wenn sie bei nix greifen tut?!?

    Hab schon in der Suche-Rubrik ein Thema aufgemacht aber hab da net viel Hoffnung :-D

    @Blue: Sorry hab deinen letzten Beitrag gar net mehr mitbekommen aber der tanzt zum Glück net
     
  10. #10 lukyrx7, 26.08.2005
    lukyrx7

    lukyrx7 Mazda-Forum Profi

    Dabei seit:
    21.11.2004
    Beiträge:
    355
    Zustimmungen:
    1
    Auto:
    diverse Mazda Rx-7 versch. Bj. mit/ohne Turbo
    KFZ-Kennzeichen:
    mhh komisch

    Bei Neuwagen bei Mazda laufen die ABS-Senoren in den ersten 3 Jahren auch unter Garantie. Wo der Bj neu war haben wir einige auf Garantie gewechelt, auch wenn sie schon ein paar monate drüber waren. Eigentlich müßte es bei der Gebrauchtwagen Garantie auch drin sein. Aber kommt sicher immer auf den Händler an.

    Gruß

    Lukyrx7
     
  11. #11 Jörg de Börg, 26.08.2005
    Jörg de Börg

    Jörg de Börg Mazda-Forum Profi

    Dabei seit:
    03.02.2005
    Beiträge:
    350
    Zustimmungen:
    0
    Auto:
    Mazda 323 BJ 1.5i 16V
    KFZ-Kennzeichen:
    Mir kommt es eh so vor als ob ich net den besten Mazda-Händler erwischt habe.Ist Baujahr 99 und hab ihn jetzt 8 Monate. Er hat nur gemeint das es kein Garantiefall ist da das Problem ja nicht in den ersten Wochen auftrat auch wenn es mich dann wundert das ich ein jahr garantie bekomme :roll:

    Werd nochmal mit dem Verkäufer reden war heute nur beim Meister aber der ist sich sicher :cry:
     
  12. helira

    helira Neuling

    Dabei seit:
    17.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, Jörg. Habe das gleiche Problem bei meinem 626, Bj. 1998. Radsensor wurde ausgetauscht für viel Geld aber Fehler ist nach 2 Tagen wieder da.
    Man will versuchen, danach Steuergerät austauschen. Soll ca. 500,00 € kosten. Wenn das auch nicht der Fehler ist, dann muß der Steuerblock ausgetauscht werden für ca. 3500,00-4000,00 €.
    Alles Angaben der Werkstatt. Ich vermute einen Kontaktfehler des Anschlußsteckers.
    Gruß helira
     
  13. helira

    helira Neuling

    Dabei seit:
    17.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Jörg de Börg, habe bei meinem 626 Bj. 98 das gleiche Problem.
    Fehlerauslesung in der Werkstatt = Radsensor h.links defekt. Sensor wurde ausgetauscht ( 170,00 € ). Problem besteht weiterhin.
    Nachdem der Stecker vom Steuergerät entfernt + wieder gesteckt wurde,war der Fehler weg. Danach Fehler wieder da, dann wieder weg für 2 Tage.
    Ich vermute einen Kontaktfehler an der Steckverbindung.
    Werkstatt meint : 3 Sensoren sind noch da, oder Fehler im Steuergerät ( 500,00 €) oder Fehler im Steuerblock (3.500,00 - 4000,00 €)
    Ich sehe bei normaler Fahrweise kein Problem, da dies nur Hinweisleuchten sind.
    Gruß helira
     
  14. helira

    helira Neuling

    Dabei seit:
    17.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo, Jörg de Börg,
    ich ärgere mich schon längere Zeit mit gleichem Problem.
    War in der Werkstatt, Sensor hinten links ausgetauscht.( 170,00 € ) Fehler nur kurzzeitig weg. Habe festgestellt, es ist der Anschlußstecker am Steuergerät und zwar sind wohl die Kontakte oxidiert.
    Wenn ich ihn ein wenig bewege, ist der Fehler jedesmal weg. Nach einigen Motorerschütterungen ist der Fehler wieder da. Zieh ich den Stecker kurz etwas ( viel geht ja nicht, weil man kaum dran kommt) ist der Fehler weg.
    Also eindeutig ein Kontaktproblem !
    Gruß helira




     
Thema:

TCS & ABS Probs beim BJ

Die Seite wird geladen...

TCS & ABS Probs beim BJ - Ähnliche Themen

  1. Verklebte Antriebswelle vom 323 BJ

    Verklebte Antriebswelle vom 323 BJ: Hallo Leute, weiß jemand von euch, wie man die verklbeten ATW vom 323, rechts lösen kann? Viele Grüße euch ;)
  2. MX 5 NC mephistograu Bj. 2008 Kotflügel rechts gesucht

    MX 5 NC mephistograu Bj. 2008 Kotflügel rechts gesucht: Hallo, ich bin neu hier und würde mich freuen, wenn ich tipps zu einem günstigen Kotfflügel , gerne gebraucht in mephistograu vorn rechts,...
  3. Mazda 626 2,5 V6 Bj 1992

    Mazda 626 2,5 V6 Bj 1992: Hallo Auto Freunde Ich bin verzweifelt auf der Suche nach einen Airbag Steuergerät für das oben genante Fahrzeug. Der Wagen ist in sehr gutem...
  4. Mazda MX3 1,8 129PS Bj.1997

    Mazda MX3 1,8 129PS Bj.1997: Wagen startet normal, jedoch beim vom Gas gehen stirbt der Motor ab! Lässt sich aber jedes mal sofort wieder starten??Mögliche Fehler?LG Karl
  5. Mazda 6 GG Bj. 2004: Intrumenten-Cluster tot, ABS und Bremslampe leuchten

    Mazda 6 GG Bj. 2004: Intrumenten-Cluster tot, ABS und Bremslampe leuchten: Seit kurzem leuchten beim 6er (2.0 Diesel) meiner Frau ABS und Bremslampe. Und Temperatur, Drehzahl, Tacho und Spritanzeige arbeiten nichtmehr....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden