626 (GD/GV) Stottert bzw. Verschluckt sich und springt nicht an

Diskutiere Stottert bzw. Verschluckt sich und springt nicht an im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Guten Tag, ich habe mit meinem Mazda 626 zwei Probleme, hier erstmal die Fahrzeugdaten: Mazda 626 GD; EZ.91; 90PS; 2 Liter Benzin mit Kat...

eikek

Nobody
Dabei seit
18.09.2009
Beiträge
10
Zustimmungen
0
Guten Tag,

ich habe mit meinem Mazda 626 zwei Probleme, hier erstmal die Fahrzeugdaten:
Mazda 626 GD; EZ.91; 90PS; 2 Liter Benzin mit Kat, 95000 KM gelaufen, TÜV neu, 1.Hand (von Eltern übernommen).

In den letzten Monaten habe ich schon eine paar Teile gewechselt:
-Kerzen
-Luftfilter
-Spritfilter
-Lambdasonde
-Sensor in Zündverteiler
Leider ohne Erfolg.

Ich haben zwei Probleme mit dem Wagen:

1. Der Motor Startet wenn der Tank weniger als ca. 1/4 gefüllt ist, und der Wagen mind. ein paar Stunden Stand nicht sofort (das Problem habe ich schon seit dem ich den Wagen fahre (5 Jahre)). Aber nach ca. 5 Sekunden Springt er dann an und läuft. Als wenn der Sprit zurücklaufen würde, und erst wieder nach vorne zum Motor gepumpt werden müsste.

2. Das ist das Problem welches wirklich stört. Der Wagen ruckelt teilweise beim beschleunigen in jedem Gang aber nur bis ca. 2100 Umdrehungen, danach zieht er sauber durch. Außerdem Spring er manchmal nicht an, ich versuche es dann immer wieder und irgendwann (bis zu 3-4 Minuten) springt er an, und läuft dann erst ganz ruckelig mit sehr wenig Drehzahl im Leerlauf. Dann wird es langam besser und er läuft normal. Das ganze tritt nie auf wenn der Motor kalt ist. Meistens wenn der Wagen kurz stand.

Ich habe die Zündkabel mit einem Ohmmeter durchgemessen, und geschaut ob er Nebenluft zieht, aber nichts gefunden.

Hat von Euch vllt. jemand eine Idee?

Mit freundlichen Grüßen,
eikek
 
Sebastian S.

Sebastian S.

Stammgast
Dabei seit
26.06.2012
Beiträge
1.300
Zustimmungen
5
Ort
Ludwigsburg
Auto
Mazda MX5 ND 2.0 SL SP
KFZ-Kennzeichen
Letzteres Hört sich nach Kraftstofffilter an, hatte so etwas auch mal, allerdings nicht in so einem hohen ausmaß.
Ersteres könnte unter Umstönden damit zusammenhängen, allerdings ist es auch bei mir so, dass ich erstmal ein paar Sekunden warte, bis die Kraftstoffpumpe Druck aufgebaut hat, bevor ich starte.
 
lilinator

lilinator

Mazda-Forum User
Dabei seit
10.06.2009
Beiträge
817
Zustimmungen
0
Ort
Heilbronn
Auto
626 GF Schrägheck 2.0 85kw/115ps BJ2001
KFZ-Kennzeichen
Das ruckeln sind vermutlich die Zündkabel-hab bei mir auch schon die 3. drinnen. Symptome waren dieselben wie bei Dir. Ansonsten schai dir mal die Kerzen an-wie ist der Elektrodenabstand? ggf gefühlvoll etwas verringern. hab meine von 1,1mm auf 0,8mm verringert, seitdem is das ruckeln komplett weg.
 

eikek

Nobody
Dabei seit
18.09.2009
Beiträge
10
Zustimmungen
0
Hallo,

erstmal Vielen Dank für die Hilfe.

Den Kraftstoffilter hab ich schon gewechselt, dehalb würde ich das ausschließen.
Habe jetzt mal neuen Zündkabel, Verteilerkappe und Verteilerfinger bestellt.:-D

Ich habe mal in eine Reperaturanleitung für den Wagen geschaut. Dort stand beschrieben wir man den Kühlmitteltemperatursensor überprüft.
image.jpeg - directupload.net <-- Ist das der richtige Sensor??
An dem konnte ich nämlich keinen Wiederstand messen (keine Verbindung).

Könnte dass das Problem sein?
 
HMT01

HMT01

Neuling
Dabei seit
19.02.2014
Beiträge
82
Zustimmungen
0
Ort
Raum München
Auto
323F BA 1,8 BP05 Swap (Ex-Z5)
KFZ-Kennzeichen
Zweitwagen
MX5 NA 1,8 BP4W Einzeldrossel
KFZ-Kennzeichen des Zweitwagens
Das wäre eine mögliche Ursache, da das Steuergerät einen anderen Geber nutzt als die Anzeige im Cockpit und Du so einen Defekt nur an den Symptomen bemerken kannst. Wäre bei Dir z.b. möglich, dass der Wagen viel zu fett läuft weil er permanent im Kaltlauf ist und daher beim Warmstart absäuft.
Das verzögerte Anspringen bei fast leerem Tank ist mazdatypisch, mal mehr mal weniger stark.
 

eikek

Nobody
Dabei seit
18.09.2009
Beiträge
10
Zustimmungen
0
Hallo,
erstmal vielen dank für die Antworten.

Der Kühlmitteltemperatursensor ist (leider) nicht defekt, ich habe am Temperaturschalter für den Lüfter gemessen (dieser kennt noch die Zustände 1 und 0).

Habe jetzt noch die Zündkabel, Verteilerkappe und Verteilerläufer gewechselt.

Leider ohne Erfolg.

Hat sonst noch jemand eine Idee?

MFG
 

eikek

Nobody
Dabei seit
18.09.2009
Beiträge
10
Zustimmungen
0
Moin,
ich habe den Fehler gefunden!
Es war doch der Kühlmitteltemperatursensor (der mit der Grünen Buchse für das Steuergerät).
Als der Wagen mal wieder schlecht ansprang, und dann an war, habe ich bemerkt das schwarzer Rauch aus dem Auspuff kam. Dann habe ich den Stecker Für den Sensor abgezogen, und es war alles gut. Bin jetzt drei Tage mit abgestecktem Sensor rumgefahren und er läuft perfekt.
Morgen wird der neue Sensor eingebaut.

Vielen Dank für die Hilfe!!!
 
Thema:

Stottert bzw. Verschluckt sich und springt nicht an

Stottert bzw. Verschluckt sich und springt nicht an - Ähnliche Themen

Mazda 3 (BP) Mein persönlicher Skyactive X Review (viel Text!): Als Verfasser von knapp 200 Amazon Rezensionen kann ich nicht anders, als auch potenziellen Mazda 3 Interessenten ein paar Eindrücke zu schildern...
626 (GF/GW) DITD Probleme beim Starten: Jaja, ich weiß, oft diskuttiertes Thema. Leider ist es bei mir nicht wie in den üblichen Fällen. Ich erzähle mal die ganze Geschichte: Ca. Mitte...
HILFE!!!!! Stottern des Motors bzw Leistunsgverlust: Hallo ins Forum, bin mit meinem Latain am Ende und hoffe das einer von euch mir weiter helfen kann. Ich fahre einen, Mazda Tribute EP2 3,0 V6...
Stetetetottern nach Rerererrollen: Hallo, mein Mazda 626 GW 2.0 Touring Edition von 2002 (7118/489) hat seit paar Wochen ein leichtes Stotterproblem: Bei uns ist's halt bergig und...
MX-3 Ruckelt und hat Fehlzündungen: Hallo zusammen. Hab mich eben hier angemeldet, da ich ein Problem mit meinem Mazda Mx-3 habe. Bj: 96 Facelift 1.8 V6 Ich hoffe mir kann hier...

Sucheingaben

Mazda xedos 9 2.5 motor verschluckt sich

,

diesel verschluckt sich und springt nicht an

Oben