Mazda3 (BM) Startschwierigkeiten, Batterie?

Diskutiere Startschwierigkeiten, Batterie? im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hi, ich konnte vorhin mein BM 2.2L Diesel (BJ 16) nicht starten. Als ich den Motor starten wollte drehte der Anlasser (oder was macht die...
  • Startschwierigkeiten, Batterie? Beitrag #1

Zer0

Mazda-Forum User
Dabei seit
25.09.2016
Beiträge
376
Zustimmungen
27
Hi,
ich konnte vorhin mein BM 2.2L Diesel (BJ 16) nicht starten. Als ich den Motor starten wollte drehte der Anlasser (oder was macht die Geräusche) und die Drehzahl Anzeige zuckte im unteren Bereich rum.
Startete aber, auch nach mehreren Versuchen, nicht.
Vorher, bei letzten Start, ging es noch normal. Davor stand das Auto aber seit 23.12. Normalerweise fahre ich aber jeden Tag mindestens 2x 36Km, also eher weniger Kurzstrecke.
Heute, beim letzten Start, aber nur ca. 6km (10 Minuten). Dann stand das Auto ca. 30/40 Minuten und als ich weiter fahren wollte, wollte er halt nicht.

Ich hatte dann schon ADAC angerufen, der sollte aber so ca. 90 Minuten brauchen, also erst mal warten.
Nach so ca. 10 Minuten, dachte ich, ich könnte ja mal gucken ob mir in dem normalen Menü denn irgendwelche Fehler angezeigt werden. Also Zündung an, ohne Kupplung treten. Stand aber nichts drin.
Dann hab ich nochmal versucht zu starten und mit Schwierigkeiten Starte er dann aber plötzlich doch.
Also ADAC abbestellt und wieder nach hause.

Ich hab jetzt mal ein Ladegerät angeschlossen. Laut Anzeige hat die Batterie etwa 12,8 Volt. Aber eben nachdem ich eine extra weitere Runde nach hause gefahren bin (ca 35min).
Ich hab ein ODB Stecker womit ich übers Handy Fahrten aufzeichne, der kann auch Fehler auslesen (würde ich mich aber nicht drauf verlassen). Da zeigt er mir aber zumindest jetzt nichts an.

Könnte es die Batterie sein, oder sollte ich mir ggf. gedanken machen und demnächst mal ein Werkstadttermin machen?
Die Batterie ist noch die Originale. Ist die nach knapp 6 Jahren und ca. 97Tkm am Lebensende angelangt?
Der Letzte Service war im Mai. Testen die immer die Batterie?
Ich meine, vor 2 Jahren beim Service hatte ich mal son Ausdruck dabei, von son Batterietest und da stand, noch was von über 90%. Ich kann das aber gerade nicht wiederfinden und ganz sicher bin ich mir auch nicht mehr.
 
  • Startschwierigkeiten, Batterie? Beitrag #2

malajo

Mazda-Forum User
Dabei seit
17.03.2010
Beiträge
552
Zustimmungen
101
Ort
Moritzburg
Sie mal nach der Schlüsselbatterie, das klingt eher nach der Wegfahrsperre. Der Schlüssel im Display sollte grün angezeigt werden. Wenn die Batterie des Schlüssels fertig ist, wird die Verbindung instabil.
 
  • Startschwierigkeiten, Batterie? Beitrag #3

Zer0

Mazda-Forum User
Dabei seit
25.09.2016
Beiträge
376
Zustimmungen
27
Da kam doch sonst immer eine Meldung für. Von wegen Schlüsselbatterie schwach.
Bzw. sollte man nicht auch ganz ohne die Funkverbindung starten können, wenn man den davor hält?

Aber werde ich mal prüfen, das wäre ja das aller einfachste, wenn das der Fehler ist.
 
  • Startschwierigkeiten, Batterie? Beitrag #4
Markus

Markus

Mazda-Forum Profi
Dabei seit
15.03.2007
Beiträge
3.775
Zustimmungen
254
Ort
Erfurt
Auto
Mazda 3 (G120+ BN) KIZOKU
Zweitwagen
Triumph T100 black
Wenn es die Wegfahrsperre war reicht auch manchmal eine Störquelle in der Nähe und schon kannst du nicht starten.
Was ich aber auch schon hatte, ne Batterie mit sporadisch defekter Zelle. Da wirst du blöde bei der Fehlersuche
 
  • Startschwierigkeiten, Batterie? Beitrag #5

Zer0

Mazda-Forum User
Dabei seit
25.09.2016
Beiträge
376
Zustimmungen
27
Ich hab die Knopfzelle mal eben geprüft. Laut Testgerät 3,01V, also eigentlich voll.
Ich könnte die aber ja mal sicherheitshalber tauschen, kostet ja nicht viel.
Zuhause hab ich aber natürlich nur diverse andere Größen :-x

Aber wenn das daran liegt, könnte ich dann starten wenn ich den Schlüssel direkt an die Starttaste halte?
Also auch wenn mal die Schlüsselbatterie oder gar der Schlüssel selbst kaputt wäre?
So hatte ich das nämlich immer gedacht.
 
  • Startschwierigkeiten, Batterie? Beitrag #6
Skyhessen

Skyhessen

Mazda-Forum Urgestein
Dabei seit
21.06.2014
Beiträge
8.316
Zustimmungen
3.150
Ort
zwischen WZ und DIL
Auto
Mazda CX30 M-Hybrid G150, AT, EZ 6/21
KFZ-Kennzeichen
Zweitwagen
Mazda´s seit 1995 /// Peugeot 207 CC VTi
So ist es. Schlüssel dicht an den Starterknopf halten. Ändert sich nix mit dem Anlasser, dann ist die 6 Jahre alte Autobatterie (Akku) wohl der Übeltäter?
 
  • Startschwierigkeiten, Batterie? Beitrag #7

malajo

Mazda-Forum User
Dabei seit
17.03.2010
Beiträge
552
Zustimmungen
101
Ort
Moritzburg
3,01V ist nicht voll, sondern ferddisch, eine volle Lithiumzelle hat mehr als 3,2 Volt
 
  • Startschwierigkeiten, Batterie? Beitrag #8

Zer0

Mazda-Forum User
Dabei seit
25.09.2016
Beiträge
376
Zustimmungen
27
Wie schon gesagt, ich werde Knopfzelle mal vorsorglich tauschen.

Wieviel Volt sollte denn die Autobatterie haben?
Ich hatte das Ladegerät jetzt erst mal wieder ab gemacht, weil ichs über Nacht nicht dran lassen wollte (Auto steht auf der Straße).
Als ichs angeschlossen hatte war die Batterie bei 12,8V, zwischen drin hatte ich mal 13,2V gesehen, bei abklemmen war es wieder bei 12,8V. Es war etwa 5 Stunden dran.
Laut der kleinen Anzeige wäre das voll. Aber irgendwo hatte ich mal was von 14,4V als soll gelesen.
Sind 12,8 genug, oder sollte ich das Ladegerät nochmal länger dran lassen?

Komisch finde ich aber immer noch, dass das Auto nicht irgendwie ein Fehler sagt. Oder wenn der Schlüssel nicht geht, das da auch nichts zu kommt.
 
  • Startschwierigkeiten, Batterie? Beitrag #9
Markus

Markus

Mazda-Forum Profi
Dabei seit
15.03.2007
Beiträge
3.775
Zustimmungen
254
Ort
Erfurt
Auto
Mazda 3 (G120+ BN) KIZOKU
Zweitwagen
Triumph T100 black
Eine Batterie sollte 12,8V haben, direkt nach dem laden kann es mehr sein. Die 14,2 sind die Spannung der LiMa wenn der Motor läuft.
Du solltest aber auch noch den Säure Stand überprüfen und gegebenenfalls mit destilliert Wasser nachfühlen. Das wird von den Werkstätten gerne man übersehen.
 
  • Startschwierigkeiten, Batterie? Beitrag #10
Skyhessen

Skyhessen

Mazda-Forum Urgestein
Dabei seit
21.06.2014
Beiträge
8.316
Zustimmungen
3.150
Ort
zwischen WZ und DIL
Auto
Mazda CX30 M-Hybrid G150, AT, EZ 6/21
KFZ-Kennzeichen
Zweitwagen
Mazda´s seit 1995 /// Peugeot 207 CC VTi
Die Anschlüsse an der Batterie, Masseanschlüsse zur Karosserie sowie Kabel(kontakte) zum Anlasser hast Du überprüft?
 
  • Startschwierigkeiten, Batterie? Beitrag #11

Zer0

Mazda-Forum User
Dabei seit
25.09.2016
Beiträge
376
Zustimmungen
27
Ist das nicht eine "wartungsfreie" Batterie? ich mein, da sind doch gar keine Öffnungen, wie früher bei den Alten, um da Wasser nach zufüllen.

Würde den das Mzd starten, wenn ein Problem mit der Masse wäre?
Aber zumindest an der Batterie sah das ok aus. Ich gucks mir morgen aber nochmal genauer an.

Um den Schlüssel auszuschließen könnte ich doch eigentlich die Knopfzelle mal raus nehmen und versuchen zu starten.
Wenn es genauso, wie heute, nicht geht, wäre es ja zumindest sehr wahrscheinlich das es dann daran liegt.
 
  • Startschwierigkeiten, Batterie? Beitrag #12
Markus

Markus

Mazda-Forum Profi
Dabei seit
15.03.2007
Beiträge
3.775
Zustimmungen
254
Ort
Erfurt
Auto
Mazda 3 (G120+ BN) KIZOKU
Zweitwagen
Triumph T100 black
Also meine original Batterie hat noch Stopfen um Wasser nach zufüllen.

Und ja, das MZD kann funktionieren da es "relativ" wenig Strom braucht. Aber der Anlasser braucht relativ viel Strom, wenn dann nicht genug durch die Massekemmen oder Batteriekemmmen kommt, könnten zumindest theoretisch, andere Module zu wenig Strom bekommen und ihren Dienst verweigern.
Das gleiche kann auch mit einer Batterie passieren, im Startvorgang bricht die Spannung zusammen, obwohl die Ruhespannung passt.
Eigentlich müsstest du die Spannung während des startens messen, um eine Aussage zur Batterie treffen zu können.
 
  • Startschwierigkeiten, Batterie? Beitrag #13

Zer0

Mazda-Forum User
Dabei seit
25.09.2016
Beiträge
376
Zustimmungen
27
Aktuell startet er wieder ganz normal. Vielleicht war wirklich nur die Batterie schwach.

Was mir noch aufgefallen ist, ist das oben, direkt hinter dem Motor die kleine Abdeckung vibriert. Das war (vielleicht) früher nicht.
Die ist allerdings auch nur locker eingehakt.

Ob der Motor selbst mehr vibriert bin ich mir nicht sicher, glaube aber eher nicht.
Ich mach aber vielleicht mal noch ein Video, wenn der Motor warm ist.

Könnte aber auch ggf. sein das sich irgendein Getier sich im Motorraum herumgetrieben hat.
Wobei ich jetzt nicht auf dem Land, oder Vorort, wohne. Aber komplett ausschließen würde ich das nicht.
 
  • Startschwierigkeiten, Batterie? Beitrag #14

Zer0

Mazda-Forum User
Dabei seit
25.09.2016
Beiträge
376
Zustimmungen
27
Heute war es wieder so weit, das selbe Problem wie vor fast einem Jahr. Nur diesmal musste der ADAC dann helfen.
Situation war auch ähnlich wie letztes mal.
Das Auto stand seit Freitag (heute Donnerstag) und auch seit dem war es immer kalt (immer unter 0°).
Heute morgen sprang er normal an, bin dann ca. 40km gefahren. Heute Mittag normal gestartet, ca. 8km gefahren und beim abstellen noch irgendwie gedacht, das der Motor komisch klang. Ca. 15 Minuten später gings dann nicht mehr.
Motor dreht, würde ich sagen. Drehzahlmesser schwankt zwischen ersten und dritten Balken.
Als der ADAC Mann sein Akku dran hatte, hatte es auch ein Moment gedauert, bis er startete. Was wohl komisch für leere Batterie wäre, sagte der vom ADAC.
Er hat noch in den Fehlerspeicher geguckt, aber war nichts drin.


Was etwas komisch war, nachdem ich ein paar mal versucht hatte zu starten (bevor der ADAC da war), kam die Meldung, Schlüsselbatterie schwach.
Anfangs war die aber noch nicht da.
Der vom ADAC meinte, wenn es an der Wegfahrsperre läg, müsste eigentlich irgendeine Meldung kommen.

Hat noch einer ne Idee was es sein könnte?
 
  • Startschwierigkeiten, Batterie? Beitrag #15
Markus

Markus

Mazda-Forum Profi
Dabei seit
15.03.2007
Beiträge
3.775
Zustimmungen
254
Ort
Erfurt
Auto
Mazda 3 (G120+ BN) KIZOKU
Zweitwagen
Triumph T100 black
wenn du die oben erwähnten Hinweise mal überprüft hast und alles okay war bzw korrigiert wurde wird wohl die Batterie hinüber sein.
selbst ein sporadischer Ausfall der Batterie ist möglich. hatte ich mal, Motor startete nicht, mit Starthilfe gestartet und Batterie testen lassen, alles ok, ......... ging ein paar Tage/Wochen und irgendwann das gleiche Spiel wieder. ..... Batterie gewechselt und Ruhe war.
 
  • Startschwierigkeiten, Batterie? Beitrag #16
Skyhessen

Skyhessen

Mazda-Forum Urgestein
Dabei seit
21.06.2014
Beiträge
8.316
Zustimmungen
3.150
Ort
zwischen WZ und DIL
Auto
Mazda CX30 M-Hybrid G150, AT, EZ 6/21
KFZ-Kennzeichen
Zweitwagen
Mazda´s seit 1995 /// Peugeot 207 CC VTi
Hol Dir eine neue Batterie, die jetzt wohl über 6 Jahre alte ist FERTIG ... dann dürfte der Ärger vorbei sein.

Selbst wenn sie nach Aufladung noch irgendwie um die 12,6V anzeigt, muss dies nichts heißen, wenn sie die Ladung nicht mehr halten kann (was auch User Markus meint).
Hinzu kommt, dass beim Starten ein Anlasser sehr viel Strom zieht, so dass die Batteriespannung derart absacken kann, dass dann die Steuergeräte wegen der Unterspannung Falsches interpretieren. Somit entstehen entweder Fehlervermeldungen, die eigentlich gar nicht gegeben sind bzw. entstehen durchaus auch Fehlfunktionen in der gesamten Motorsteuerung.
 
Thema:

Startschwierigkeiten, Batterie?

Startschwierigkeiten, Batterie? - Ähnliche Themen

Mazda 5 cw 1.6er Diesel springt nicht an: Hallo zusammen! Ich bin neu hier und weiß nicht in welches Thema ich meine Frage sonst stellen soll, deshalb mache ich es erst einmal hier. Ich...
Mazda6 (GG/GY) 2.3L 122kw (166PS) 2005 Mehrere Probleme: Liebes Forum. Mein erster Eintrag in einem Forum nach über 200h selbstsuche, habe ich mich dafür entschieden um Hilfe zu bitten und hoffe das ich...
Mazda6 (GJ) Drösselklappe? Batterie?: Hallo Leute, ich habe ein Problem mit meinen Mazda 6, Kombi, Bj 06.2013, 2,2L, 129 KW, KM ca. 109.000 km. Vorab Info: Anfang Januar wurde bei...
Mazda 3 (BP) Mein persönlicher Skyactive X Review (viel Text!): Als Verfasser von knapp 200 Amazon Rezensionen kann ich nicht anders, als auch potenziellen Mazda 3 Interessenten ein paar Eindrücke zu schildern...
CX-7 Differenzial und evtl. weitere Schäden..: Hallo zusammen Meine Frau ist letzten Sonntag mit dem CX-7 (ER6 / 2007 / ca. 105.000 KM) und de Rest der Familie in die Schweiz gefahren. Nach...
Oben