Startprobleme

Diskutiere Startprobleme im Mazda2 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo zusammen, bei meinem Mazda 2 Diesel, Baujahr 2004, habe ich bei niedrigen Temperaturen Startprobleme. Der Motor glüht vor, danach starte...

  1. M2Alex

    M2Alex Neuling

    Dabei seit:
    23.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,

    bei meinem Mazda 2 Diesel, Baujahr 2004, habe ich bei niedrigen Temperaturen Startprobleme. Der Motor glüht vor, danach starte ich, der Anlasser dreht ganz normal durch. Nach kurzer Zeit hört der Anlasser auf zu drehen. Beim zweiten Startversuch, mit Vorglühen, startet er normal. Die Batterie ist neu. Wenn es an den Glühkerzen liegen würde, würde der Motor ja weiter durchdrehen ohne zu starten. Was kann das für ein Problem sein?
     
  2. #2 Ecco_Giorgio, 05.01.2011
    Ecco_Giorgio

    Ecco_Giorgio Mazda-Forum Profi

    Dabei seit:
    05.02.2010
    Beiträge:
    1.361
    Zustimmungen:
    0
    Auto:
    M2 DE Impuls, 1,3l, 55kw, 5-t, rot, Erstzul. 9.09
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW 120i
    KFZ-Kennzeichen des Zweitwagens:
    Wird der Anlasser in der Drehzahl langsamer bevor er stehen bleibt, oder bricht er plötzlich den Startvorgang ab?

    Wielange nudelt er denn, bis er stoppt?

    Es kann bei einer relativ neuen Batterie durchaus sein, dass sie beim zweiten Starten mehr Kraft hat, da sie beim ersten Starten durch ihren Innenwiderstand beim dem recht hohen Starterstrom Eigentemperatur entwicklet, die sich wiederum günstig auswirkt.
     
  3. M2Alex

    M2Alex Neuling

    Dabei seit:
    23.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Der Anlasser stoppt plötzlich nach ca. 0,5 - 1,0 Sekunden, wobei die Drehzahl den ganzen Zeitraum über korrekt wäre. Das Problem hatte ich allerdings auch schon mit der alten Batterie (weil das mein erster Verdacht war).
     
  4. pepko

    pepko Mazda-Forum User

    Dabei seit:
    06.06.2007
    Beiträge:
    78
    Zustimmungen:
    0
    Auto:
    MAZDA 2(DY) 1,4 Diesel 68PS
    Ist das auch die richtige Batterie, mit 60Ah?

    mfg
    pepko
     
  5. M2Alex

    M2Alex Neuling

    Dabei seit:
    23.04.2010
    Beiträge:
    5
    Zustimmungen:
    0
    ja!
     
  6. #6 Ecco_Giorgio, 06.01.2011
    Ecco_Giorgio

    Ecco_Giorgio Mazda-Forum Profi

    Dabei seit:
    05.02.2010
    Beiträge:
    1.361
    Zustimmungen:
    0
    Auto:
    M2 DE Impuls, 1,3l, 55kw, 5-t, rot, Erstzul. 9.09
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW 120i
    KFZ-Kennzeichen des Zweitwagens:
    Das scheint mir dann recht eindeutig zu sein. Die Batterie ist es definitiv nicht. Vermutlich hat der Starter einen Magnetschalter, der Kontaktschwäche auf der Startkstromseite hat oder einen Fehler in der Spule. Wie das beim M2 genau aufgebaut ist, weiß ich leider nicht. Ich würde empfehlen mal den Starter zu suchen. Dann sollte ein Helfer solange starten bis der Fehler auftritt und den Zündschlüssel weiterhin auf Startstellung halten, obwohl nichts mehr geschieht. Dann solltest Du mit eine kleinen Hammer auf den Starter an der Stelle, wo die dicken Kabel ankommen, draufklopfen. Wenn es dann geht, ist es der beschriebene Fehler.
     
  7. #7 DocSnyder, 07.01.2011
    DocSnyder

    DocSnyder Mazda-Forum Profi

    Dabei seit:
    10.07.2009
    Beiträge:
    812
    Zustimmungen:
    2
    Hallo M2Alex,

    dein Mazda2 (DY) hat eine sog. Smart-Start Steuerung (Unterbrechung eines zu langen Startvorganges), wie es auch der Ford Fiesta mit gleicher Technik verbaut hat.



    Wie lange dauert der erste Startversuch?

    Wie lange glühst du vor? Eigentlich sollte es gar nicht erforderlich sein.

    Wurde die Vorglühanlage (Glühstifte, Vorglührelais) schon geprüft?



    Möglicherweise hat das Relais einen Kontaktfehler, oder auch der Motortemperatur- oder Kurbelwellenpositionssensor (auch auf Abstand zum Geberrad achten).

    Bitte auch alle Steckeranschlüsse am Hauptsicherungskasten prüfen (lösen und neu anstecken).

    Sind die Anschlüsse am Starter (30 – Batterie + und 50 – Magnetschalter) in gutem Zustand bzw. fest?

    Ggf. auch beim fMH den Fehlerspeicher auslesen lassen.

    Ggf. auch das Motorsteuergerät auf den aktuellen Softwarestand updaten lassen.

    Oder den Fehler von einem fMH beheben, (auch eine Stilllegung der Smart-Start Funktion ist möglich)

    Googeln bzw. suchen in Ford-Foren könnte auch weitere Hinweise bringen.



    Und noch ein Tipp, „bitte“ bilde dich in der Motorentechnik weiter, damit Du die Zusammenhänge bzw. Funktion von Glühkerzen verstehen lernst.



    mfG
     
  8. #8 Jörg.H, 09.12.2012
    Jörg.H

    Jörg.H Einsteiger

    Dabei seit:
    09.12.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo
    2MAlex Hast du rausgefunden was das Problem war . Habe das gleiche Auto gleiches Problem auch neue Batterie gekauft nichts geholfen manchmal Wochenlang alles i.O dann wieder das gleiche.
    Antwort wäre nett.
     
Thema: Startprobleme
Besucher kamen mit folgenden Suchen
  1. mazda 2 cd anlassen stoppt

    ,
  2. motor stoppt abprupp beim anlassen hilfe

    ,
  3. maza 2 braucht lange anlassen

    ,
  4. anlasser sicherung mazda 2 dy,
  5. vorglühanlage mazda 2,
  6. auto vorgluhen mazda 2 2004,
  7. http:www.mazda-forum.infomazda239996-startprobleme.html,
  8. mazda 2 srarter nicht,
  9. ford fiesta startprobleme,
  10. kraftstoffpumpenrelais mazda2diesel,
  11. mazda 2 startprobleme,
  12. mazda 2 start problem site:www.mazda-forum.info
Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Startprobleme Mazda6

    Startprobleme Mazda6: Hallo Zusammen, mein Mazda 6 Automatik 2,3l Bj. 2005 springt manchmal nicht an. Ich habe hier schon einiges durchsucht und einen Thread (Flecky,...
  2. Mazda2 (DE) Sporadische Startprobleme

    Sporadische Startprobleme: Hallo, wir haben einen 2007er Mazda 2 (DE) mit dem 1,5l-Motor gekauft. Das Auto hat 114tkm runter und ist eigentlich noch fit. Leider springt...
  3. Mazda2 (DE) Startprobleme bei warmen Motor 1.3l 86Ps

    Startprobleme bei warmen Motor 1.3l 86Ps: Hallo Leute, ich habe folgendes problem bei meinem 2 DE Bj 3/2010 1.3 63kw 86Ps vorfacelift. Wenn der Motor Betriebstemperatur hat und er länger...
  4. Startprobleme, Zündspule?

    Startprobleme, Zündspule?: Hallo zusammen, ich fahre seit diesem Jahr einen NBFL 1.6 aus Dez. 2000, Laufleistung 138 TKM und bin vom Go-Kart-Feeling begeistert :) Im großen...
  5. Startprobleme 6er Diesel (GY)

    Startprobleme 6er Diesel (GY): Hallo, ich hab einen M6 Diesel (GY, 105kW) der kalt und nach ~30 Minuten stehen nur sehr widerwillig anspringt. Scheint unabhängig von der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden