Startprobleme

Diskutiere Startprobleme im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo Profis, besitze einen Premacy 1.9 aus 2003, Benziner habe mir im Januar bei Mazda eine neue Original-Batterie geleistet. Nach jetzt 10...

  1. zkiss

    zkiss Neuling

    Dabei seit:
    27.02.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Profis,

    besitze einen Premacy 1.9 aus 2003, Benziner

    habe mir im Januar bei Mazda eine neue Original-Batterie geleistet. Nach jetzt 10 Monaten habe ich wieder Startschwierigkeiten.

    Ich versuche es mal als Laie zu erklären, bitte um Nachsicht ;)

    Manchmal drehe ich den Schlüssel und halte ihn fest, dann ist erstmal überhaupt nichts zu hören, absolute Stille und nach 2-3 Sekunden hört man, wie irgendetwas "einrastet" und der Motor startet.
    Man spürt bei diesem leichten Einrasten einen kleinen Ruck und merkt, dass der Motor sich beim Start schwer tut.

    Manchmal muss ich drei bis viermal starten, damit dieser Effekt eintritt und der Wagen anspringt.
    Irgendjemand erwähnte mal das Wort "Ritzel", sagt mit leider nichts.

    Kann den die Batterie nach den 10 Monaten schon wieder defekt sein?
    Gibt es auf Autobatterien auch Garantie und wie lange?
    Wieso hört man nicht dieses stottern, wenn die Batterie leer ist (wenn es daran ist)?
    Müßte dann nicht der Anlasser zu hören sein?

    Letzte Wartung war Zahnriemenwechsel bei 90.000

    Ich hoffe, ihr habt mein Problem verstanden und könnt Tipps geben

    Danke im voraus
    zkiss
     
  2. #2 keulenr.1, 15.11.2010
    keulenr.1

    keulenr.1 Guest

    Hallo,

    Auf eine neue Batterie hast du 2 Jahre Garantie wie üblich. Ich tippe aber eher auf den Anlasser, das klicken kommt daher das der Anlasser beim Startvorgang ein Ritzel auf einen Zahnkranz schiebt und dann dreht, wenn es schon lange dauert das Ritzel nach vorne zu schieben (Magnetschalter) Ist entweder der Anlasses total verdreckt oder noch eher Verschlissen und sollte ersetzt werden. Es könnte auch noch ein Kabel mit Kontaktproblemen sein aber das ist eher selten der Fall.
    Wen der Anlasser getauscht werden muss lass dir nen Regenerierten einbauen, der is genau so gut wie ein neuer aber etwas günstiger.

    Hoffe das hilft bissel weiter, Gruß Pierre.
     
  3. zkiss

    zkiss Neuling

    Dabei seit:
    27.02.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Danke für die Antwort, kingt logisch

    Werde berichten nach Werkstatt :|
     
Thema: Startprobleme
Besucher kamen mit folgenden Suchen
  1. mazda xedos 6 v6 startprobleme

    ,
  2. Startprobleme xedos 6

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Startprobleme Mazda6

    Startprobleme Mazda6: Hallo Zusammen, mein Mazda 6 Automatik 2,3l Bj. 2005 springt manchmal nicht an. Ich habe hier schon einiges durchsucht und einen Thread (Flecky,...
  2. Mazda2 (DE) Sporadische Startprobleme

    Sporadische Startprobleme: Hallo, wir haben einen 2007er Mazda 2 (DE) mit dem 1,5l-Motor gekauft. Das Auto hat 114tkm runter und ist eigentlich noch fit. Leider springt...
  3. Mazda2 (DE) Startprobleme bei warmen Motor 1.3l 86Ps

    Startprobleme bei warmen Motor 1.3l 86Ps: Hallo Leute, ich habe folgendes problem bei meinem 2 DE Bj 3/2010 1.3 63kw 86Ps vorfacelift. Wenn der Motor Betriebstemperatur hat und er länger...
  4. Startprobleme, Zündspule?

    Startprobleme, Zündspule?: Hallo zusammen, ich fahre seit diesem Jahr einen NBFL 1.6 aus Dez. 2000, Laufleistung 138 TKM und bin vom Go-Kart-Feeling begeistert :) Im großen...
  5. Startprobleme 6er Diesel (GY)

    Startprobleme 6er Diesel (GY): Hallo, ich hab einen M6 Diesel (GY, 105kW) der kalt und nach ~30 Minuten stehen nur sehr widerwillig anspringt. Scheint unabhängig von der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden