Startprobleme

Diskutiere Startprobleme im Mazda5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Sagt mal Freunde,habt ihr auch das Problem das der Wagen nach einer gefahren Kurzstrecke beschissen startet?Falls ja habt ihr schon einen Grund...

  1. #1 Jack Sparrow, 05.09.2007
    Jack Sparrow

    Jack Sparrow Stammgast

    Dabei seit:
    07.11.2006
    Beiträge:
    168
    Zustimmungen:
    0
    Auto:
    Mazda 5 MZR 1.8l
    KFZ-Kennzeichen:
    Zweitwagen:
    VW-Golf 3
    Sagt mal Freunde,habt ihr auch das Problem das der Wagen nach einer gefahren
    Kurzstrecke beschissen startet?Falls ja habt ihr schon einen Grund lokalisiert?
    Beim Händler tritt das Problem natürlich nicht auf.
     
  2. #2 Takahara, 05.09.2007
    Takahara

    Takahara Mazda-Forum Profi

    Dabei seit:
    26.04.2007
    Beiträge:
    561
    Zustimmungen:
    0
    Auto:
    Mazda 5 MZR 1.8 Exclusive, Trend-Paket, EZ 03/07
    KFZ-Kennzeichen:
    Also ich habe keine Probleme !
    Wieviel Km hast Du drauf ?

    MfG, Takahara
     
  3. #3 Habakuk1975, 05.09.2007
    Habakuk1975

    Habakuk1975 Stammgast

    Dabei seit:
    30.06.2007
    Beiträge:
    119
    Zustimmungen:
    0
    Auto:
    Mazda 5, Mephisto-Grau, 2.0 Benziner, Top mit Navi
    KFZ-Kennzeichen:
    Zweitwagen:
    50er Roller: Piaggio NRG Power 50 DT
    @ JackSparrow

    Wie äussert sich das "beschissene Starten" bei Dir? Ist es einfach nur ein längeres "Orgeln"? Ich habe jetzt etwas über 2000 km drauf und habe noch keine nennenswerte Probleme. Ab und zu kommt es vor, daß der Anlasser vielleicht noch ca. 2 Sekunden braucht und dann der Motor erst startet, aber das kommt nicht nur nach einer Kurzstrecke vor, sondern auch wenn der Motor kalt, bzw. auch schon länger in Betrieb war.

    Jedoch hatte ich bei meinem Vorgängerauto ab und zu folgendes Problem: Wenn ich das Fahrzeug mit der Funkfernbedienung öffnete, mich sofort ins Fahrzeug setzte und dann schnell starten wollte (freiwillige Feuerwehr!!!) , sprang er hin und wieder nicht an. Der Grund war, daß die Zeit nicht ausreichend war, wo sich die Wegfahrsperre synchronisierte. Und daher sprang das Fahrzeug nicht an. Ist das der vorliegende Fall bei Dir? Ich konnte das Problem dadurch abschaffen, daß ich (im Auto sitzend) einfach das Fahrzeug nochmals mit der Funkfernbedienung verschloss, wieder öffnete und kurz gewartet habe. Anschließend startete er ohne Probleme.
     
  4. #4 Jack Sparrow, 06.09.2007
    Jack Sparrow

    Jack Sparrow Stammgast

    Dabei seit:
    07.11.2006
    Beiträge:
    168
    Zustimmungen:
    0
    Auto:
    Mazda 5 MZR 1.8l
    KFZ-Kennzeichen:
    Zweitwagen:
    VW-Golf 3
    Der Anlasser orgelt ca.4-5 sek.und beim starten dann hört es sich an als ob
    jeder Zylinder nacheinander Sprit bekommt.Der Gedanke mit der Wegfahrsperre
    ist garnicht schlecht.An Kilometern hab ich fast die 20000km Marke erreicht.
     
  5. #5 Anniversary, 06.09.2007
    Anniversary

    Anniversary Mazda-Forum Profi

    Dabei seit:
    23.01.2005
    Beiträge:
    273
    Zustimmungen:
    0
    Auto:
    Mazda 5 1.8i TX Special Edition
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda MX-5 10th Anniversary
    KFZ-Kennzeichen des Zweitwagens:
    Hallo Jack !

    Dieses Problem hab ich auch ab und zu bei meinem "schwarzen Riesen".
    Fahre aber kaum Kurzstrecke. Mir ist nur aufgefallen, das es oft vorkommt wenn man den Schlüssel gleich auf Start dreht und nicht auf "ON" und wartet bis die Kontrolllampen ausgehen.

    BTW: KM-Stand ~ 33.000 und keine Probleme
     
  6. #6 Takahara, 06.09.2007
    Takahara

    Takahara Mazda-Forum Profi

    Dabei seit:
    26.04.2007
    Beiträge:
    561
    Zustimmungen:
    0
    Auto:
    Mazda 5 MZR 1.8 Exclusive, Trend-Paket, EZ 03/07
    KFZ-Kennzeichen:
    @Jack Sparrow : Hast Du schon die 1. Inspektion gemacht ?
    Wenn Nein, würde ich die abwarten und wenn es danach nicht besser ist nochmal in die Werkstatt.

    MfG, Takahara
     
  7. #7 tokaito, 23.09.2007
    tokaito

    tokaito Stammgast

    Dabei seit:
    13.09.2007
    Beiträge:
    201
    Zustimmungen:
    0
    Auto:
    Mazda CX 5 2.2 l Diesel AWD Exclusive Line
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 5 (CR1) 2.0 l (107 kW) Active Plus
    KFZ-Kennzeichen des Zweitwagens:
    Habe das gleiche Problem.
    Wagen hat jetzt 27000 km runter. Tritt seit dem er 20000 km runter hatte auf. Ich habe dieses Jahr noch meine 2te Jahresinspektion und will da Problem ansprechen.

    Gruß tokaito

    Möge die Macht mit Euch sein!
     
  8. #8 sporti74, 10.03.2008
    sporti74

    sporti74 Guest

    Mein Mazda springt auch schlecht an

    :(Hallo Leute !:(
    Gibt es eigentlich jetzt eine Lösung dafür , meiner hat jetzt 17tkm und seit ca .3 Monaten habe ich das selbe Problem wie ihr auch --Springt einfach scheisssse an -- ist echt enteuschend für 1 Jahr altes Auto.
    MfG.Memo
     
  9. #9 tokaito, 11.03.2008
    tokaito

    tokaito Stammgast

    Dabei seit:
    13.09.2007
    Beiträge:
    201
    Zustimmungen:
    0
    Auto:
    Mazda CX 5 2.2 l Diesel AWD Exclusive Line
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 5 (CR1) 2.0 l (107 kW) Active Plus
    KFZ-Kennzeichen des Zweitwagens:
    Hallo,
    war vorige Woche bei meinem Freundlichen. Der hatte von dem Problem schon gehört, aber keine Lösung. Mazda Deutschland kennt das Problem nicht.
    Mich würde mal interessieren, ob das schlechte Starten nur bei der 2 l Maschine auftritt oder auch beim 1,8er?

    Gruß tokaito
     
  10. #10 tokaito, 11.03.2008
    tokaito

    tokaito Stammgast

    Dabei seit:
    13.09.2007
    Beiträge:
    201
    Zustimmungen:
    0
    Auto:
    Mazda CX 5 2.2 l Diesel AWD Exclusive Line
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 5 (CR1) 2.0 l (107 kW) Active Plus
    KFZ-Kennzeichen des Zweitwagens:
    Frage hat sich schon erledigt, denn Jack hat ja einen 1,8er.
    Wer lesen kann ist halt klar im Vorteil
    Gruß tokaito
     
  11. ybenny

    ybenny Neuling

    Dabei seit:
    08.05.2006
    Beiträge:
    7
    Zustimmungen:
    0
    @tokaito,

    tritt auch beim 1,8er Motor, nicht nur im Kurzstreckenbetrieb auf.

    Ich dachte, dass es an der Autogas-Anlage liegt. Aber diese habe ich seit gut einem Jahr still legen lassen, weil der Händler (war ein Neuwagen) nicht in der Lage ist, die Anlage (Tartarini) zum laufen zu bringen. Dieser Sachverhalt läuft übers Gericht, mit dem Ziel der Kaufrückabwicklung.
    Eigentlich schade, aber was will man machen! Ich tippe daher auf die Zündkerzen.

    Gruß
    ybenny
     
  12. #12 Jack Sparrow, 13.03.2008
    Jack Sparrow

    Jack Sparrow Stammgast

    Dabei seit:
    07.11.2006
    Beiträge:
    168
    Zustimmungen:
    0
    Auto:
    Mazda 5 MZR 1.8l
    KFZ-Kennzeichen:
    Zweitwagen:
    VW-Golf 3
    Also mir wurde bei der Inspektion gesagt das die Elektronik (Wegfahrsperre,Sensoren,usw.) erstmal eine Art Selbstest durchführt und dann erst kann es losgehen...Fand ich auch erstmal merkwürdig aber inzwischen hab ich mir angewöhnt erstmal Schlüssel auf "ON" kurz in mich gehen bis alle Lampen aus sind und ab die Post.
     
  13. #13 tokaito, 13.03.2008
    tokaito

    tokaito Stammgast

    Dabei seit:
    13.09.2007
    Beiträge:
    201
    Zustimmungen:
    0
    Auto:
    Mazda CX 5 2.2 l Diesel AWD Exclusive Line
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 5 (CR1) 2.0 l (107 kW) Active Plus
    KFZ-Kennzeichen des Zweitwagens:
    Hallo,

    diese Aussage vom Selbsttest ist für mich nicht so richtig nachvollziehbar. Mein M5 startet beim ersten Start des Tages ohne Probleme. Erst nach einer Kurzstreckenfahrt mit anschließendem Motor ausstellen hat das Auto massive Startprobleme. Wenn es am Selbsttest liegen würde, müsste das Auto doch jedesmal Startschwirigkeiten haben, wenn man sofort versucht zu starten. Habe auch schon ausprobiert erst nach Verlöschen aller Kontrolllampen zu starten. Macht bei mir aber kein Unterschied. Auto springt totzdem schlecht an. Ich kriege das Auto nur gestartet, wenn ich zusätzlich aufs Gaspedal trete.

    Gruß tokaito
     
  14. ruju69

    ruju69 Guest

    Wegfahrsperre- glaub ich nicht!

    Ich habe bei meinem 2,0 l (31.000 km) dasselbe Problem. :!:Mein Meister meinte dazu, dass es an der Motorsteuerung/ Einstellung liege. Das wäre bei einigen Ford Modellen ebenso und von da kennt er es schon länger. Es soll somit ein "zu fettes" Einspritzen in den noch nicht auf Betriebstemperatur laufenden Motor verhindert werden. Daher wurde für diesen Fall die Steuereung so eingestellt, dass zunächst der "überschüssige" Sprit abgesaugt wird, bevor neuer eingespritzt wird. Sorry,;-) wenn es ein bischen wirr klingt, aber besser kann ich es nicht wiedergeben. Klang jedoch logisch und ich habe festgestellt, dass der Wagen nach einmal "durchorgeln" auch sofort wieder "normal" anspringt.

    Viele Grüße aus dem Orkangeplagten Harz!!

    Jürgen
     
  15. #15 Volli64, 19.04.2008
    Volli64

    Volli64 Einsteiger

    Dabei seit:
    10.03.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hatte auch die Startprobleme,der Zuheizer funktionierte auch nicht richtig,war bei meinen Händler der sagte das die Batterie defekt wäre,bekam auf Garantie eine neune ,und das Startproblem war behoben
     
  16. #16 Andy G., 20.04.2008
    Andy G.

    Andy G. Mazda-Forum User

    Dabei seit:
    07.07.2006
    Beiträge:
    92
    Zustimmungen:
    0
    Auto:
    Mazda5 Top 2.0/143PS Diesel Satinsilber
    Hallo Volli64,

    ich glaube dein Problem war anders gelagert.
    Da du einen Zuheizer im Fahrzeug hast, fährst du ja einen Diesel.
    Die anderen in diesem Thread fahren dagegen Benzin-Motoren.

    Ich gehe daher davon aus, dass bei dir wirklich die Batterie am Ende war.
    Bei den anderen scheint es jedoch anders gelagert zu sein, da bei denen die Batterie wohl noch gut ist.

    Gruss

    Andy G.
     
  17. Wankel

    Wankel Neuling

    Dabei seit:
    10.04.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 5 Top -Benziner- 11/05
    Na, dann bin ich also doch nicht der einzige.

    Habe das gleiche Problem wie zuvor beschrieben bei unserem 2.0 Benziner, 11/05.

    Werkstatt hat keine Kenntnis über dieses Problem und natürlich tritt es dort auch nicht auf.

    Habe mir vor kurzem als Zweitwagen für die Arbeit einen 14 Jahre alten BMW 520i für schlappe 1800.- zugelegt. Dieser Wagen haut mich um. Im Vergleich zum Mazda 5 ist dieser Wagen ein Sonnenschein.

    Für mich steht fest, dass ich aufgrund der vielen Mängel und Probleme mit unserem 5er keinen Mazda mehr kaufen werde.

    Grüße
    Wankel
     
  18. #18 Grabber28, 30.04.2008
    Grabber28

    Grabber28 Mazda-Forum Profi

    Dabei seit:
    30.06.2004
    Beiträge:
    631
    Zustimmungen:
    13
    Auto:
    Mazda 6 GJ Spirit
    KFZ-Kennzeichen:
    Wie ist das eigentlich, wenn er dann läuft, läuft er rund und ohne Aussetzer?
    Habt Ihr eigentlich schon mal den Benzindruck überprüfen lassen (wenn er steht, oder länger gestanden ist)?

    Das er beim "sofort Starten" schlechter anspringt ist klar, weil die Benzinpumpe im Tank beim Drehen des Schlüssels auf "ON" kurz anläuft, und das Kraftstoffsystem richtig mit Druck versorgt. Sind meines Wissens nach um die 3 Bar.

    CU
     
  19. #19 tokaito, 30.04.2008
    tokaito

    tokaito Stammgast

    Dabei seit:
    13.09.2007
    Beiträge:
    201
    Zustimmungen:
    0
    Auto:
    Mazda CX 5 2.2 l Diesel AWD Exclusive Line
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 5 (CR1) 2.0 l (107 kW) Active Plus
    KFZ-Kennzeichen des Zweitwagens:
    Hallo,
    zum ersten Teil Deiner Frage: Meiner läuft danach problemlos.
    Dass er beim "sofort Starten" schlechter anspringt ist bei mir nicht so. Wie schon weiter oben berichtet springt er beim ersten Mal sofort an, auch wenn ich den Zündschlüssel ohne zu zögern bis zur Startposition durchdrehe. Erst nach einer Kurzstreckenfahrt hat mein M5 die Startprobleme.

    Gruß tokaito
     
  20. Drake

    Drake Mazda-Forum Profi

    Dabei seit:
    21.04.2008
    Beiträge:
    741
    Zustimmungen:
    0
    Auto:
    Mazda 6 GH 2.5i GTA
    Also gibts das Problem auch beim M5.
    Mein M3 macht die gleichen Zicken.
    Auf Kurzstrecken orgelt er sich zum Trottel beim starten....
    Richtig peinlich :|
     
Thema: Startprobleme
Besucher kamen mit folgenden Suchen
  1. mazda premacy startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Startprobleme Mazda6

    Startprobleme Mazda6: Hallo Zusammen, mein Mazda 6 Automatik 2,3l Bj. 2005 springt manchmal nicht an. Ich habe hier schon einiges durchsucht und einen Thread (Flecky,...
  2. Mazda2 (DE) Sporadische Startprobleme

    Sporadische Startprobleme: Hallo, wir haben einen 2007er Mazda 2 (DE) mit dem 1,5l-Motor gekauft. Das Auto hat 114tkm runter und ist eigentlich noch fit. Leider springt...
  3. Mazda2 (DE) Startprobleme bei warmen Motor 1.3l 86Ps

    Startprobleme bei warmen Motor 1.3l 86Ps: Hallo Leute, ich habe folgendes problem bei meinem 2 DE Bj 3/2010 1.3 63kw 86Ps vorfacelift. Wenn der Motor Betriebstemperatur hat und er länger...
  4. Startprobleme, Zündspule?

    Startprobleme, Zündspule?: Hallo zusammen, ich fahre seit diesem Jahr einen NBFL 1.6 aus Dez. 2000, Laufleistung 138 TKM und bin vom Go-Kart-Feeling begeistert :) Im großen...
  5. Startprobleme 6er Diesel (GY)

    Startprobleme 6er Diesel (GY): Hallo, ich hab einen M6 Diesel (GY, 105kW) der kalt und nach ~30 Minuten stehen nur sehr widerwillig anspringt. Scheint unabhängig von der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden