Startprobleme 323BJ

Diskutiere Startprobleme 323BJ im Allgemeine KFZ-Technik Forum im Bereich Technik und Tuning; Hallo zusamm, Mein 323 F BJ macht Zickt in lezter Zeit nen bisschen rum... Beim Starten Reagiert er nich immer.... Ich steig ein schnal...

  1. _Vale_

    _Vale_ Mazda-Forum User

    Dabei seit:
    20.12.2009
    Beiträge:
    73
    Zustimmungen:
    0
    Hallo zusamm,
    Mein 323 F BJ macht Zickt in lezter Zeit nen bisschen rum...

    Beim Starten Reagiert er nich immer....

    Ich steig ein schnal mich an....Acc....On....Start.......Nein will nich:(
    Batterie voll aber Anlasser Reagiert nich :wall: Dazu muss ich sagen das es meistens nach dem 3ten oder 2ten versuch ganz normal Funktioniert, und wen ich nach dem ich den schlüssel auf on stellung gedreht habe erst 5sec warte auch normal angeht...

    Deshalb schliesse ich den Anlasser aus .....Hat jemand nen guten Tipp für mich?:?:
     
  2. #2 Pedder59, 17.02.2010
    Pedder59

    Pedder59 Stammgast

    Dabei seit:
    23.01.2010
    Beiträge:
    234
    Zustimmungen:
    0
    Auto:
    MX-5 NC 2.0
    Zweitwagen:
    Suzuki VS800
    Könnte der Magnetschalter sein.
    Sitzt am Anlasser.
    Ausbauen und auseinander nehmen.
    Sauber machen.
    Neu fetten wenn nötig und gut is.
     
  3. _Vale_

    _Vale_ Mazda-Forum User

    Dabei seit:
    20.12.2009
    Beiträge:
    73
    Zustimmungen:
    0
    Alls Kla danke Pedder;)
     
Thema:

Startprobleme 323BJ

Die Seite wird geladen...

Startprobleme 323BJ - Ähnliche Themen

  1. Startprobleme Mazda6

    Startprobleme Mazda6: Hallo Zusammen, mein Mazda 6 Automatik 2,3l Bj. 2005 springt manchmal nicht an. Ich habe hier schon einiges durchsucht und einen Thread (Flecky,...
  2. Mazda2 (DE) Sporadische Startprobleme

    Sporadische Startprobleme: Hallo, wir haben einen 2007er Mazda 2 (DE) mit dem 1,5l-Motor gekauft. Das Auto hat 114tkm runter und ist eigentlich noch fit. Leider springt...
  3. Mazda2 (DE) Startprobleme bei warmen Motor 1.3l 86Ps

    Startprobleme bei warmen Motor 1.3l 86Ps: Hallo Leute, ich habe folgendes problem bei meinem 2 DE Bj 3/2010 1.3 63kw 86Ps vorfacelift. Wenn der Motor Betriebstemperatur hat und er länger...
  4. Startprobleme, Zündspule?

    Startprobleme, Zündspule?: Hallo zusammen, ich fahre seit diesem Jahr einen NBFL 1.6 aus Dez. 2000, Laufleistung 138 TKM und bin vom Go-Kart-Feeling begeistert :) Im großen...
  5. Startprobleme 6er Diesel (GY)

    Startprobleme 6er Diesel (GY): Hallo, ich hab einen M6 Diesel (GY, 105kW) der kalt und nach ~30 Minuten stehen nur sehr widerwillig anspringt. Scheint unabhängig von der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden