Standheizung läut nicht mazda 6

Diskutiere Standheizung läut nicht mazda 6 im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; hallo habe einen mazda 6 2.0 di bj2003 und habe mir vor kurzem die standheizung aufgerüstet, jedoch wenn ich dann auf der uhr auf das...

Lendu

Nobody
Dabei seit
31.01.2012
Beiträge
11
Zustimmungen
0
hallo habe einen mazda 6 2.0 di bj2003 und habe mir vor kurzem die standheizung aufgerüstet, jedoch wenn ich dann auf der uhr auf das sofortheizensymbol gehe dann bläst die standheizung nur aber das klicken von der dosierpumpe höre ich nciht, dieses müsste ich aber eigentlich hören oder? wenn sie dann so vor sichhin bläst riecht es ein wenig nach diesel, aber nicht stark zu sehen ist da dann auch nichts. dann schaltet sie kurz ab, läuft wieder an und danach geht die uhr aus nach ca 1.5 min und ein wenig später hört auch die standheizung uaf zu blasen. auf der uhr erscheint dann der fehler F--. welcher ja einen flammabruch anzeigt. kann ich da noch irgend etwas tun, bevor ich sie ausbaue und abschicke? oder ist da shcon alles verloren. vielen dank für eure antworten

habe noch die anleitung zum aufrüsten, wenn sie einer braucht.
 

[Axela]Cruiser

Stammgast
Dabei seit
21.03.2004
Beiträge
1.023
Zustimmungen
0
Ort
Eisenach
Auto
Toyota Auris HSD
KFZ-Kennzeichen
Webasto oder eberspächer?

Du musst sie nicht ausbauen, wenn du einen entsprechenden Servicepartner in der Nähe hast. Der kann auch im eingebauten Zustand ne Diagnose durchführen.
Ansonsten bleibt dir wohl nichts anderes übrig.
 

Lendu

Nobody
Dabei seit
31.01.2012
Beiträge
11
Zustimmungen
0
eine webasto, ja wird mir wohl nichts übrig bleiben habe aber gedacht da kommt einer und sagt das ist zu 99 % das und ds mach mal das.... es könnte manchmal so einfach sein ;)
 

[Axela]Cruiser

Stammgast
Dabei seit
21.03.2004
Beiträge
1.023
Zustimmungen
0
Ort
Eisenach
Auto
Toyota Auris HSD
KFZ-Kennzeichen
Schwer zu sagen, was es jetzt sein soll.

Ich hatte es bei meiner Benzin Heizung noch einfach, aber selbst da war ich mir selbst nicht sicher.
Die Heizung lief an, piept ein wenig (typisches geräusch) und schaltet ab.
Ist der Motor warm, dann wird das Auto auch gewärmt - also Wasser umgewälzt, sonst würde nach kurzer zeit nur noch kalte Luft kommen.
Tatsächlich war aber die Pumpe an der Heizung defekt. Im Brennraum stieg die Temperatur an, dann wurde aber wieder abgestellt, weil die Temperatur vom Kühlwasser "erreicht" war.

Wenn du schon nen Fehler in der vorwahluhr angezeigt bekommst, dann denke ich, dass ein Webasto Partner das fix herausbekommt. Ich glaub die Heizung hat auch ne Schnittstelle für ein Diagnosegerät.
 

Lendu

Nobody
Dabei seit
31.01.2012
Beiträge
11
Zustimmungen
0
die gehen da gleube ich über obd rein. da der zuheizer ja original verbaut war ist er ja integriert und so wird denke ich mal auch evtl was im fehlerspeicher angezeigt
 

black6

Stammgast
Dabei seit
11.12.2009
Beiträge
2.107
Zustimmungen
329
Ort
SüdWestDeutschland
Auto
seit 1987 nur Mazda´s ... bis 17.08.2018
Hi Lendu, tja, willkommen im Club. Ich verfolge das Thema auch schon länger. Hab schon alles durch, von selbst zurücksetzen mit dem Entfernen der Sicherung bis zum Besuch beim Bosch-Dienst. Dann läuft sie eine zeit lang, dann ist wieder Schicht im Schacht. Ahnung davon hat leider in der heutigen Zeit wohl keiner, so dass es darauf hinausläuft den Vorheizer zu tauschen, Reparatur scheint sehr verpönt bis verboten. Da mein 2003-er sehr viele Wehwehchen hat hab ich resigniert und lass es einfach. Ach ja, stell dich darauf ein das der Zuheizer dann immer wieder mal in der Lage ist dein komplettes Fahrzeug in einer Rauchwolke verschwinden zu lassen ;o)) gruss black6
 

Lendu

Nobody
Dabei seit
31.01.2012
Beiträge
11
Zustimmungen
0
ich hab mal beschlossen dass mal die zeit die sache richten lasse. was haben die beim bosch dienst gemacht?
 

black6

Stammgast
Dabei seit
11.12.2009
Beiträge
2.107
Zustimmungen
329
Ort
SüdWestDeutschland
Auto
seit 1987 nur Mazda´s ... bis 17.08.2018
Hallo, der Bosch-Dienst hat den Fehler ausgelesen und die Standheizung resetet. Fehler war laut Fehlerspeicher zu geringe Versorgungsspannung. Danach habe ich eine neue Batterie eingesetzt. Ergebnis: sie arbeitet wieder nicht, Fehleranzeige wie gehabt F--. Wie geschrieben, ich lass es einfach.
 
Thema:

Standheizung läut nicht mazda 6

Sucheingaben

mazda 6gg diesel standheizung läuft an

,

standheizung mazda 6 reparieren

,

mazda 6 standheizung defekt

,
Mazda 5 standheizung startet nicht
, fehler F-- Mazda 6, standheizung mazda 5, mazda 6 2017 wie geht die standheizung an, mazda 6 gg diesel standheizung, mazda 6 gh webasto springt nicht an
Oben