Sprühanlage funktioniert nicht

Diskutiere Sprühanlage funktioniert nicht im Mazda5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Meine Sprühanlange an der Heckscheibe des Mazda Premacy funktioniert nicht. Kann mir jemand vielleicht sagen was ich da machen soll??

  1. darek

    darek Einsteiger

    Dabei seit:
    29.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Meine Sprühanlange an der Heckscheibe des Mazda Premacy funktioniert nicht. Kann mir jemand vielleicht sagen was ich da machen soll??
     
  2. #2 Tingeltangelbob, 29.01.2010
    Tingeltangelbob

    Tingeltangelbob Mazda-Forum Profi

    Dabei seit:
    22.05.2008
    Beiträge:
    466
    Zustimmungen:
    0
    Auto:
    Mazda 6 Kombi GJ
    KFZ-Kennzeichen:
    Gude,
    ist die vielleicht eingefroren oder verschmutzt?
    Ich habe meine in so einem Fall mit einer kleinen Nadel mal frei gestoßen.
    Sollte die Düse zugefroren sein einfach die Nadel vor dem einführen in die Waschdüse mit einem Feuerzeug erwärmen.
    Gruß:
    Tingeltangelbob
     
  3. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.291
    Zustimmungen:
    125
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    vielleicht erst mal schauen/hören ob der Pumpe Motor läuft. dann wäre Sicherung und Schalter OK.
    Ist genug Wasser drin?
    bei mir sind die Pumpen unterschiedlich hoch angebracht. so das es hinten zuerst aufhört, damit nichts mehr verschwendet werden kann wenn es eng wird.
     
  4. knotti

    knotti Guest

    Bei mir hatte sich der "nette Marder von nebenan" ein Stück Schlauch davon gegönnt.

    Gruß
     
  5. #5 Rückenmark, 30.01.2010
    Rückenmark

    Rückenmark Mazda-Forum Profi

    Dabei seit:
    26.10.2009
    Beiträge:
    298
    Zustimmungen:
    0
    Bei den momentanen Temperaturen sind Vereisungen in den Leitungen mögl. , vor allem wenn kein oder alter Frostschutz drin war.
    Da man im Winter sehr oft die Wischanlage braucht solltest du auch mal den Füllstand checken.
     
  6. #6 Denny631, 30.01.2010
    Denny631

    Denny631 Neuling

    Dabei seit:
    28.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Da muss ich zustimmen, allerdings könnte es auch ein Kontakfehler sein 8)

    ____________________________________________________________
     
  7. ruju69

    ruju69 Guest

    Hallo aus dem Harz!

    Hatte ich letzte Woche auch! Wenn genug Wischwasser drauf ist und die Pumpe beim betätigen des Hebels zu hören ist, dann ist sicherlich die Düse verdreckt/verstopft. Da hilft dann nur, das Auto möglichst warm abzustellen und dann die hintere Düse auszubauen. Günstig ist es dazu, die Plastikhalterung, in der die Düse sitzt, von innen vorsichtig abzuklipsen und die freigelegte Düse letztlich mit Druckluft ordentlich durchzupusten. Meistens reict das dann schon. Gelegentlich bleibt aber auc nichts über, als eine neue Düse zu nehmen. Ursache für die Verschmutzung gerade hinten sind "festgebackene" bzw. eingetrocknete Waschmittelreste. Da kann gerade hinten passieren, da man diese Düse seltener benutzt.

    Probiere es halt mal und wenn du selber dich nicht traust, dann ab zu einer Werkstatt deines Vertrauens und lass es halt von denen machen. Wird so um die 10-15 € kosten (ohne neue Düse).

    LG Jürgen
     
Thema:

Sprühanlage funktioniert nicht

Die Seite wird geladen...

Sprühanlage funktioniert nicht - Ähnliche Themen

  1. Mazda3 (BM) Keyless go funktioniert nicht mehr

    Keyless go funktioniert nicht mehr: Hallo zusammen, ich habe seit ein paar Tagen das Problem, dass mein Keyless go nicht mehr funktioniert. Im Innenraum leuchtet dauerhaft die rote...
  2. Cx3 SD Navi Karte funktioniert nicht mehr

    Cx3 SD Navi Karte funktioniert nicht mehr: Hallo Zusammen, mit wirklich großem Interesse bin ich auf dieses Forum gestoßen, habe mich direkt registriert und hoffe nun jemanden zu finden,...
  3. Mazda6 (GH) Lenkradfernbedienung funktioniert nicht: Kenwood DMX8019DABS in Mazda 6 GH mit BOSE

    Lenkradfernbedienung funktioniert nicht: Kenwood DMX8019DABS in Mazda 6 GH mit BOSE: Hallo zusammen, vorab: Die Suchfunktion habe ich natürlich benutzt und bin anhand verschiedener Beiträge schon relativ weit gekommen - das meiste...
  4. Mazda 3 (BP) Schlüssellose Entriegelung/LogIn funktioniert nicht

    Schlüssellose Entriegelung/LogIn funktioniert nicht: Hey, seit ein paar Tagen funktioniert bei meinem BP das schlüssellose Entriegeln an der Fahrertür nicht mehr. Ich packe an den Türgriff und es...
  5. Hupe funktioniert nur bei Lenkeinschlag

    Hupe funktioniert nur bei Lenkeinschlag: Hallo zusammen, wir haben bei unserem treuen Mazda 2 DY 1.4 Benziner (BJ 2005) folgendes Problem: Die Hupe funktioniert nur wenn das Lenkrad...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden