springt schlecht an

Diskutiere springt schlecht an im Mazda5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo hab mir vor 3 wochen einen mazda 5 gekauft bj.07 wenn ich nur kurzstrecken fahre z.B. in der stadt und wenn er kalt ist springt er...

  1. tomsn1

    tomsn1 Neuling

    Dabei seit:
    02.10.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Hallo hab mir vor 3 wochen einen mazda 5 gekauft bj.07
    wenn ich nur kurzstrecken fahre z.B. in der stadt und wenn er kalt ist
    springt er schlecht an der dreht eine umdrehung mehr bis er läuft.
    wenn der motor mal warm ist da ist er gleich da.
    Was kann das für eine ursache sein?
    Mfg
     
  2. #2 Kleines_Auto, 12.10.2012
    Kleines_Auto

    Kleines_Auto Mazda-Forum Profi

    Dabei seit:
    18.09.2007
    Beiträge:
    315
    Zustimmungen:
    1
    Auto:
    ehemals 2006er Mazda5 CR 2.0 Diesel TOP Navi DPF
    KFZ-Kennzeichen:
    Zweitwagen:
    IST DER MAZDA 5 mit dem Partikelfilter
    KFZ-Kennzeichen des Zweitwagens:
    Hallo tomsn1,

    ergänze doch mal bitte im "Benutzerkontrollzentrum" in Deinem Profil die Infos zum Wagen, also 1.6 oder 1.8 oder 2.0 Benziner/Diesel usw.
    Ich glaube, Du warst derjenige mit dem Re-Import ohne ESP/DSC-Schalter mit einem kleinen Benziner.

    Da in Deinem Fall eine Ferndiagnose etwas schwierig ist, wäre es sinnvoll, den Fehlerspeicher des Wagens auslesen zu lassen. Außerdem hast Du doch bestimmt eine Gebrauchtwagengarantie?

    Es gibt viele Möglichkeiten, die als Ursache für den Fehler in Frage kommen, z.B. Drosselklappe, Kraftstoffdruckregler, Magnetventil, Steuerzeiten...
    Vielleicht liegt es auch "nur" am Kühlmittelstand? Verlust von Kühlmittel kann durch einen Marderbiss verursacht sein. Hast Du eine Pfütze unter dem Wagen?

    Wenn Du beim Freundlichen gewesen bist und weitere Informationen gesammelt hast, dann lass' es uns bitte wissen! Und nutze mal die Suchfunktion hier im Forum oder klick Dich durch, denn Du wirst nicht der erste Fahrer sein, der so ein Problem hat ;)


    Viele Grüße!

    Kleines_Auto
     
  3. Gruni

    Gruni Stammgast

    Dabei seit:
    29.07.2009
    Beiträge:
    194
    Zustimmungen:
    3
    Auto:
    2010er Mazda6 SK GH-FL 2.0 DISI
    KFZ-Kennzeichen:
    Zweitwagen:
    2002er MX-5 NB-FL Phoenix
    KFZ-Kennzeichen des Zweitwagens:
    moin,

    ich denke es ist "normal" beim Mazda, das hatten wir schon beim Mazda6 (2,3 ltr. Bj 2003) und jetzt auch beim Mazda5 (1,8 ltr., Bj 2007). Nach einer kurzen Fahrt im kalten Zustand springt der Wagen beim 2. Start dann schlechter an (man orgelt ein bischen länger). Beim Mazda6 zumindest half damals immer die Zündung anzuschalten und ein paar Sekunden zu warten bevor mein "Weiterdreht" mit dem Schlüssel. Es hängt wohl mit der Kraftstoffpumpe zusammen, bzw. das noch Restkraftstoff nicht verbrannt ist und irgendwo noch rumhängt und erst an die richtige Stelle transportiert werden muss.

    Versuch also beim 2. Start, wenn der Wagen noch kalt ist, einfach mal vor dem "Durchstarten" nur die Zündung anzuschalten und ein paar Sekunden abzuwarten. Ich kann mir einen "Defekt" nicht vorstellen, weil Dein Wagen ja sonst gut anspringt, also nur die Begleitumstände entsprechend sein müssen.

    auf bald
    Gruni
     
  4. tomsn1

    tomsn1 Neuling

    Dabei seit:
    02.10.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Mit der Batterie kann's auch nicht Zusammenhängen oder?
    Weil die Originale ist auch nicht mehr drinnen sondern eine 55ah.
    MfG
     
  5. #5 exgolfer, 14.10.2012
    exgolfer

    exgolfer Mazda-Forum Profi

    Dabei seit:
    11.01.2009
    Beiträge:
    352
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK / Mazda 5 CR
    "Vor drei Wochen gekauft" - Ist vielleicht noch alter Kraftstoff im Tank? Hast Du zwischenzeitlich mal getankt?
     
  6. tomsn1

    tomsn1 Neuling

    Dabei seit:
    02.10.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Er wurde inzwischen schon einmal voll getankt
     
  7. #7 Junkyard-Rodder, 15.10.2012
    Junkyard-Rodder

    Junkyard-Rodder Neuling

    Dabei seit:
    17.05.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Auto:
    Mazda 5 (CR) 1,8l
    Zweitwagen:
    VW 9KV (AY) 1,9l D
    Moinsen,

    die Nummer hat unser 5er (12/07) auch manchmal drauf.
    Es gab 2008 einmal eine Rückrufaktion wegen mangelhafter Steckverbindungen an den Spritpumpen.
    Wir haben damals eine Neue bekommen und es hat nicht wirklich viel gebracht.
    Verbuche es unter Mazda Krankheit!

    JR
     
Thema: springt schlecht an
Besucher kamen mit folgenden Suchen
  1. mazda 5 springt schlecht an

    ,
  2. mazda 6 springt im warmen zustand schlecht an

    ,
  3. mazda 6 startet schlecht

    ,
  4. mazda 5 1 8 springt schlecht an,
  5. auto springt nicht an pfütze,
  6. mazda 6 diesel springt schlecht an im kalten zustand,
  7. mazda5 kraftstoffpumpe wechseln,
  8. mazda 5 1.8 springt schlecht an,
  9. mazda 6 2 ltr benzin springt im kalten zustand schlecht an,
  10. madzda 5 kurzstrecke springt schlecht an,
  11. mazda 3 springt schlecht an 1.8,
  12. mazda 5 springt schwer an,
  13. mazda 5 cr springt schlecht an,
  14. mazda 2 bj 2003 springt schlecht an welche ursache kann das sein
Die Seite wird geladen...

springt schlecht an - Ähnliche Themen

  1. mx5 nc verdeck springt nicht hoch

    mx5 nc verdeck springt nicht hoch: hallo, habe mir ein mx5 nc gekauft ich kenne es vom neuen fiat spider ist ja genau baugleich wenn man das Dach schließen will beim entriegeln...
  2. Mazda2 (DY) Schlechtester TÜV Report 2019 für M2 BJ 16

    Schlechtester TÜV Report 2019 für M2 BJ 16: Liebe Mazda Freunde! Beim letzten TÜV Report wurde der M2 vom 5. Platz im Vorjahr auf den 95. Platz zurückgesetzt! Wer hat eine Ahnung warum er...
  3. Mazda 6 GY springt nicht an ! Impulsgeberrad fest? Ersatzteil?

    Mazda 6 GY springt nicht an ! Impulsgeberrad fest? Ersatzteil?: Hallo, weiß jemand ob das Impulsgeberrad (für den Nockenwellensensor) und das "Antriebsrad" für die Servopumpe vom Mazda 6 GY 2.0 121 PS auch in...
  4. Mazda6 (GH) Ölstand lässt sich schlecht ablesen

    Ölstand lässt sich schlecht ablesen: Hallo zusammen, ich habe einen M6 GH Baujahr 2009 2,0 Benziner Ich fahre das Auto jetzt schon fast 10 Jahre. Jedes Mal, wenn ich den Ölstand...
  5. Schlechtes Starten... Batterie???

    Schlechtes Starten... Batterie???: Ich war Anfang des Jahres in Österreich - da stand der CX5 3 Tage ohne zu fahren nach der Hinfahrt (ca.900 km). Die Batterie hätte also voll sein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden