Mazda2 (DE) Sporadische Startprobleme

Diskutiere Sporadische Startprobleme im Mazda2 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo, wir haben einen 2007er Mazda 2 (DE) mit dem 1,5l-Motor gekauft. Das Auto hat 114tkm runter und ist eigentlich noch fit. Leider springt...

  1. #1 muhmann, 02.06.2017
    muhmann

    muhmann Einsteiger

    Dabei seit:
    02.06.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    wir haben einen 2007er Mazda 2 (DE) mit dem 1,5l-Motor gekauft.
    Das Auto hat 114tkm runter und ist eigentlich noch fit.

    Leider springt der Motor sporadisch schlecht an. Vorzugsweise, wenn es warm ist.
    Oft startet der Motor ganz normal. Manchmal orgelt der Anlasser bis zu 10 Sekunden, bis der Motor anspringt.
    Scheinbar passiert das eher, wenn es warm ist. Passiert ist es schon, als das Auto kurz beim Einkaufen gestanden hat, aber auch schon nach acht Stunden Standzeit.

    Die Batterie habe ich erneuert, da die Spannung der alten beim Starten verdächtig weit eingebrochen ist.
    Jetzt ist eine nagelneue Banner drin, aber die Startprobleme sind sporadisch nach wie vor da.

    Ich habe versucht, das Auto mit einem China-ELM327 auszulesen. Leider hat bei dem billigen Ding nur Torque funktioniert. Kühlwasser- und Ansaugtemperatur scheinen korrekt gemessen zu werden. Der Verlauf des LMM sieht auch plausibel aus.
    Fehler sind nicht gespeichert. Zumindest keine, die Torque auslesen kann.

    Ich habe mir jetzt ein anderes ELM bestellt, das mit ForScan funktionieren soll.

    Kennt jemand das Problem?

    Ich werde mir die Tage mal die Zündkerzen ansehen. Aber so recht mag ich nicht an die glauben, da die Startprobleme dann immer da wären...
     
  2. #2 Its_a_me_Joe, 04.06.2017
    Its_a_me_Joe

    Its_a_me_Joe Neuling

    Dabei seit:
    20.03.2017
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    Mazda 2 Sport 1.3i
    Startet der motor nur schlecht wenn er betriebstemperatur hat und es draußen heiß ist? Im winter ist er immer problemlos angesprungen? Wenn ja hab ich das selbe problem wie du bei meinem 1.3l.

    Ich habe den Luftmassenmesser gereinigt, neue zündkerzen eingebaut und an der Ansauganlage zieht er keine Falschluft. War dann beim Händler in der werkstatt und hab ihn auslesen lassen, keine Fehler und am Computer ein paar tests bezüglich Gasannahme usw. gemacht. Sobald er läuft läuft er ganz normal, mir ist auch beim fahren nichts aufgefallen.

    Dann habe ich letztens mal die zündung solange die kraftstoffpumpe fördert (surren hörbar) mehrmals (3x) an und ausgeschaltet. Danach springt er immer problemlos an. Ich kann mir somit nur vorstellen das entweder die Kraftstoffpumpe nicht mehr den notwendigen druck aufbauen kann, wobei er ja auch unter volllast und hoher drehzahl normal fährt, oder das sich beim motor blasen in den leitungen bilden und er dadurch beim starten keinen sprit bekommt bis die blasen durchgepumpt sind.
    Das mit der Zündung an und aus könntest du aber mal probieren.
    Hoffe ich konnte helfen

    lg
     
  3. #3 grobi555, 06.06.2017
    grobi555

    grobi555 Mazda-Forum Profi

    Dabei seit:
    12.11.2015
    Beiträge:
    314
    Zustimmungen:
    43
    Auto:
    Mazda 3 BM G120 CL, TP, LP
    KFZ-Kennzeichen:
    @Ist_a_me_Joe:
    Überprüf mal Deine Kraftstoffleitung auf Undichtigkeiten (abdrücken mit Pressluft und Manometer an einem Ende). Ich hatte mal ein ähnliches Problem, da hatte mir der Bosch Händler beim Einbau der Standheizung (Einbau des Tankentnehmers in den Tank) die Leitung angekratzt, wodurch Luft in die Leitung kam und ich ewig nudeln musste, bis die Karre ansprang. Sonst mal den Förderdruck der Pumpe überprüfen.
     
  4. #4 muhmann, 06.06.2017
    muhmann

    muhmann Einsteiger

    Dabei seit:
    02.06.2017
    Beiträge:
    2
    Zustimmungen:
    0
    An den Kraftstoffdruck habe ich auch schon gedacht.
    Muss mir das mal angucken, ob man da irgendwo vernünftig messen kann.

    Wenn, dann ist es Luft, die im Stillstand in die Benzinleitung kommt. Wenn der Motor einmal an ist, läuft er wie neu.
     
Thema: Sporadische Startprobleme
Besucher kamen mit folgenden Suchen
  1. mazda 2 probleme beim starten

    ,
  2. mazda 2 startet nicht

    ,
  3. mazda 2 massekabel

    ,
  4. mazda 2 Benziner baujahr2014 startet nicht,
  5. mazda 2 startprobleme,
  6. mazda braucht manchmal länger zum starten
Die Seite wird geladen...

Sporadische Startprobleme - Ähnliche Themen

  1. Wegfahrsperre blockiert sporadisch bei beiden Schlüsseln

    Wegfahrsperre blockiert sporadisch bei beiden Schlüsseln: Hallo zusammen, nach langer Zeit mal wieder ein Problem mit meinem Mazda 5. Die Wegfahrsperre blockiert sporadisch. Nach 3-4 Versuchen mit...
  2. Startprobleme Mazda6

    Startprobleme Mazda6: Hallo Zusammen, mein Mazda 6 Automatik 2,3l Bj. 2005 springt manchmal nicht an. Ich habe hier schon einiges durchsucht und einen Thread (Flecky,...
  3. [BM] Radio Lautsprecher: linke Seite sporadisch stumm

    [BM] Radio Lautsprecher: linke Seite sporadisch stumm: Hallo Leute. Seit einigen Tagen hab ich in meinem Mazda 3 (BM mit Bose-System) ein nerviges Problem. Sporadisch ist die linke (Fahrer-)Seite beim...
  4. Öllampe geht sporadisch an

    Öllampe geht sporadisch an: Hallo allerseits, seit kurzem geht in scharfen Rechtskurven die Öllampe sporadisch an. Bei normaler Fahrt, Linkskurven und weniger scharf...
  5. Mazda2 (DE) Startprobleme bei warmen Motor 1.3l 86Ps

    Startprobleme bei warmen Motor 1.3l 86Ps: Hallo Leute, ich habe folgendes problem bei meinem 2 DE Bj 3/2010 1.3 63kw 86Ps vorfacelift. Wenn der Motor Betriebstemperatur hat und er länger...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden