Mazda6 (GH) Seltsames Phänomen mit RVM

Diskutiere Seltsames Phänomen mit RVM im Mazda6 und Mazda6 MPS Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Guten Morgen, seit kurzem hab ich einen Mazda 6 GH. Am Anfang viel mir auf das das RVM, wenn ich gestartet habe, manchmal nicht aktiviert war....

  1. #1 m3-driver, 28.12.2017
    m3-driver

    m3-driver Mazda-Forum User

    Dabei seit:
    16.01.2012
    Beiträge:
    87
    Zustimmungen:
    1
    Auto:
    Mazda 3 BL 1,6 MZ-CD
    Guten Morgen,

    seit kurzem hab ich einen Mazda 6 GH. Am Anfang viel mir auf das das RVM, wenn ich gestartet habe, manchmal nicht aktiviert war. Drückt man das Knöpfchen funktioniert alles wie es soll.
    Inzwischen geht es nach dem Start überhaupt nicht mehr selbständig an. Ich muss es also immer manuell aktivieren.
    Weiß jemand warum und was ich dagegen machen kann?
     
  2. #2 Skyhessen, 28.12.2017
    Skyhessen

    Skyhessen Mazda-Forum Profi

    Dabei seit:
    21.06.2014
    Beiträge:
    4.727
    Zustimmungen:
    1.195
    Auto:
    Mazda3 BM G120, EZ 7/14
    KFZ-Kennzeichen:
    Zweitwagen:
    3er Mazda seit 1995 /// Peugeot 207cc VTI 120
    RVM muss doch immer manuell aktiviert werden? Das kurze aufleuchten beim Motorstart ist lediglich eine Kontrollfunktion? Ich muss sagen, dass ich es kaum benutze, bestenfalls mal im dichten Stadtverkehr.
    Lese auch mal dazu RVM Kalibrierung
     
  3. #3 matthias76, 28.12.2017
    matthias76

    matthias76 Mazda-Forum User

    Dabei seit:
    07.09.2009
    Beiträge:
    85
    Zustimmungen:
    0
    Auto:
    Mazda 3 BL Sport - 1,6l - Active Plus - Navi Xenon
    KFZ-Kennzeichen:
    Meinst Du das PDC - also der Rückwärtsfahrpiepser !?
    Das hatt ich bei meinem BL mal. Es war einfach aus und ich mußte es aus und wieder einschalten, dann ging es wieder !!??
    Seit dem nicht wieder vorgekommen.
     
  4. #4 Gladbacher, 28.12.2017
    Gladbacher

    Gladbacher Mazda-Forum Profi

    Dabei seit:
    24.08.2013
    Beiträge:
    7.026
    Zustimmungen:
    1.021
    Auto:
    CX-3 Sportsline, 120 PS, matrixgrauer Schalter
    KFZ-Kennzeichen:
    Zweitwagen:
    Opel Astra G 1,8 Cabrio mit 125 PS in Lichtsilber
    KFZ-Kennzeichen des Zweitwagens:
    Moin,
    RVM ist doch wie beim meinem BL auch der "Totwinkelwarner"? Der bleibt bei mir ständig aktiviert, es gibt also AN oder AUS.
    Beim BL jedoch funktioniert das RVM erst ab einer Geschwindigkeit von 60 km/h, weshalb in der Stadt selten eine Reaktion kommt. Vielleicht ist das bei den Nachfolgemodellen schon wieder anders?
    Allerdings ist das System zumindest beim BL "überempfindlich" und zeigt auch mal nicht existente Autos im toten Winkel an und piept, wenn ich dann den Blinker setze. Das ist aber ein anderes Thema...

    Matthias,
    beim BL sind das RVM und die Einparkhilfe ein System - siehe oben, AN ist AN...beides. Deshalb lasse ich die RVM-Taste immer auf AN, weil ich zwar nach hinten schaue beim einparken, aber irgendwie auch an den Piepser gewöhnt bin...fahre ich mit dem MX ist es immer ganz komisch.
     
  5. #5 3bkDriver, 28.12.2017
    3bkDriver

    3bkDriver Mazda-Forum Profi

    Dabei seit:
    18.11.2016
    Beiträge:
    929
    Zustimmungen:
    363
    Auto:
    Mazda 6 GH 2.5 sport
    Zweitwagen:
    Ford Fiesta ST MK6
    ...kann ich bestätigen. RVM ist immer an und eher überempfindlich, denkt auch mal die Mittelleitplanke sei ein Auto ;-)
     
  6. #6 m3-driver, 28.12.2017
    m3-driver

    m3-driver Mazda-Forum User

    Dabei seit:
    16.01.2012
    Beiträge:
    87
    Zustimmungen:
    1
    Auto:
    Mazda 3 BL 1,6 MZ-CD
    Also ich kenne das von meinem 3er BL auch nur so das es beim Autostart immer aktiv ist. Es sei denn ich deaktiviere es. Zu erkennen an dem schönen Lämpchen im Tacho.
    Manchmal war es ja auch an (nach dem Motorstart) nur jetzt ist es irgendwie immer aus. Kann man das Modul reseten? Irgendwie die Sicherung ziehen oder so etwas?
     
  7. #7 SnoopWpt, 28.12.2017
    SnoopWpt

    SnoopWpt Mazda-Forum User

    Dabei seit:
    07.10.2017
    Beiträge:
    45
    Zustimmungen:
    6
    Auto:
    Mazda 3 - G165
    Bei meinem BN war es von Anfang an aktiviert und es funktioniert tadellos. Es hat bist jetzt immer zu 100% funktioniert. Anscheinend haben sie es doch irgendwie verbessert. Hab ihn seit Ende September ;)
     
  8. #8 matthias76, 28.12.2017
    matthias76

    matthias76 Mazda-Forum User

    Dabei seit:
    07.09.2009
    Beiträge:
    85
    Zustimmungen:
    0
    Auto:
    Mazda 3 BL Sport - 1,6l - Active Plus - Navi Xenon
    KFZ-Kennzeichen:
    Bei meinem BL kann ich beides getrennt ein und ausschalten.
    Ich hab einen Schalter für RVM und einen für das PDC.....
     
  9. HELAN

    HELAN Mazda-Forum Profi

    Dabei seit:
    09.09.2015
    Beiträge:
    2.945
    Zustimmungen:
    503
    Auto:
    CX-5 / 2,2 D Automatik / 150PS (FWD)
    KFZ-Kennzeichen:
    Hallo,
    bei meinem braucht man RVM nur einmal aktivieren und dann funzt es bei jedem Neustart. Es funktioniert schon unter 30 Km/h, also auch für die Stadt gut geeignet.
     
  10. #10 matthias76, 28.12.2017
    matthias76

    matthias76 Mazda-Forum User

    Dabei seit:
    07.09.2009
    Beiträge:
    85
    Zustimmungen:
    0
    Auto:
    Mazda 3 BL Sport - 1,6l - Active Plus - Navi Xenon
    KFZ-Kennzeichen:
    Gerade in der Stadt isses ab 60 nutzlos, hab ich mich schon oft geärgert das es erst ab 60 funktioniert.....
     
  11. #11 m3-driver, 29.12.2017
    m3-driver

    m3-driver Mazda-Forum User

    Dabei seit:
    16.01.2012
    Beiträge:
    87
    Zustimmungen:
    1
    Auto:
    Mazda 3 BL 1,6 MZ-CD
    Kann mir den jemand sagen ob man das RVM reseten kann oder was man da machen muss?
     
  12. #12 The red Dragon, 30.12.2017
    The red Dragon

    The red Dragon Stammgast

    Dabei seit:
    27.04.2014
    Beiträge:
    162
    Zustimmungen:
    21
    Auto:
    Mazda 6 Gh Sport
    KFZ-Kennzeichen:
    Servus alle zusammen normal ist das RVM immer aktiv außer man macht es selber aus.
    Bei mir war das gleiche Problem es ist immer selbst ausgegangen wo ich mein Auto gestartet hab dürfte normal aber nicht sein.
    Dann habe ich ne neue Batterie eingebaut und seit da funktioniert es wieder ohne Probleme.
    Da die Batterie zu schwach ist vor allem im Winter ist die Batterie schwächer durch die Kälte.
    Tausch einfach die Batterie und du wirst sehen es wird wieder alles funktionieren wie es soll
     
  13. #13 m3-driver, 31.12.2017
    m3-driver

    m3-driver Mazda-Forum User

    Dabei seit:
    16.01.2012
    Beiträge:
    87
    Zustimmungen:
    1
    Auto:
    Mazda 3 BL 1,6 MZ-CD
    Das klingt logisch. Vor allem da das Ststem aktiv ist wenn der Schlüssel auf Position 2 steht. In den Moment wo ich den Wagen starte geht das Lämpchen auf gelb und aus. Angeblich ist ne neue Batterie drin aber evtl ja zu schwach.
     
  14. #14 m3-driver, 28.01.2018
    m3-driver

    m3-driver Mazda-Forum User

    Dabei seit:
    16.01.2012
    Beiträge:
    87
    Zustimmungen:
    1
    Auto:
    Mazda 3 BL 1,6 MZ-CD
    Hallo,
    das Problem war der Massepunkt an der Karosserie. Die Schraube war vollkommen weggegamelt.
     
Thema: Seltsames Phänomen mit RVM
Besucher kamen mit folgenden Suchen
  1. mazda 6 gh rvm

    ,
  2. mazda rvm und Einparkhilfe

    ,
  3. mazda 6 kombi gh 2009 rvm

Die Seite wird geladen...

Seltsames Phänomen mit RVM - Ähnliche Themen

  1. Mazda3 (BL) Seltsamer Piepton

    Seltsamer Piepton: Hallo Zusammen, seit der Corona-Zeit begrüßt mich mein Mazda bei (fast) jedem Start mit einem unfreundlichem Piepton. Es kommt sofort nach dem...
  2. Mazda3 (BM) Seltsames Injektorgeräusch ? - Hilfe beim Injektoreneinbau - 2.2 Skyactiv 150 PS

    Seltsames Injektorgeräusch ? - Hilfe beim Injektoreneinbau - 2.2 Skyactiv 150 PS: Hallo zum ersten Mal, ich bin neu hier und dies ist mein erster Beitrag. Meine Frau hat sich einen gebrauchten Mazda 3, Bj. 2014, 2,2 Liter...
  3. Seltsames Verhalten der Lenkradsperre

    Seltsames Verhalten der Lenkradsperre: Hallo zusammen, ich hoffe, dass das Thema hier nicht schon diskutiert wurde und ich einfach nur zu blöd war, es zu finden: Ich hab ein seltsames...
  4. Mazda5 (CR) Original Autoradio seltsames Phänomen (kein Ton)

    Original Autoradio seltsames Phänomen (kein Ton): Hallo liebe Mazda-Gemeinde; unser original Mazda-Autoradio schaltet sich beim anschalten der Zündung zwar an, der Sender wird angezeigt / die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden