Schlechter Empfang mit orig. Mazda Radio

Diskutiere Schlechter Empfang mit orig. Mazda Radio im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Servus, habe einen 323BJ (BJ.2001) Diesel mit einem orig. Mazda Radio mit Mini-Disc Player. Mein Problem: Ich habe immer einen relativ...

  1. #1 LazyLucky, 26.09.2005
    LazyLucky

    LazyLucky Guest

    Servus,

    habe einen 323BJ (BJ.2001) Diesel mit einem orig. Mazda Radio mit Mini-Disc Player.

    Mein Problem: Ich habe immer einen relativ schlchten Empfang (rauschen) und das Radio findet die Sender beim automatischen Suchlauf nicht, nur wenn ich das manuell tue.

    Habe ich eine falsche Einstellug im Radio vorgenommen?

    Gruß
    Lukas
     
  2. #2 BlueEagle, 27.09.2005
    BlueEagle

    BlueEagle Stammgast

    Dabei seit:
    21.03.2004
    Beiträge:
    183
    Zustimmungen:
    0
    Auto:
    Mazda Xedos9 Miller
    2 Fragen

    Hast Du den Sitz des Anschlusskabels mal überprüft?
    Verwendest Du die orig. Antenne oder eine andere?
     
  3. #3 LazyLucky, 27.09.2005
    LazyLucky

    LazyLucky Guest

    2 antworten

    Servus,

    der Stecker war schon mal kaputt, dann habe ich das Kabel einfach vor dem Stecker abgetrennt und in einen neuen Stecker gebastelt.

    Zudem verwende ich die Originalantenne.

    Kannst Du mir weiterhelfen?
     
  4. #4 BlueEagle, 27.09.2005
    BlueEagle

    BlueEagle Stammgast

    Dabei seit:
    21.03.2004
    Beiträge:
    183
    Zustimmungen:
    0
    Auto:
    Mazda Xedos9 Miller
    Dann ist vermutlich die Verbindung im Stecker nicht in Ordnung.
    Würde ich an Deiner Stelle noch mal neu machen.

    Denn normaler weise, hast Du mit den original Komponenten einwandfreien Empfang.
     
  5. #5 LazyLucky, 27.09.2005
    LazyLucky

    LazyLucky Guest

    Phänomenal

    Servus,

    jetzt versteh ich nix mehr...habe das radio gerade ausgebaut....Stecker auch neu gemacht. Resultat: Empfang noch schlechter....

    aber das Kuriose: Secke ich das Antennenkabel voll in den Antenneneingang des Radios, ist der Empfang mieserabel.....Berührt aber der Antennenstecker nur gerade so den Antenneneingang des Radios, so ist der Empfang super. Aber der Antennenstecker kann so ja nicht festgemacht werden....ICH VERSTEH NIX MEHR....

    ...Was stimmt da nicht?....
     
  6. #6 Mazda4ever, 27.09.2005
    Mazda4ever

    Mazda4ever Mazda-Forum Profi

    Dabei seit:
    22.12.2004
    Beiträge:
    723
    Zustimmungen:
    0
    Auto:
    Premacy CP 1.9, 100 PS, Bj. 2004
    Hallo!
    Ich weiß ja nicht wie technisch versiert Du bist, aber im Stecker dürfen sich die mittlere Ader und die Abschirmung nicht gerühren! Ich denke mal da liegt der Fehler. Wenn nicht... :?:
     
  7. #7 LazyLucky, 27.09.2005
    LazyLucky

    LazyLucky Guest

    Ich versteh die Welt nicht mehr.....
    ...Kabel nochmal reingemacht und folgendes:

    Alle Sender super...klarer Empfang....DANN...ich starte den Motor...und die Sch**** wieder von vorne...mega viel rauschen auf allen Sendern, d.h. es ist nur beim fahren (Motor an). Sobald der Motor nihct an ist...ist alles bestens...
    ...
    ...WAS KANN DIE URSACHE SEIN?..
     
  8. #8 BlueEagle, 27.09.2005
    BlueEagle

    BlueEagle Stammgast

    Dabei seit:
    21.03.2004
    Beiträge:
    183
    Zustimmungen:
    0
    Auto:
    Mazda Xedos9 Miller
    Möglichkeit 1

    Abschirmung ist beschädigt.

    Möglichkeit 2

    Masseschleife im Kabel
     
  9. #9 LazyLucky, 28.09.2005
    LazyLucky

    LazyLucky Guest

    Ok,

    was kann ich jetz konkret tun?

    Und: Was ist eine Messeschleife im Kabel?

    DANKE
     
  10. #10 BlueEagle, 28.09.2005
    BlueEagle

    BlueEagle Stammgast

    Dabei seit:
    21.03.2004
    Beiträge:
    183
    Zustimmungen:
    0
    Auto:
    Mazda Xedos9 Miller
    Das Lichtmaschinenpfeifen (Drehzahlabhänig) ist Dir hoffentlich ein Begriff. Und ich denke so eine Massestörung hast Du im Antennenkabel

    Die einfachste Möglichkeit wird sein, Du fährst zum Händler und lässt Dir ein neues Antennenkabel einziehen!
     
Thema: Schlechter Empfang mit orig. Mazda Radio
Besucher kamen mit folgenden Suchen
  1. mazda xedos 9 schlechter empfang was tun site:www.mazda-forum.info

Die Seite wird geladen...

Schlechter Empfang mit orig. Mazda Radio - Ähnliche Themen

  1. Mazda6 (GH) Plötzlich schlechten Radio Empfang

    Plötzlich schlechten Radio Empfang: Hi Zusammen, ich bin Andreas und finde das Forum echt gut. Nun zu meinem Problem. Seit 1 Woche habe ich einen schlechten Radio Empfang, egal...
  2. Mazda5 (CR) Sehr schlechter UKW Empfang

    Sehr schlechter UKW Empfang: Bei meinem Mazda 5 Baujahr 2009 habe ich seit dem Kauf des Fahrzeug als Gebrauchtwagen einen sehr schlechten UKW Empfang. 40 km von Berlin...
  3. Navi hat schlechten Empfang GPS

    Navi hat schlechten Empfang GPS: Hallo, seit ein paar Tagen spinnt mein Navi Sanyo SD mit TomTom, es hat ständig schlechten Satelliten-Empfang und zeigt Fantasie-Positionen an...
  4. Sehr schlechter Radio-Empfang

    Sehr schlechter Radio-Empfang: Hallo, ich habe das aus meiner Signatur ersichtliche Fahrzeug mit Radio mit dem TomTom-Navi. Leider habe ich sehr schlechten Empfang mit...
  5. TMC Empfang schlecht Mazda 3 BL

    TMC Empfang schlecht Mazda 3 BL: Hallo bei einer Fahrt in den Großraum Stuttgart ist mir aufgefallen dass die WerksNavi keinen TMC Sender mehr anzeigt. Auch ein Suchlauf...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden