"schlackert" ohne Geräusche

Diskutiere "schlackert" ohne Geräusche im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; :think: Mein Auto schlackert beim Fahren, es sind aber keine Geräusche zu hören :( Erst dachte ich, es liegt an den Bremsscheiben (hatten ne...

  1. #1 Schurik29a, 15.05.2006
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    :think: Mein Auto schlackert beim Fahren, es sind aber keine Geräusche zu hören :(

    Erst dachte ich, es liegt an den Bremsscheiben (hatten ne Unwucht - Herstellerfehler) - habe neue eingebaut und schlackert immer noch. Dann dachte ich es liegt an den Reifen - wuchten lassen und es schlackert immer noch.

    Die Antreibswellen, so meine ich zu wissen, müssten in der Kurve Geräusche von sich geben und die Radlager sollen noch gut sein. Das Traggelenk (einschl. Achsschenkel) links und den Stabi habe ich im Oktober letzten Jahres gewechselt, dann zum Spur einstellen. Daran sollte es eigentlich nicht liegen.

    Das "Schlackern" macht sich so bemerkbar:
    Beim langsameren Fahren ist das manchmal ein Gefühl wie eiern - so bis 50 / 60 km/h, dann fängt es leicht an im Lenlkrad zu rackeln. Bis ca. 120 ist das noch nicht mal wirklich nervend. Ab 120 wird es stärker und ab 140 macht das Fahren keinen Spaß mehr.
    Ich hatte jetzt zweimal ein einzelnes Knacken (vermutlich vorne links) nach einer S-Kurve - erst links, dann rechts. Es knachte einmal in der Rechtskurve. Das Knacken habe ich, wie geschrieben, zweimal gehört, und beide male an der gleichen Stelle - in anderen Kurvenbereichen war es immer ruhig.

    Ich bin schon fast am Verzweifeln :heulsuse: - es muss doch zu finden und zu beseitigen sein.

    Bin über jeden Rat und für jeden Vorschlag dankbar!

    Gruß Schurik
     
  2. #2 Tommi323f, 15.05.2006
    Tommi323f

    Tommi323f Mazda-Forum User

    Dabei seit:
    20.01.2006
    Beiträge:
    254
    Zustimmungen:
    0
    Auto:
    323f bg 16V
    KFZ-Kennzeichen:
    könnte vielleicht die aufhängung sein das die nen treffer weg hat.
    Also wenn die Anriebswellen nen treffer weg haben schlackert es nicht da macht es nur geräusche.

    Hmm schon komisch

    Gruß
     
  3. #3 Schurik29a, 15.05.2006
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Werde mal nach den Aufhängungen sehen - aber mit nem Fachmann, davon habe ich noch nicht soviel Ahnung. Danke dafür.

    Bin dankbar für weitere Ideen / Möglichkeiten, in der Hoffnung die Lösung schnell zu finden.
     
  4. #4 grossmeisterf, 16.05.2006
    grossmeisterf

    grossmeisterf Guest

    Hi!

    Haste Alu's oder Stahlfelgen? Hatte mal bei Alu's nen leichten "Höhenschlag" nach Fahrt aufn Bordstein (war ein Ausweichmanöver, daher ziemlich frontal getroffen), Wuchten ging einwandfrei, hat aber trotzdem geschlackert...

    Das hat sich aber ab 160 km/h wieder gegeben ;-)
     
  5. #5 Schurik29a, 16.05.2006
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Ich habe Stahlfelgen und fahre das Auto allein - also meiner Freundin ist das Auto zu groß und verleihen mag ich nicht so gern.

    Das "Schlackern" war auch bei den Winterreifen, ebenfalls auf Stahlfelgen. Es ist zwar möglich, dass beide Satz Stahlfelgen einen weg haben, aber doch eher unwahrscheinlich, dass ich die defekten an die gleiche Stelle setze.

    Ich dachte zuerst auch, es würde an den Rädern liegen und habe dann die Sommerreifen aufgesteckt - ohne Änderung. Besser wurde es erst mit den neuen Bremsscheiben und dem Wuchten der SR - nur weg isses nicht :(
    Ich glaube, dass ich die Räder ausschließen kann - habe beim Wuchten keine unregelmäßigkeiten an den Rädern gesehen.

    Ach so, das "Schlackern" ist schon länger - daraufhin habe ich folgendes ausgetauscht:
    - Traggelenk vorn links im September 2005 (ging schief)
    - Traggelenk samt Achsschenkel und Stabi (ging gut)
    - Stabi hinten links auch im September
    - Spur vermessen und einstellen lassen im September 2005
    - Spur nachbessern lassen Anfang Oktober 2005
    - Bremsscheiben und Beläge komplett im Oktober 2005
    - Bremsscheiben VA im Mai 2006 - hatten nen Schlag

    Nach den Reparaturen und Einstellungen wurde das "Schlackern" zwar etwas weniger, jedoch war es nie weg und ist wie oben geschrieben nicht wirklich schön.

    Ich hoffe Ihr habt noch ein paar Ideen

    Danke erstmal und nen schönen Tag allen

    Schurik
     
  6. #6 grossmeisterf, 17.05.2006
    grossmeisterf

    grossmeisterf Guest

    Naja, auf zwei Felgensätzen is unwahrscheinlich, geb ich Dir recht...

    Bist Du sicher, dass es von links kommt? Rechts hast ja nix getauscht?! Geräusche, etc. kann man manchmal schwer deuten, hört/fühlt sich an als wärs vorn links dabei isses vorne rechts...

    Dieses Knacken, das Du gehört hast taucht sonst gar net mehr auf? Wie isses wenn Du voll einschlägst und dann anfährst, knackts dann auch? Dann könnt es vielleicht noch das Lenkgetriebe sein. Ansonsten bin ich auch ratlos...:think:
     
  7. #7 Schurik29a, 17.05.2006
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Rechts habe ich nichts getauscht - das sich die Geräusche übertragen können, habe ich schon mal gehört. Aber das sich das "Schlackern" überträgt ist mir neu.

    Das Knacken ist bisher nur zweimal, wie geschrieben, aufgetreten.

    Werde mal die rechte Seite begutachten und auch voll eingeschlagen (links und rechts) anfahren (mache ich eigentlich nie, deshalb auch keine Geräusche).

    Berichte über die "Test"-Ergebnisse.

    Vielen Dank erstmal - mit den Infos komme ich bestimmt weiter, und wenn es nur zum Ausschluss diverser Teile dient hat es geholfen.

    Bis bald Schurik
     
  8. #8 Schurik29a, 18.05.2006
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    So, habe das Problem noch nicht lösen können, aber wieder mal was ausschließen:

    Habe gestern folgendes Probiert:
    - voll eingeschlagen (links und rechts) angefahren. Was soll ich sagen? Alles ruhig, nicht knackt, oder klappert.
    - langezogene Kurvn gefahren (links und rechts). Es schlackert leicht und in der Rechtskurve habe ich das Gefühl es "eiert", aber alles ohne Geräusche.
    - an den Rädern gerackelt: kein übermäßiges Spiel und ein leises klack an allen vier Rädern - ist das i.O.??????

    Die Aufhängungen habe ich noch nicht begutachten lassen, hoffe schaffe das noch bis zum Wochenende.

    Richtig merkbar wird das Schlackern ab 120 km/h - kann man an der Geschwindigkeit erkennen, ob das von der VA oder HA kommt?

    Gruß Schurik
     
  9. #9 grossmeisterf, 18.05.2006
    grossmeisterf

    grossmeisterf Guest

    Naja, kann ja nimmer viel sein...

    Spurstangen? Aufhängung?

    Weiss nich, aber vielleicht Stoßdämpfer? Wohl eher unwahrscheinlich, aber wer weiß... is ja schon komisch, die ganze Sache...
     
  10. #10 Schurik29a, 19.05.2006
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Wie gesagt, die Aufhängung habe ich noch nicht überprüfen lassen - hoffe es klappt heute.
    Die Spurstangen ist ne gute Idee - lasse ich gleich mit checken.

    Als ich eben im M5-Bereich war, habe ich geschrieben: Die Räder am Fahrzeug wuchten lassen. Schön, dass ich das empfehle, selber bis eben nicht drauf gekommen bin. Aber das schaffe ich erst nächste Woche, wenn ich bis dahin nichts anderes finde - und die günstigste Alternative isses auf jeden Fall.

    Aber egal was kommt, ich habe noch nie so lange für ne Fehlersuche gebraucht und seitdem ich das Forum kenne, hat sich die Suchzeit (bis auf diese Problem) minimiert.

    Gruß Schurik
     
  11. Uwe 1

    Uwe 1 Guest

    Habe leider erst Heute Deinen Thread gefunden (dank Deines Hinweises in meiner Anfrage).

    Ich hätte ja zu allererst auch auf einen Höhenschlag eines Rades getippt, aber das hast Du mit dem Reifenwechsel (Winter/Sommer) ja schon ausgeschlossen.
    Genau diesen Effekt, ein unruhiges Lenkrad ab 80 bis 120 erträglich, darüber unzumutbares Aufschaukeln der ganzen Vorderkarre, hatte ich Anfang vorrigen Jahres.
    Bei mir war es das innere Gelenk der linken Antriebswelle (von Vorn betrachtet, also Beifahrerseite). Schaue mal nach, sowohl die innere als auch die äußere Antriebswelle darf kein fühlbares Spiel haben. Ebenso die auf der rechten Seite muss richtig satt in den Lagern liegen (Mit der Hand radial richtig drücken und ziehen). Ein leichtes axiales Drehspiel (aus dem Handgelenk) hingegen ist unbedenklich.

    Grüße aus Oberfranken
    Uwe
     
  12. #12 michi626, 29.05.2006
    michi626

    michi626 Mazda-Forum User

    Dabei seit:
    22.05.2006
    Beiträge:
    257
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 1,9ltr. 66 KW 110000km
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 2 DY 1,4ltr. 59 KW 77000km
    KFZ-Kennzeichen des Zweitwagens:
    Hallo Schurik!;)
    Hatte auch so ein Modell wie Du , hast Du schon mal die Stabilisatoren überprüfen lassen ? Gibts an der VA + an der HA . Waren bei meinem GE ausgeschlagen , hatte dadurch in Kurven ein sehr schwammiges Fahrverhalten , könnte mir vorstellen das der Wagen durch defekte Stabi´s auch schlackert in Kurven .

    Gruß , Michi
     
  13. #13 Schurik29a, 30.05.2006
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Moin und danke an alle - ich habe den Fehler vermutlich gefunden ;)

    War gestern in ner Werkstatt mit folgendem Ergebnis:
    - Bremsscheiben i.O.
    - Antriebswellen i.O
    - Radlager i.O.
    - Stabis an VA und HA in 10/2005 gewechselt (linke Seite) - rechts nicht nachgeschaut (hole ich nach)
    - Reifen nicht i.O. :(

    Alle vier Reifen haben sogenannte Bremsplatten, an zwei Rädern sogar drei. Ich weiß nicht woher, weil mir Vollbremsungen nicht bewusst sind. Mein Auto steht auch nicht länger als zwei Tage. Mir wurde gesagt, dass es entweder von alleine wieder Rund wird, oder ich mit durchdrehenden Rädern nachhelfen könnte. Beides ist jedoch keine Garantie für den gewünschten Rundlauf. Neue Reifen wären da sinnvoller.

    Ich schaue jetzt nach einem Auto mit den gleichen Reifen - ohne meinem Problem und werde mal versuchen den Besitzer zu nem kurzfristigen Reifentausch zu bewegen. Zudem schaue ich mir die Stabis auf der Rechten Seite mal an. Und meine WR werde ich auch mal in der Werkstatt auf Rundlauf prüfen lassen. Wäre zwar komisch, wenn zwei Satz Räder das gleiche Problem haben, aber denkbar isses.

    Im schlimmsten Fall sind ein Satz neue Sommerreifen fällig - habe nen Angebot über 200 €uronen (komplett mit Montage wuchten usw.).

    Melde mich, sobald ich was geschafft habe.

    Bis dann und nochmals vielen Dank

    Gruß Schurik
     
  14. #14 grossmeisterf, 30.05.2006
    Zuletzt von einem Moderator bearbeitet: 30.05.2006
    grossmeisterf

    grossmeisterf Guest

    Also mir sind Vollbremsungen durchaus bekannt und meistens ebenfalls bewußt... ;-) Hatte auch schon öfter mal nen bzw. mehrere Bremsplatte, aber da hat nix geschlackert. Man merkts schon beim Fahren, aber würd ich ned als Schlackern bezeichnen. Vielleicht Empfindungssache, aber ich glaub du solltest mal Deine komplette rechte Seite checken, denn irgendwie tauschst links alles aus, aber rechts ned. Oder seh das nur ich so?! Is irgendwie nich wirklich sinnvoll, links neue Stabis, etc. und rechts weiß Gott wie alt, oder täusch ich mich da? Eigentlich nur ne Frage der Zeit bis die den Geist aufgeben... :?
     
  15. #15 Schurik29a, 31.05.2006
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Moin,
    habe die linke Seite getauscht, weil:
    - Traggelenk war hin
    - bei Umbau den Stabi an VA zerlegt
    - Stabi HA war hin und gab laute Geräusche von sich

    Bis auf die Stabis an der rechten Seite habe ich alles prüfen lassen, aber das hole ich noch nach.

    Mich wundert vielmehr, dass meine Reifen diese Bremsplatten haben. Normalerweise merke ich mir brenzlige Situationen. Naja, sollte mir vielleicht noch ne zweite Meinung einholen.

    Erstmal vielen Dank

    Gruß Schurik
     
  16. #16 Schurik29a, 06.06.2006
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Endlich ne mehrheitliche Meinung mit Beweis :!:

    Nach vielem Hin und Her habe ich jetzt die Ursache für dieses mystische "Schlackern": Alle vier Reifen haben Höhenschläge - wurde mir bei zwei Reifenhändlern auch gezeigt. Das ist auch der Grund, dass es keine Geräusche gab. Die Reifen sind Pirelli P 6000 - ein , aus meiner Sicht sehr guter Reifen. Zwar ab 90 etwas laut, dafür aber ne perfekte Bodenhaftung.

    Naja, ob ich mir jetzt neue Gummis hole, oder erstmal damit lebe und nicht über 120 fahre weiß ich noch nicht genau. Werde aber vorsorglich ne Umfrage starten. Empfohlen wurden mir Reifen von ner Tochtergesellschaft von Toyo.

    Bis später Gruß Schurik
     
Thema:

"schlackert" ohne Geräusche

Die Seite wird geladen...

"schlackert" ohne Geräusche - Ähnliche Themen

  1. Mazda 3 / 2.2 Diesel Geräusche

    Mazda 3 / 2.2 Diesel Geräusche: Hallo alle zusammen. Ich benötige mal Eure Hilfe / Meinungen. Meine Freundin kam heute Heim und meinte ihr Mazda würde ganz komische Geräusche...
  2. 2 Geräusch-Analysefragen ;)

    2 Geräusch-Analysefragen ;): Wir haben ja seit kurzem unseren "neuen" Mazda 5 CW, und mir sind 2 Geräusche in der stillen Garage aufgefallen: 1. Ein leises "klicken" beim...
  3. Vorderachse: abnormale Geräusche & Diagnose

    Vorderachse: abnormale Geräusche & Diagnose: Allgemeine Hinweise zum Erkennen von Defekten an der (Vorder)Achse: Symptome für eine defekte Koppelstange Auswahl der häufigsten Symptome: Sie...
  4. Mazda3 (BL) Geräusche vorne links beim befahren von Kopfsteingepflasterten in Rechtskurven

    Geräusche vorne links beim befahren von Kopfsteingepflasterten in Rechtskurven: Hallo Freunde ! Ich habe schon länger ein Geräusch vorne Links wenn ich über Unebenheite fahre. Aber nur bei Rechtskurve. Mit freundlichen Grüßen...
  5. [323f BA] Schlackert ;-(

    [323f BA] Schlackert ;-(: Hallo @ all, nachdem ich meinen GE gegen den kleinen Bruder "getauscht" habe musste ich mitlerweile leider feststellen, dass auch der Kleine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden