RX8 springt nach langen stehen (1 Jahr) nicht mehr an

Diskutiere RX8 springt nach langen stehen (1 Jahr) nicht mehr an im Mazda RX-8 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo, mein RX8 hatte eine längere Pause einlegen müssen(war abgemeldet). Nun wollte ich ihn wieder in Betrieb nehmen, aber leider springt er...

  1. #1 Eagle_Four, 17.05.2017
    Eagle_Four

    Eagle_Four Einsteiger

    Dabei seit:
    17.05.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    mein RX8 hatte eine längere Pause einlegen müssen(war abgemeldet). Nun wollte ich ihn wieder in Betrieb nehmen, aber leider springt er nicht mehr an.Er stand ca. ein Jahr ohne einmal gestartet worden zu sein.Vorher lief er einwandfrei und sprang auch immer gut an.

    Ich habe ihn auch nie kalt abgestellt (Langstreckenfahrzeug), also abgesoffen wird er ja nicht sein oder kann er auch nur durch langes Stehen absaufen?
    Was kann ich jetzt am besten tun, um ihn wieder zum Laufen zu bringen ?

    Also wie handhabt man den RX8 am besten, wenn er durch langes Stehen nicht anspringt ?
    Der Anlasser dreht den Motor, die Batterie ist aufgeladen.

    Gruß
    Eagle_Four
     
  2. #2 ChauveSouris, 17.05.2017
    ChauveSouris

    ChauveSouris Mazda-Forum Profi

    Dabei seit:
    18.11.2014
    Beiträge:
    1.131
    Zustimmungen:
    105
    Auto:
    Mazda 3 BK 1.6
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 323 f BG 1.6 16V & 626 GE 2.0 16 V
    Hi Eagle,

    ich fahre selber leider keinen Wankel.
    Ich habe hier und dort aber ein paar mal gelesen, dass bei kurzem an und ausmachen zu viel öl nachlaufen würde.
    Jetzt weiß ich natürlich nicht, ob sowas ähnliches bei einer längeren Pause auch passieren kann.
    Dreh von demher doch mal die Zündkerzen raus und schau sie dir an.
    Nachdem der Anlasser ja sein Werk verrichtet, kann es durchaus an der Zündung liegen.
    Überprüfe zudem ob die Zündkabel noch i.o. sind (evtl Marderbiss?)

    Vg aus Regensburg
    Flo
     
  3. #3 Manowar1, 17.05.2017
    Manowar1

    Manowar1 Mazda-Forum Profi

    Dabei seit:
    27.07.2016
    Beiträge:
    402
    Zustimmungen:
    46
    Hallo,
    da sind die Dichtleisten verklebt, die Zündkerzen rausschrauben und mit Ballistol
    durch das Kerzenloch den Rotor einsprühen und damit nicht alles an einer Stelle
    landet den Motor zwei bis drei mal durchdrehen und dass ganze 24 Stunden Einwirken
    lassen. Anschließend den Motor starten, ohne Zündkerzen damit das Ballistol heraus
    gedrückt wird, dann Zündkerzen einschrauben und starten, sollte der Motor nicht anspringen,
    hilft nur noch anschleppen. So haben wir das bei uns im Betrieb (Mazda) gemacht.

    Gruß Manny
     
  4. #4 Eagle_Four, 17.05.2017
    Zuletzt bearbeitet: 17.05.2017
    Eagle_Four

    Eagle_Four Einsteiger

    Dabei seit:
    17.05.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    Danke euch beiden für die Tips,das werde ich so mal ausprobieren.Wie drehe ich den Motor am besten per Hand ?

    Gruß
    Eagle_Four

    P.S. So, habe das jetzt so gemacht, lasse das Ballistrol jetzt erst mal 24 Std. einwirken.
     
  5. #5 Eagle_Four, 19.05.2017
    Zuletzt bearbeitet: 19.05.2017
    Eagle_Four

    Eagle_Four Einsteiger

    Dabei seit:
    17.05.2017
    Beiträge:
    4
    Zustimmungen:
    0
    So Leute,

    er läuft wieder !!!! Habe heute morgen mit frisch geladener Batterie 1/2 Std. rumgeorgelt. Zuerst nichts, keinen Anschein auch nur eines kleinen Puff--Puffs.

    Dann aber fast am Ende der Batterie das erste --Puff--, dann noch zwei, drei mal, Batterie leer.

    Ich hatte heute morgen leider kein Spenderfahrzeug zum überbrücken. Nach nochmaligen Laden der Batterie (ca. 5Std.) habe ich den nächsten Versuch gestartet. Dann häufiger --Puff--Puff-Puff---suuurrrrr, läuft.

    Dann ist er zwar noch zwei, dreimal wieder ausgegangen, aber schlußendlich lief er dann.
    Anfangs hielt er kein Standgas, habe dann ca. 10 ca. Minuten mit dem Gas gespielt, um ihn warm zu bekommen. Jetzt geht auch das.

    Nur der nächste Schock kam gleich hinterher, nachdem er dann wie eine Katze schnurrte, fing das Radio Display an zu Flackern und jetzt habe ich nur noch Striche.

    Ich vermute durch das lange Stehen sind die Kontakte am Radio oxidiert. Kontaktspray wird wahrscheinlich helfen.

    Toll, das hat mir gerade noch gefehlt. Auf das Zerlegen der Armatur habe ich nun wirklich keine Lust, das hat schon damals beim Einbau des Car PCs ziemlich genervt.

    Kurze Zusammenfassung:

    1.Kerzen ausgebaut
    2.Kerzen gebürstet und gereinigt (eine Kerze war am Zündkabelende total verrostet,wie das ?)
    3.Ballistrol in die Brennkammern durch die Kerzenlöcher gespritzt, Motor dabei immer schön per Hand gedreht, damit sich das Ballistrol gut verteilt
    4.Nach ca. 36 Std. der erste Versuch (heute Morgen), zuerst per Anlasser Motor ein paar mal ohne Kerzen gedreht, damit das Ballistrol wieder aus der Brennkammer spritzt.
    5. Kerzen eingeschraubt und dann siehe oben.

    Danke Euch für die Hilfe. Nächste Woche muß ich zum Tüv, anmelden und ich kann wieder Rex fahren. :-)
     
  6. #6 Fredi O, 08.01.2019
    Fredi O

    Fredi O Einsteiger

    Dabei seit:
    07.01.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    MAZDA RX8 Revolution 192 PS Baujahr 2009
    KFZ-Kennzeichen:
    Moin moin...meiner muckt auch auf (RX 8 Revolution, Bj. 2009) ... hat so ca. 3 Monate gestanden...Anlasser gibt keinen Mucks von sich...nach mehrmaligem Jodeln...Batterie leer!.....wo zum Teufen kann man mein schönes Auto vorne an den Haken nehmen? Hat da jemand ne Idee?
     
  7. #7 Eagle_Four, 08.01.2019
    Eagle_Four

    Eagle_Four Einsteiger

    Dabei seit:
    17.05.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    suchst du den Abschlepphaken für vorne ?
    Such mal rx8 handbuch mit Google.(Ich kann hier noch keine Links setzen.)
    unter Allgemeines dann auf 'Abschleppen'

    Damit er wieder läuft: Zündkerzen raus, reinigen und trocknen, WD40 oder Ballistol durch Kerzenöffnungen in die Motorkammer sprühen,Motor per Hand drehen,damit Öl verteilt wird, 24-48 Std. einwirken lassen, dann durch kurzes drehen des Anlassers ohne Kerzen Öl entfernen.Kerzen einschrauben. Dann erneut versuchen. Ich mußte diese Prozedur jetzt schon zwei mal machen.
     
Thema: RX8 springt nach langen stehen (1 Jahr) nicht mehr an
Besucher kamen mit folgenden Suchen
  1. madzda rx8 dichtleisten

    ,
  2. mazda rx 8 dichtleisten

Die Seite wird geladen...

RX8 springt nach langen stehen (1 Jahr) nicht mehr an - Ähnliche Themen

  1. 1 mal drücken des zuknopfes am Funkfernbedienungs

    1 mal drücken des zuknopfes am Funkfernbedienungs: Hallo, Bei zuschliesen der Türen vom mazda 626 gf. per F.B drückt mann es 1x mal ,kann der im Wagen gebliebene von innen die Türen nicht...
  2. Freisprechsystem erkennt Sprachbefehl nicht mehr...

    Freisprechsystem erkennt Sprachbefehl nicht mehr...: Hallo, das Bluetooth-Freisprechsystem erkennt keine Anweisungen mehr. Mazda 5, Baujahr 2012 mit Bluetooth-Audio System. Seit kurzem meldet sich...
  3. DJ hinterer Gurt links rollt nicht mehr ein

    DJ hinterer Gurt links rollt nicht mehr ein: In unserem DJ EZ 03/2015 rollt der hintere linke Gurt nicht mehr auf. Gar nicht mehr, kein Trick hilft, er ist nun bis zum Ende abgerollt. Wie...
  4. Schlüssel funktioniert nicht mehr

    Schlüssel funktioniert nicht mehr: Mazda 6 Gj Kann das auto nur ab/aufschließen, wenn ich den Schlüssel aus der Fernbedienung herausziehe und ins Schloss stecke. Weder die Tasten...
  5. Frage Adapterstecker, kein Strom mehr

    Frage Adapterstecker, kein Strom mehr: Hallo, ich habe mein Mazda 2 DY Autoradio per Adapterstecker stillgelegt um ein 2. Radio anzuschliessen. Klappt soweit alles, nur hat das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden