Probleme mit Webesto-Standheizung

Diskutiere Probleme mit Webesto-Standheizung im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Hallo! Ich habe meinen serienmäßig verbauten Zuheizer mittels Aufrüstkit zu einer vollwertigen Standheizung umbauen lassen. Es hat jahrelang...

  1. #1 captainron, 15.11.2017
    captainron

    captainron Nobody

    Dabei seit:
    21.10.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Auto:
    Mazda 6 SPC CD120, Typ GG1, Erstzul. 10/2007
    Zweitwagen:
    Motorrad Yamaha XV1600 Wildstar, BJ99 (Custombike)
    Hallo!
    Ich habe meinen serienmäßig verbauten Zuheizer mittels Aufrüstkit zu einer vollwertigen Standheizung umbauen lassen. Es hat jahrelang funktioniert, bis voriges Jahr mal Ende war. Hat immer nur kalt geblasen. Daraufhin wurde mir in einer Webasto-Fachwerkstätte der komplette Zuheizer zerlegt und gewartet. Nachdem zuerst der Glühstift der Fehler war, wurde danach auch die Elektronik getauscht. Danach funktionierte die Heizung wieder den restlichen Winter.
    Jetzt wo die nächste Winterzeit naht - abermals Probleme mit dem Zuheizer. Habe dann die 20A-Hauptsicherung im Sicherungskasten raus gezogen und neu eingesteckt. Danach lief die Heizung wieder - man hörte auch das Klacken der Pumpe und roch die Abgase davon. Ich war froh, dass es jetzt wieder funktioniert. Denkste. Nach einigen Tagen wieder nix. Abermals Sicherung gezogen, neu rein gesteckt - Heizung funktioniert wieder. Ich mache dieses Spiel schon seit einigen Wochen.
    Vielleicht kann mir hier wer helfen, woran es liegen kann. Ich tausche sicherheitshalber mal die Sicherung gegen eine Neue. Aber daran kanns normal net liegen - nach neu rein stecken läufts ja wieder.
    Danke für Eure Hilfe.
    LG Reinhold
     
  2. #2 driver626, 16.11.2017
    driver626

    driver626 Mazda-Forum Profi

    Dabei seit:
    01.03.2007
    Beiträge:
    2.842
    Zustimmungen:
    293
    Auto:
    Mazda 6 Sport 2.2 Sportline + Eibach, AHK
    KFZ-Kennzeichen:
    Zweitwagen:
    Kawasaki ZR7-S mit Wilbers+ Bos, Bj.02
    KFZ-Kennzeichen des Zweitwagens:
    Wenn du den Zuheizer bei Webasto zur Wartung/Reparatur hattest würde ich den neuerlichen Ausfall auch dort reklamieren!
    Die kennen sich damit bestens aus und wissen bestimmt (auch wenn es nicht in direktem Zusammenhang mit den gemachten Arbeiten steht) woran es liegen kann.
     
Thema:

Probleme mit Webesto-Standheizung

Die Seite wird geladen...

Probleme mit Webesto-Standheizung - Ähnliche Themen

  1. Leerlauf probleme

    Leerlauf probleme: Hallo ich besitze einen alten Mazda 626 bj 92 2L 115ps bis jetzt war er sehr zuverlässig jedoch hab ich seit kurzem ein Problem mit dem Leerlauf...
  2. Diverse Probleme - Mazda 3 Fastback 2020

    Diverse Probleme - Mazda 3 Fastback 2020: Hallo liebe Mazda-Freunde, ich bin seit fast 2 Wochen Besitzer eines Mazda 3 Fastback (Neuwagen) Der Wagen hat nun knapp 400 km aufm Tacho und...
  3. Mazda 3 (BP) Probleme und Fehler

    Probleme und Fehler: Moin ich bin stolzer Besitzer eines Mazda 3 BP (Fastback) von März 2020 und ich habe schon so ein paar Sachen aufgeschrieben die ich über die...
  4. Mazda3 (BM) Iphone 11 Bluetooth Probleme

    Iphone 11 Bluetooth Probleme: Hallo Gemeinde, habt ihr auch das Problem,dass eurer Iphone 11 sehr oft die Verbindung per Bluetooth verliert und sich nach ein paar Sekunden neu...
  5. Probleme mit meinem CX5 2018

    Probleme mit meinem CX5 2018: Hallo, ich fahre seit 2 Jahren eine Mazda CX5 war auch immer zufrieden doch vor ca. einem halben Jahr musste ich das Head-up Display tauchen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden