Probleme mit Standheizung

Diskutiere Probleme mit Standheizung im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Hallo alle zusammen.Bei mir wurde eine Standheizung von Webasto (Zuheizer) nachträglich eingebaut. Das Problem ist: Ich muss zwei...

  1. Drache

    Drache Neuling

    Dabei seit:
    19.12.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo alle zusammen.Bei mir wurde eine Standheizung von Webasto (Zuheizer) nachträglich eingebaut.
    Das Problem ist: Ich muss zwei Temperatursensoren haben, einen an der Windschutzscheibe und einen im Fahrgastraum. Wenn die Temperatur an der Scheibe die 29 Grad erreicht hat, nach 28min. schaltet Standheizung aus. Im Raum sind dann aber nur 16,8 Grad. Einstellung Scheibe Deforsten, Klimaanlage 29 Grad, Lüftung 2 Punkte auf, Laufzeit der Heizung 1 Std. Starttemperatur ist zirka 14 Grad und Außentemperatur 2Grad.
    Dieses reicht aus um die Scheibe von Eis zubefreien. Gibt es eine Möglichkeit
    den Sensor an der Scheibe zu deaktivieren, so das die Heizung länger läuft?
    Eingebaut wurde es vom Boschdienst (Hauptstandpunkt von Webasto).
     
  2. #2 da_user, 19.12.2007
    da_user

    da_user Guest

    :-(
     
  3. Palim

    Palim
    Mod-Team

    Dabei seit:
    30.07.2005
    Beiträge:
    5.818
    Zustimmungen:
    5
    Auto:
    Ford Mondeo Turnier 1,6 Eco; AD M3 1.6 BK Active
    KFZ-Kennzeichen:
    Ich habe es mal hierher verschoben, da ich schätze das es um einen M6 geht. WEnn nicht sorry, aber einfach beim posten ein bischen aufpassen. Probleme gehören in die allgemeinen Bereiche und nicht in den Bilderbereich ;)
     
  4. #4 kassandra2005, 19.12.2007
    kassandra2005

    kassandra2005 Mazda-Forum Profi

    Dabei seit:
    19.08.2005
    Beiträge:
    357
    Zustimmungen:
    0
    Auto:
    Mazda 3 Sport 1,6 l Exclusive, 105 PS
    KFZ-Kennzeichen:
    Hallo Drache,

    ich hab auch ne Webasto-Standheizung. Mein Auto hat ebenfalls zwei Innenraum-Temperatursensoren, die sind aber vor allem für die Klimaanlage wichtig. Die Standheizung heizt den Innenraum bei so niedrigen Temperaturen nicht auf 29 °C auf, sondern die Einstellung 29 °C im Vorfeld ist erforderlich, damit das Gebläse (übrigens auf fast volle Leistung zu stellen) die Wärme ins Auto abgeben kann. Wenn ich bei 30 °C Grad Außentemperatur die Standheizung laufen lasse (was ich im Sommer unabhängig von der Temperatur immer einmal im Monat tue), schaltet sie ja auch nicht ab, sondern läuft die programmierte Zeit zu Ende.

    Hast du eine Funkfernbedienung oder ne Zeitschaltuhr? Die Funkfernbedienung erlaubt eine Programmierung der Laufzeit in 10-min-Schritten. Ich hab als Standardwert 40 min. programmiert, wenn ich schon früher losfahre, schalte ich halt manuell ab.

    Gruß
    kassandra2005
     
  5. Drache

    Drache Neuling

    Dabei seit:
    19.12.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Danke kassandra2005

    Ne,ich habe Zeitschaltuhr.Wenn die 29Grad erreicht sind (Scheibe)schaltet sie sich ab. Egal wie lang ich sie programmiert habe . Zur Zeit 40Min. Und ich habe
    noch mit Enteiserspray die Front und Seitenscheiben von den Resten befreien
    müssen.
    Der Drache
     
  6. Gast

    Gast Guest

    1.) ich hab auch die webasto standheizung
    2.) schaltet diese nicht ab beim erreichen der eingestellten temperatur, sondern fährt nur das gebläse etwas runter.
    3.) 29°C verwende ich überhaupt nicht! hab bei mir 24°C eingestellt und das langt bei einer aussentemperatur von zwischen -15°C und - 10°C und einer laufzeit von 30min locker um alle scheiben von eis zu befreien und den ienntemperatur normal warm zu machen. betriebstemperatur vom motorkühlkreis liegt beim starten bei ca. der hälfte der temperaturanzeige.
     
  7. Drache

    Drache Neuling

    Dabei seit:
    19.12.2007
    Beiträge:
    6
    Zustimmungen:
    0
    ReDdEsErT Hast du einen Benziner oder Diesel? Denn ich hatte vorher einen
    Benziner und eine normale Standheizung, da hatte ich auch keine Probleme.
    Ach ja vorher hatte ich eine manuelle,jetzt hab ich eine automatische Klimaanlage.
    Drache
     
  8. #8 Gothrat, 20.12.2007
    Gothrat

    Gothrat Mazda-Forum User

    Dabei seit:
    04.03.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Auto:
    Mazda 6 2.0 MZR-CD 105 kW
    KFZ-Kennzeichen:
    Also ich hab auch ne automatische Klimaanlage und als Standheizung betreibe ich den Zuheizer vom Diesel mit der Zeitschaltuhr.
    Ich stell den immer so ein, daß die Standheizung 30 Minuten bevor ich zur Arbeit fahre loslegt auf 23° und Umluft wegen des geilen Abgasgeruchs der sonst den Innenraum flutet. Wenn ich einsteige hat das Kühlwasser volle Betriebstemperatur und im Innenraum ist es muckelig warm.
     
  9. Drache

    Drache Neuling

    Dabei seit:
    19.12.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Gothrat, von wem hast du die Heizung einbauen lassen.
    Drache
     
  10. Gast

    Gast Guest

    @ drache

    hab an diesel mit klimaautomatik!
     
  11. #11 future74, 21.12.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo, kein Mazda hat 2 Temperatursensoren für den Innenraum. An der Scheibe würde ein Temp.Sensor ja gar nichts bringen, dort scheint ja die Sonne auch hin. Wenn ihr den Sensor links vorne am Armaturenbrett meint, das ist kein Temperatur-Sensor, sondern ein Sonnenlichtsensor. Dieser ist für die Klimaautomatik ein Korrekturwert, z.B. wenn die Sonne stark scheint wird die Klimaanlage eine höhere Gebläsestufe auswählen. Somit kann dieser Sensor auch nicht ausgeschaltet werden, und sie beeinflusst die Standheizzeit in keinster Weise.

    Die Standheizung schaltet gewöhnlich dann ab, wenn die Wassertemperatur 80°C erreicht hat, unbeeinflusst von der Innenraumtemp. Wenn deiner nach 28 Minuten ausschaltet und im Fahrzeug ist es noch nicht warum genug, dann kannst nur das Gebläse um eine Stufe höher stellen, dann braucht er länger bis die Wassertemp. 80° erreicht hat, und der Innenraum wird stärker aufgeheizt.

    Grüsse Peter
     
  12. #12 Gothrat, 21.12.2007
    Gothrat

    Gothrat Mazda-Forum User

    Dabei seit:
    04.03.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Auto:
    Mazda 6 2.0 MZR-CD 105 kW
    KFZ-Kennzeichen:
    @Drache ich hab wie gesagt den Zuheizer beim Diesel vom Werk aus eingebaut, und hab direkt beim Kauf die Zeitschaltuhr nachrüsten lassen, das ganze System ist von Webasto
     
  13. #13 bigmacblau, 22.12.2007
    bigmacblau

    bigmacblau Mazda-Forum User

    Dabei seit:
    22.08.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Ich verstehe das Prob. nicht :( Auch ich habe einen Aufrüstkit zum Diesel einbauen lassen. Nach 15 min Laufzeit der Heizung sind die Scheiben frei. (Bis auf die Heckscheibe) Aussentemp. -7°C
    Auch eine Änderung der Gebläse oder Temperatur einstellung nehme ich abens beim Abstellen nicht vor. Steht normal auf 20° Gebläse auf auto.
    In einem anderen Threat wurde schon mal behauptet das die Heizung im Auto von der Webasto gesteuert wird. Ich kann das bestätigen.
     
  14. Drache

    Drache Neuling

    Dabei seit:
    19.12.2007
    Beiträge:
    6
    Zustimmungen:
    0
    bigmacblau finde es toll,das ihr keine Probleme habt.Aber es bei mir so wie beschrieben,leider. Habt mir jetzt einen Termin beim Händler besorgt. Der will
    den Fehlerspeicher auslesen und dann mit mir alles weiter besprechen.
    Denn durch euere Antworten weiß ich jetzt das irgend wer Mist gemacht hat.

    Wünsche allen ein frohes Fest

    Drache
     
  15. #15 bigmacblau, 27.12.2007
    bigmacblau

    bigmacblau Mazda-Forum User

    Dabei seit:
    22.08.2007
    Beiträge:
    75
    Zustimmungen:
    0
    So weit wollte ich nicht gehen,zu sagen das irgend einer Mist gemacht hat. Aber es höhrt sich so an. Bin mal gespannt was Dein Termin beim Händler ergibt.
     
  16. #16 GTXDRIVER, 10.01.2008
    GTXDRIVER

    GTXDRIVER Stammgast

    Dabei seit:
    10.01.2008
    Beiträge:
    109
    Zustimmungen:
    0
    In der Anleitung zur STandheizung steht ganz klar: Klimaautomatik deaktivieren Lüftung manuell auf Stufe2 stellen !

    Sonst klappt das nicht - Grund: die Klimaautomatik nimmt als einen Stellwert die Kühlmitteltemperatur - und zwar am Thermostatgeäuse des Motors - selbst wenn du am Wärmetauscher im Innenraum schon 80Grad hast, ist das Thermostatgehäuse und auch der Motor noch kalt und somit meint auch die Klimaautomatik, dass das Kühlwasser noch kalt ist und stellt das Gebläse auf 0 oder 1 - daher immer Klimaautomatik AUS
     
  17. #17 Drache, 16.01.2008
    Zuletzt bearbeitet: 16.01.2008
    Drache

    Drache Neuling

    Dabei seit:
    19.12.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Danke für die konkrete Antwort. War beim Händler,der hat die Uhr getauscht und seit dem läuft alles prima.
    Drache
     
  18. #18 bigmacblau, 21.01.2008
    bigmacblau

    bigmacblau Mazda-Forum User

    Dabei seit:
    22.08.2007
    Beiträge:
    75
    Zustimmungen:
    0
    Ich weiß. Trozdem bleibe ich dabei. Klimaanlage=aus, Temperatur Automatik=an,
    auf 20grad, Gebläse auf Automatik. Luftauslässe=egal. Egal wie das Gebläse am Abend vorher stand, wenn ich morgens nach 15min. Laufzeit einsteige ist das Gebläse auf ca. 3/4 Stufe und Lüftung=Fussraum u.Frontscheibe, die Kiste ist schön warm. (Ist momentan ja auch nicht schwierig :)
    )
    Das bedeutet doch das die Standheizung irgendwie auf die Heizungsregelung im Auto Einfluss nimmt, oder ?
     
  19. mazdy

    mazdy Neuling

    Dabei seit:
    11.10.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Auto:
    Mazda CX 5 2-2 Diesel 150 PS EZ 2014
    Hallo Leute!

    Ich habe mal ne andere frage zum thema.Ich fahre den 2,0 Diesel noch nicht lange und weiss erst seit heute dass er eine webasto zusatzheizung hat das problem,: läuft manchmal nach beim motor aus und riecht kurz nach abgas im innenraum ist das normal?
     
  20. didiho

    didiho Mazda-Forum Profi

    Dabei seit:
    03.12.2007
    Beiträge:
    356
    Zustimmungen:
    9
    Ja ....Beim Mazda ist das sogar Serie...
    und natürlich auch Stand der Technik
     
Thema:

Probleme mit Standheizung

Die Seite wird geladen...

Probleme mit Standheizung - Ähnliche Themen

  1. Klima Probleme

    Klima Probleme: Hallo zusammen habe ein mazda 626 Station Wagon 2.0 bj 2002 schlüsselnummer 1771 689 Und eine klima automatik. Nun zu meinem Problem. Der...
  2. Probleme neue Reifen MX5 NC

    Probleme neue Reifen MX5 NC: Hallo, ich habe auf meinem 8 Jahre alten MX5 RC Kaminari hinten neue Reifen aufziehen lassen (Hankook Ventus P3 17 Zoll). Seit dem Wechsel hat...
  3. Probleme mit meinem Mazda 3 1.6 Diesel

    Probleme mit meinem Mazda 3 1.6 Diesel: Guten Tag, Ich habe im Forum schon einige Threads gelesen aber keine Lösung gefunden. Ich fahre einen Mazda 3 Bk 1.6 Diesel Bj 2006 mit 168tkm...
  4. Mazda3 (BM) Xenon macht Probleme

    Xenon macht Probleme: Hallo BM Gemeinde, ich habe folgendes Problem: gestern Abend habe ich festgestellt, dass das Licht bei meinem BM nur links angesprungen ist. Auf...
  5. Mazda 3, MP3 Probleme

    Mazda 3, MP3 Probleme: Moin, Mein neuer Mazda 3 hat kein CD Radio sondern nur noch USB. Ich hab jetzt einen ganzen Berg CD´s in MP3 mit dem Media-Player umgewandelt, in...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden