Probleme mit Leerlaufdrehzahl und Aussetzer beim beschleunigen

Diskutiere Probleme mit Leerlaufdrehzahl und Aussetzer beim beschleunigen im Wankel-Zone Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo zusammen, eigentlich wollte ich mich hier erst melden und vorstellen, wenn ich meinen RX-7 fertiggestellt habe. Nun sind leider 3...

  1. #1 Herbert_RX, 31.05.2010
    Herbert_RX

    Herbert_RX Neuling

    Dabei seit:
    31.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Mazda RX-7 Cabrio
    Hallo zusammen,

    eigentlich wollte ich mich hier erst melden und vorstellen, wenn ich meinen RX-7 fertiggestellt habe.
    Nun sind leider 3 Probleme aufgetreten, die ich trotz Internetrecherche und Werkstatt-Handbuch nicht lösen kann.

    Ich habe meinen RX-7 Cabrio (BJ 02/1991 – 200PS) im November letzten Jahres „geerbt“. Das Cabrio lief immer als reines Sommerauto, bis es 2005(?) einen Wasserschaden erlitt und seitdem in der Garage verstaut wurde.

    Ich habe mir einen Austauschmotor (Rumpf-Motor) aus einem Unfallwagen mit 17.000 Kilometer Laufleistung gekauft und mich an die Arbeit gemacht.

    - Kompletter Motor ausgebaut
    - Anbauteile entfernt
    - Dichtungen der Anbauteile erneuert
    - Anbauteile an Austauschmotor angebaut
    - Kupplung erneuert
    - Motor eingebaut

    Beim Umbau ist das Kabel der Lambdasonde hinter dem Stecker (allerdings auf der Seite des Kabelbaums) abgebrochen. Ich habe das ganze mit einem Stück Kabel und 2 Schnellverbinder „geflickt“.

    Soweit so gut.

    Nun habe ich folgende Probleme:

    1.) Der Motor dreht beim Start ganz normal in Richtung 3.000 Umdrehungen – fällt aber sehr schnell runter unter 800 und geht in der Regel dann aus – außer man gibt leichtes Gas. Gemäß dem Werkstatthandbuch braucht man die Leerlaufzahl nicht einstellen, da dies durch das ECU geregelt wird.?????

    2.) Nach dem Warmfahren will man ja auch ein wenig Spaß haben. Allerdings kommt es immer wieder vor, dass der Motor kleine Aussetzer hat. Soweit meine Beobachtungen zutreffen ist das immer, wenn die Anzeige des Turboladers in Richtung „max“ geht. Beschleunigt man etwas langsamer (keine Belastung des Turboladers) ist das Problem noch nicht aufgetreten.

    3.) Nach dem Ausflug mit dem RX-7 habe ich immer einen starken Kraftstoffgeruch aus dem Motorraum(?) in der Nase. Aus dem Auspuff gibt es keine Auffälligkeiten.

    In den diversen Foren und Beiträgen werden verschiedene Ursachen von Defekt der Lambdasonde, Defekt der Zündspule, Turbolader defekt, usw. angeführt.

    Jetzt meine Fragen:
    - Fällt dazu jemand was ein?
    - Hängen die Symptome eventuell zusammen?
    - Wie kann ich die Quelle lokalisieren bzw. mögliche Ursachen ausschließen?

    Danke für Eure Hilfe

    Herbert_RX
     
  2. Oldie

    Oldie Mazda-Forum Profi

    Dabei seit:
    19.07.2009
    Beiträge:
    1.392
    Zustimmungen:
    0
    Hallo Herbert_RX,
    sorry, vielleicht hilft Dir Felix Mitterer, der Uralt-Wankelspezi?

    Mazda Youngtimer Forum - Thema anzeigen - Rx-3 von M.Mitterer

    Einstellungen:
    Zündzeitpunkte L(eading) und T(railing)?
    Kraftstoff-Luft-Gemisch?
    Drosselkappenschalter?
    Zündkerzen (Wärmewert)?

    Dichtheit aller Kraftstoffleitungen/Anschlüsse?

    Meines Wissens nach "flickt" man nur die Löcher in den Socken, oder?

    Moin, moin
    :):):)
     
  3. #3 Driver RX, 02.06.2010
    Driver RX

    Driver RX Stammgast

    Dabei seit:
    24.03.2009
    Beiträge:
    100
    Zustimmungen:
    1
    Das ganze klingt nach einem Fehler im Kraftstoffsystem / Luftsystem.

    Leitungen checken, stecker checken, solenoids checken.

    Wenn es nichts auffälliges zu erkennen gibt dann lass einen Profi in deiner Umgebung einen Blick drauf werfen.

    Falls kein Profi in deiner Umgebung vorhanden, dann kannst den Wagen auch zu mir stellen - bin aber aus OÖ.

    Ist halt dann die Frage wie du den Wagen rüberstellst fürs durchchecken, schließlich kannst unter den Umständen den Wagen nicht bewegen.

    LG
     
  4. #4 Herbert_RX, 03.06.2010
    Herbert_RX

    Herbert_RX Neuling

    Dabei seit:
    31.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Mazda RX-7 Cabrio
    Danke für die Rückmeldungen.

    Die Überprüfungen - soweit ich sie fertig bekommen habe - haben keine Besserung gebracht.:(

    Ich werde mal nach einer Werkstatt mit Wankel-Erfahrung ausschau halten.

    Kennt jemand eine in der Nähe von Germersheim?

    Sollte jemandem aber noch was einfallen - immer her damit.:)

    Grüße
    Herbert_RX
     
  5. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    So ganz in der Nähe ist es zwar nicht, aber auch nicht unmöglich:
    In Augsburg sitzt die wohl größte Wankel-Werkstatt Deutschlands...
    ca. 250km von dir entfernt: Auto-Frey.com ;)
     
  6. #6 Herbert_RX, 09.06.2010
    Herbert_RX

    Herbert_RX Neuling

    Dabei seit:
    31.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Mazda RX-7 Cabrio
    Hallo zusammen,

    ich habe nochmals das ein oder andere abgebaut und dabei festgestellt, dass das Ventil im Ansaugkrümmer total verdreckt war.
    Habe das Ventil und die Dichtung erneuert.

    Das Fahrverhalten und der Motorlauf haben sich dadurch deutlich gebessert. Allerdings ist bei der Aktion der Luftschlauch (N370-13-772A) eingerissen. Haben in zwar notdürftig mit Dichtungsband umwickelt ist aber sicher kein Dauerzustand.

    Mal sehen wo ich Ersatz herbei bekomme. Mal morgen meinen netten Mazda-Händler fragen.

    Ich hoffe, dass ich dann nur noch den Leerlauf einstellen lassen muss.

    Ich berichte wenn es was neues gibt.

    Grüße
    Herbert_RX
     
  7. #7 Driver RX, 10.06.2010
    Driver RX

    Driver RX Stammgast

    Dabei seit:
    24.03.2009
    Beiträge:
    100
    Zustimmungen:
    1
    Schlauch ist nicht so teuer kostet 11,53 EUR.

    Aber hast du das Bypass Ventil auch durchgecheckt?

    Ist dieses nun in funktionstüchtigem Zustand oder "nur" in gereinigtem Zustand?

    Hoffe nur das dir das Teil net eingegangen ist ;-)

    Teurer Spaß das Ventil :(

    LG
     
  8. #8 Herbert_RX, 10.06.2010
    Herbert_RX

    Herbert_RX Neuling

    Dabei seit:
    31.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Mazda RX-7 Cabrio
    Hallo Driver_RX,

    Danke für Deinen Hinweis :) aber wie kann ich das Bypass-Ventil checken?

    Was würde das Ventil ca. kosten und wo kann ich das (außer bei meinem Mazda-Händler zum Listenpreis) günstig beziehen?

    Viele Grüße
    Herbert_RX
     
  9. #9 Driver RX, 10.06.2010
    Zuletzt bearbeitet: 10.06.2010
    Driver RX

    Driver RX Stammgast

    Dabei seit:
    24.03.2009
    Beiträge:
    100
    Zustimmungen:
    1
    Hallo Herbert,
    Den Wiederstand am Stecker des Ventils kannst messen.
    Sollte zwischen 10.7 und 12.3 Ohm betragen.
    Falls nicht dann tauschen -->kann man net reparieren.

    Am Nachbausektor gibt es dieses Teil leider nicht.

    Kostet beim freundlichen Mazda Händler in Österreich 84 EUR + 20% Mwst. also insgesamt 100,80 EUR.

    Müsste also auch in Deutschland um den Preis weggehn.


    Ist ne menge Kohle für so ein kleines Teil, aber was solls, wenn mans braucht :-D

    LG Driver RX
     
  10. #10 Herbert_RX, 22.06.2010
    Herbert_RX

    Herbert_RX Neuling

    Dabei seit:
    31.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Mazda RX-7 Cabrio
    Hallo zusammen,

    der Ansaugschlauch am Turbolader war defekt und ein Stecker für die Ventile am Unterdrucksystem hatte einen Kabelbruch.

    Nach dem erfolgten Austausch sind die Aussetzer beim beschleunigen "Geschichte". Es ist auch kein Abgasgeruch mehr festzustellen.

    Das einzige Problem ist nun noch die Leerlaufdrehzahl bei kaltem Motor. Ich habe nun gelesen, dass es ein "Kaltstartventil" gibt, welches hierfür verantwortlich sein könnte.
    Kann mir jemand sagen wo es verbaut ist - wie es geprüft werden kann - ggfs auch die Teilenummer, dann finde ich es in meiner Sprengzeichnung des Motors.

    Gibt es noch weitere Ursachen, die den unrunden Motorlauf bei kaltem Motor erklären könnten?

    Ich Danke für Eure Unterstützung.

    Grüße
    Herbert_RX
     
Thema: Probleme mit Leerlaufdrehzahl und Aussetzer beim beschleunigen
Besucher kamen mit folgenden Suchen
  1. wankel mitterer

    ,
  2. wankelwerkstatt berlin

    ,
  3. rx8 zündaussetzer im leerlauf

Die Seite wird geladen...

Probleme mit Leerlaufdrehzahl und Aussetzer beim beschleunigen - Ähnliche Themen

  1. Mazda6 (GG/GY) Mazda 6 Motor säuft ab beim auskuppeln

    Mazda 6 Motor säuft ab beim auskuppeln: Hallo Liebe Gemeinde, erstmal an freundliches Hallo an Alle hier im Forum. Ich bin neu hier und freue mich schon auf nette Diskussionen und...
  2. Mazda3 (BM) Starkes Wummern beim starken Bremsen ab ca. 160km/h

    Starkes Wummern beim starken Bremsen ab ca. 160km/h: Hallo 3er Gemeinde, habe mal wieder Probleme mit meinem BM 2.2D Wenn ich auf der Autobahn bei hohen Geschwindigkeiten kräftig in die Eisen gehe,...
  3. Probleme Navi-Update

    Probleme Navi-Update: Hallo, da es bald mit dem Auto nach Italien geht, wollte ich das Navi aktualisieren. Der CX-5 ist knapp ein Jahr alt und das Update noch...
  4. 323 (FA) Springt schlecht an beim ersten Start

    Springt schlecht an beim ersten Start: Hallo zusammen, mein Mazda 323 f 1.5 ba 1996, hat ein Problem. Wenn ich morgens oder nach ein paar Stunden Standzeit, starten möchte, muss ich...
  5. Mazda3 (BK) Elektronik Probleme Mazda 3 BJ 2004

    Elektronik Probleme Mazda 3 BJ 2004: Hallo zusammen, Ich hab seit ein paar Tagen leider folgende Probleme mit meinem Mazda 3 BJ 2004 und hoffe ihr könnt mir weiterhelfen: 1....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden