Probleme mit Klimaanlage+Gebläse bei 626GE

Diskutiere Probleme mit Klimaanlage+Gebläse bei 626GE im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo! Folgendes merkwürdiges Problem habe Ich mit der Lüftung und dem Gebläse. Das Gebläse funktioniert nur noch auf Stufe 4.Bei Stufe 1-3...

  1. jenn87

    jenn87 Guest

    Hallo!
    Folgendes merkwürdiges Problem habe Ich mit der Lüftung und dem Gebläse.
    Das Gebläse funktioniert nur noch auf Stufe 4.Bei Stufe 1-3 kommt garnichts.
    Die Klimaanlage wiederum funktioniert jedoch nicht bei Stufe 4 sondern nur bei Stufe 1-3!Was ja garnichts bringt,da das Gebläase ja nicht funktioniert.:( Kann mir vielleicht irgendjemand helfen und mir sagen,was es mit diesem seltsamen Problem auf sich hat:?: :!: Liebe Grüße jenny ;-)
     
  2. dimka

    dimka Stammgast

    Dabei seit:
    28.07.2006
    Beiträge:
    106
    Zustimmungen:
    0
    Auto:
    Mazda 626 GW, 2.0 L. Bj. 99
    KFZ-Kennzeichen:
    hallo,

    kontrollier mal den Innenraumfilter. Wenn er sehr verstopft ist dann lässt er auch kaum Luft durch.. So war es zu mindest bei mir der Fall
     
  3. jenn87

    jenn87 Guest

    Danke für den Tip, aber am innenraumfilter liegt es nicht.Das Gebläse funktioniert bei 1-3 überhaupt nicht.Jedoch die Klimaanlage.Die aber bei Stufe 4 nicht funktioniert, jedoch das gebläse.Trotzdem Vielen Dank!;-)
     
  4. toc

    toc Stammgast

    Dabei seit:
    12.05.2005
    Beiträge:
    249
    Zustimmungen:
    0
    Auto:
    Efini-MS6 2,5l V6 (GE)
    Hat der GE auch eine Thermosicherung beim Lüfter? Die könnte sich dann womöglich verabschiedet haben (schwergängiger Lüftermotor).
     
  5. #5 Schurik29a, 23.10.2006
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Wenn die Klima kühlt, dann macht sie das eigentlich unabhängig von der Gebläsestufe. Bei meinem 626 muss ich den Motor schon bei etwa 3.000 Touren halten (oder höher), damit man merkt, dass die Klima bei Gebläsestufe 4 kühlt. Dass dauert zudem auch ein wenig.
    Falls ich mich täuschen sollte - bitte korrigiert mich.

    Gruß Schurik
     
  6. #6 axel028, 23.10.2006
    axel028

    axel028 Mazda-Forum User

    Dabei seit:
    26.12.2004
    Beiträge:
    95
    Zustimmungen:
    0
    Wenn das Gebläse nur mehr auf Stufe 4 läuft hat sich zu 99 % der Vorwiderstand verabschiedet !


    mfg
    Alex
     
  7. toc

    toc Stammgast

    Dabei seit:
    12.05.2005
    Beiträge:
    249
    Zustimmungen:
    0
    Auto:
    Efini-MS6 2,5l V6 (GE)
    Meine Rede. 8)
     
  8. Uwe 1

    Uwe 1 Guest

    Amaturenverkleidung unten (Beifahrerfußraum) abnehmen, Handschuhfach ausbauen. Dann sieht man den Lüftermotor. Stecker abziehen, Multimeter ran, Zündung an und die Lüfterstufen durchschalten. Kommt nur noch auf einer Saft an, ist der Vorwiderstand nicht zu 99% sondern zu 100 % hin ;)
    Den findest Du Links neben dem Lüftermotor. Ausbauen und Schauen, ob da was geht, ansonsten zum Mazda-Onkel des Vertrauens und Ersatzteil beschaffen.
    Die Klimaanlage arbeitet nur bei laufenden Lüfter und es kann durchaus sein, dass der defekte Vorwiderstand falsche Werte für die Steurung des Klimakompressors liefert. Deswegen imho die unlogische Arbeitsweise.

    Und später alles sorgfältigst zusammenbauen, sonst entwickelt das gesamte Amaturenbrett ein akustisches Eigenleben.

    Grüße aus Oberfranken

    Uwe
     
  9. toc

    toc Stammgast

    Dabei seit:
    12.05.2005
    Beiträge:
    249
    Zustimmungen:
    0
    Auto:
    Efini-MS6 2,5l V6 (GE)
    Nochmal, da ich vorhin (:zzz:) statt Thermosicherung Vorwiderstand gelesen hatte: Die Sicherung vor der Neuanschaffung ebenfalls testen. Sollte es nur die Sicherung sein (kann man probeweise auch überbrücken), bekommt man sie bzw. eine vergleichbare recht günstig im Elektroteilehandel. In jedem Falle solltest Du auch schauen, ob der Lüftermotor evtl. schwergängig ist und wenn ja, etwas dagegen tun, ansonsten ist die nächste Sicherung (BTW: *nicht* löten sondern crimpen!) bzw. der nächste Vorwiderstand womöglich bald wieder defekt.

    Ansonsten ist der Anleitung von Uwe wohl nichts mehr hinzuzufügen. :-)
     
  10. jenn87

    jenn87 Guest

    Danke.ich werde es ausprobieren und hoffe,dass dort das Problem ist.Wrrde natürlich bescheit geben wie es ausschaut.Danke und liebe Grüße
     
Thema:

Probleme mit Klimaanlage+Gebläse bei 626GE

Die Seite wird geladen...

Probleme mit Klimaanlage+Gebläse bei 626GE - Ähnliche Themen

  1. Probleme über Probleme mit meinem CX5

    Probleme über Probleme mit meinem CX5: Hallo erstmal nachdem ich neu im Forum bin komme ich gleich mit einem unliebsamen Thema Probleme bei meinem cx5 Baujahr Dez.18 D184AWD. Nachdem so...
  2. Seltsame Probleme beim Bose Soundsystem

    Seltsame Probleme beim Bose Soundsystem: Hallo zusammen, bin neu hier, und habe ein Problem mit dem Bose Soundsystem in unserem heute gekauften 6er 2.2crdt. Und zwar Folgendes, bei der...
  3. Mazda 3 2.2 Skyactiv - Probleme mit dem Motor

    Mazda 3 2.2 Skyactiv - Probleme mit dem Motor: Moin Moin, ich habe seit einigen Tagen Probleme mit dem Motor. Zuerst leuchtete die Motorkontrollleuchte auf, weshalb ich direkt in die Werkstatt...
  4. Probleme mit Mazda Händler

    Probleme mit Mazda Händler: Hi, ich bin gerade aus allen Wolken gefallen. Ich habe vor gut einem Jahr (Mai 19 um genau zu sein) meinen alten Smart in Zahlung gegeben für...
  5. Mazda3 (BK) Probleme mit der Zentralverriegelung

    Probleme mit der Zentralverriegelung: Hallo! :) Ich habe seit 3 Tagen Probleme mit meiner Zentralverreigelung an meinem Mazda 3 BK (Bj. 2005). Habe hier einige Foreneinträge durchsucht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden