Probleme mit Kintaro

Diskutiere Probleme mit Kintaro im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo zusammen, seit 4 Wochen bin ich stolzer Besitzer eines schwarzen Mazda Kintaro (Benziner), das Auto ist klasse, hat jedoch die typischen...

  1. #1 millhouse, 25.12.2007
    millhouse

    millhouse Guest

    Hallo zusammen,

    seit 4 Wochen bin ich stolzer Besitzer eines schwarzen Mazda Kintaro (Benziner),
    das Auto ist klasse, hat jedoch die typischen "Krankheiten" die hier im Forum auch schon oft beschrieben wurden (z.B. poltern des Eibach-Fahrwerkes, knacken in den Tiefen des Armaturenbrettes...)

    Hab jedoch zwei Punkte, wo ich mir nicht sicher bin ob das normal ist, bzw. ich der einzige bin den das stört.

    1. Wenn der Wagen im Leerlauf läuft, ist ein deutliches "Summen" aus dem Bereich des Motorraum zu hören, hört man auch im Wagen wenn das Radio aus ist. Das Summen verändert sich beim Lenken, kommt also aus dem Bereich der Servolenkung (Pumpe?).
    In der Werkstatt sagte man mir ist normal, kann das aber nicht so recht glauben, da das Geräusch doch recht laut ist.
    Könnt Ihr das bestätigen???

    2. Wenn es kalt ist, wie zur Zeit (nachts etwa -5°), lässt sich der Wagen morgens sehr schwer schalten (1.und2.Gang), nach fünf Minuten Fahrt ist wieder alles in Butter.

    Habt Ihr die gleichen Probleme oder bin ein Einzelfall?


    Vielen Dank für Eure Antworten und noch ein schönes Weihnachten.

    Gruß Millhouse
     
  2. #2 Kintaro, 25.12.2007
    Kintaro

    Kintaro Guest

    Servus!

    Bestätigen kann ich dir das Fahrwerkspoltern. Finde ich allerdings erträglich...

    Nicht bestätigen kann ich dir das Knacken aus dem Armaturenbrett sowie das Summen aus dem Bereich Motorraum. Was die Schaltung angeht kann ich keine Aussage treffen, da Garagenwagen und da wird es nicht so kalt...

    Wg. dem Summgeräusch würde ich einen anderen Händler bzw. Werkstatt kontaktieren. Mal schauen was der dazu sagt...

    Gruß!
     
  3. #3 Shaby 25, 25.12.2007
    Shaby 25

    Shaby 25 Stammgast

    Dabei seit:
    18.07.2007
    Beiträge:
    112
    Zustimmungen:
    0
    Auto:
    Mazda3 2.0 Sport II Sedan
    KFZ-Kennzeichen:
    Du hast eine elektro-hydraulische Servolenkung daher das Summen. Ist normal!!
    Die gibts, wenn es mir recht ist nur beim 2.0 und beim CD
     
  4. #4 Blubb, 25.12.2007
    Zuletzt von einem Moderator bearbeitet: 31.01.2008
    Blubb

    Blubb Guest

    [edit]
     
  5. Piper

    Piper Mazda-Forum Profi

    Dabei seit:
    19.01.2005
    Beiträge:
    1.393
    Zustimmungen:
    0
    Richtig, das Summen ist Normal..
    Zum Poltern, ich fahre nen 3er Diesel 1.6er mit den Eibach Federn und 18 Zoll OZ Felgen, und das Poltern hab ich auch, aber juckt mich eher weniger...
     
  6. darosa

    darosa Neuling

    Dabei seit:
    21.06.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK 14 2.0 2007 GT-M
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 3 BK 12 1.6 2006 Mutti
    KFZ-Kennzeichen des Zweitwagens:
    Hallo,

    der Kintaro 2.0 hat ja wie mein holländischer GT-M 2.0 auch das 6-Gang-Getriebe. Mir ist auch schon aufgefallen, dass erster und zweiter Gang nicht butterweich schalten. Ich werde es weiter beobachten und ggf. bei der Jahresinspektion im Juli 2008 den Meister befragen. Ansonsten quietscht nur noch die Führungsschiene des Beifahrersitzes...

    Gruß Robert
     
  7. berti

    berti Neuling

    Dabei seit:
    27.12.2007
    Beiträge:
    24
    Zustimmungen:
    0
    Auto:
    Kintaro 2,0i
    KFZ-Kennzeichen:
    Zweitwagen:
    VW Touran TDI
    KFZ-Kennzeichen des Zweitwagens:
    Hallole,

    auch mir ist aufgefallen, dass sich erster und zweiter Gang schlecht schalten lassen wenn es kalt ist. Dachte das liegt halt an der kalten Witterung.
    Was das poltern angeht, das ist bei mir auch, verdächtigte den Auspuff.
    Zu beidem werde ich meinen freundlichen befragen.

    Was mich aber richtig Nervt ist die unter bestimmten Umständen sehr schlecht ablesbare Tachoanzeige. Sowas hab ich noch nicht gehabt, nur gut aussehen reicht einfach nicht. Trotz alledem das Gesamtpaket gefällt, bereue den kauf nicht.

    gruß berti
     
  8. #8 normi79, 27.12.2007
    normi79

    normi79 Guest

    :mrgreen: Hm, habt ihr noch nie ein Auto im Winter gefahren? Also ich kenne das von jedem Schaltwagen so das das Getriebe in kaltem zustand schwer schaltbar ist. Beim einen merkt man es arg (z.B. nem 323BG) bei nem anderen weniger (z.B. VW Bus T4), aber sie haben es alle. Das Öl ist noch sehr dick, solange es nicht ein bissl wärmer wird durchs fahren (nein, nur durch Motor laufen lassen wirds net besser). Das Summen hat jeder Mazda mit Elektrohydraulischer Servo, finds auch recht laut, aber ich kenn das nicht anders. Das tolle Knacken ausm Armaturenbrett hab ich auch, ich tippe aber auf Temperaturverzug bei kälte, wo das Armaturenbrett an der Scheibe reibt. Ich wette im Sommer isses wieder weg. Fahrwerk: Ich hab das Serienfahrwerk drinne, selbst das poltert (sowieso mit 18") auf unebener Fahrbahn recht heftig. Aber schließlich hab ich die Kiste Probegefahren, es auch dort schon bemerkt (obwohl ei Gebrauchter PFL) und mir trotzdem nen neuen bestellt (der das auch hat).
    Jetzt fehlt Dir noch ein quietschendes Gurtschloß, dann hast schon alle Krankheiten gefunden ;)
    Ansonsten hab ich scho fast 5000KM draufgemacht, problemlos. Nur musste ich bei meinem die Xenonscheinwerfer nen tick hochstellen - ich hab halt nen Active Plus...
     
  9. darosa

    darosa Neuling

    Dabei seit:
    21.06.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK 14 2.0 2007 GT-M
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 3 BK 12 1.6 2006 Mutti
    KFZ-Kennzeichen des Zweitwagens:
    Hattet ihr das auch schon mal beim neuen 6-Gang-Getriebe?

    Stehe an der Ampel und der erste Gang will nicht reingehen.
    Nur wenn ich dann kurz den zweiten Gang "anschalte", kann ich sofort und weich in den ersten Gang schalten.
    Ist mir auf den ersten 3000 km jetzt dreimal passiert.
    Bin grds. ein langsamer und vorsichtiger Schalter.
    Ich vermute, dass es mit dem darunter liegenden Rückwärtsgang zusammen hängt.

    Gibt es hier einen Mazda-Mechaniker, der etwas dazu sagen kann?

    Gruß Robert
     
  10. darosa

    darosa Neuling

    Dabei seit:
    21.06.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Auto:
    Mazda 3 BK 14 2.0 2007 GT-M
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda 3 BK 12 1.6 2006 Mutti
    KFZ-Kennzeichen des Zweitwagens:
    Das Problem hatte ich auch. Habe genau 4 Umdrehungen gegen die Uhr gedreht, sodass die Xenons jetzt schön auf der oberern Linie kleben und ich gut sehen kann.

    Gruß Robert
     
  11. #11 Blubb, 27.12.2007
    Zuletzt von einem Moderator bearbeitet: 31.01.2008
    Blubb

    Blubb Guest

    [edit]
     
  12. #12 normi79, 27.12.2007
    normi79

    normi79 Guest

    Also mein F-BG (5 Gang) mein BJ Sportive 1.9er (5 Gang...) und mein 3er (6Gang) haben das selbe problem. Beim BJ isses net soo auffällig, beim BG meint man man reisst den Schalthebel ab und beim 6er fühlt sichs an wie ne opelschaltung: Hackelig :mrgreen:
     
  13. #13 Goldjunge, 28.12.2007
    Goldjunge

    Goldjunge Mazda-Forum User

    Dabei seit:
    27.12.2007
    Beiträge:
    36
    Zustimmungen:
    0
    Auto:
    Mazda3, 'Kintaro', 2,0 l Benziner, 150 PS
    KFZ-Kennzeichen:
    Zweitwagen:
    Toyota Yaris 87 PS
    Hallo erstmal, bin (fast) neu hier

    Als ehemaliger Mazda6-Besitzer hatte ich im entsprechendem Forum schon mal einiges über den 6-er gepostet. Nun habe ich meinen 6-er (Baujahr 2003) gegen den Kintaro getauscht. Ein schwarzer musste es sein. Mit dem safran-gelben 6-er war ich insgesamt zufrieden, doch man sollte halt öfter auch die Farbe wechseln ;-)))
    Der jetzige steht bei mir seit 15. Oktober in der Garage. Dass ist vielleicht auch ein Grund dafür, dass ich keine Probleme mit den Gängen habe...(?)
    Er läßt sich also problemlos schalten.

    Ein Problem bei meinem Schwarzen seh ich beim schnellen Dreckigwerden, vor allem am Heck. Es genügt schon ein wenig Feuchtigkeit auf den Straßen, dann ist es um die Sauberkeit geschehen.
    Manches Mal denke ich, es liegt an den eigenen Hinterrädern, die den Schmutz ans Heck hochschleudern.
    Wenn das wirklich zutrifft, überlege ich mir, ob da nicht eine Montage von Schmutzlappen, die früher oft vor den Hinterrädern eine Schutzvorrichtung gegen Schleudern von Streugut dienlich waren, nicht eine gute Sache und eine Überlegung wert wäre.

    Sowas sieht man allerdings in unserer heutigen Zeit nur mehr bei LKW's.

    Welcher M3-Fahrer sieht das Problem aus so wie ich, dies wäre für mich überaus interessant zu erfahren.
     
  14. #14 Blubb, 28.12.2007
    Zuletzt von einem Moderator bearbeitet: 31.01.2008
    Blubb

    Blubb Guest

    [edit]
     
  15. #15 Fredkiller, 28.12.2007
    Zuletzt von einem Moderator bearbeitet: 10.01.2008
    Fredkiller

    Fredkiller Mazda-Forum User

    Dabei seit:
    16.11.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Auto:
    Mazda 3 CD110 TX 80kw/109PS Zul.: 07/2004
    Hallo,

    bei mir lassen sich die ersten beiden gänge auch sehr schwer schalten bei kaltem wetter.

    hin und wieder lässt sich der 2.te gang dann gar nicht einlegen beim ersten mal wegfahren. dann überbrücke ich es einmal mit dem 3.gang und ab dann gehts wieder ganz normal, wie als würde der 2.te vereisen und erst nach dem schalten in den 3.ten wieder frei sein, etwas komisch.




    ja das habe ich auch, ist sehr nervig, wenn man immer zusert in den leerlauf und dann erst in den ersten weich schalten kann. gleich von der 2.ten in den 1.ten verlangt bei mir sehr viel nachdruck, und hackeln tut es dann auch...

    ist das normal?
    bei meinem vorgängerauto konnte ich an der ampel gleich in den ersten schlaten ohne hakeln und ähnliches...


    danke im voraus
     
  16. #16 Piper, 28.12.2007
    Zuletzt von einem Moderator bearbeitet: 10.01.2008
    Piper

    Piper Mazda-Forum Profi

    Dabei seit:
    19.01.2005
    Beiträge:
    1.393
    Zustimmungen:
    0
    @ goldjunge ***editedbyLavenderCheetah***

    Schmutzfänger helfen da auf jedenfall, nur sehen sie bescheiden aus ;) Daher kommen bei mir auch keine ran ^^
     
  17. Vinni

    Vinni Mazda-Forum Profi

    Dabei seit:
    17.10.2007
    Beiträge:
    466
    Zustimmungen:
    0
    Auto:
    ex Mazda 3 Kintaro 2,0 MZR, jetzt Ford Mondeo MK4
    Zweitwagen:
    Citroen Berlingo II MS + 1,6 16 V Benziner
    Moin,
    mein Kintaro hat die "Probleme" mit dem 1. und 2. Gang bei Kälte auch. Kenne ich bereits von meinen beiden ehemaligen Mazdas. Damals brachte ein Getriebeölwechsel auf Synthetiköl mit anderer Viskosität Abhilfe.
    Der erste Gang ließ sich anfangs ebenfalls öfter nicht einlegen, das hat sich jetzt gelegt. Vermute, das Getriebe braucht ein paar km, bis die Synchronringe optimal arbeiten.
    Bei mir knarzt nichts, die Verschraubungen der vorderen Sicherheitsgurte haben schon Silikonspray bekommen.
    Ärgerlich ist wirklich, dass das Heck in Nullkommanichts total dreckig wird. Ok, das ist ein grundsätzliches Problem bei dieser Form mit Verwirbelungen am Heck. Ich hoffte, dass der Heckspoiler das Gröbste verhindert, Pustekuchen! Spritzlappen werden da auch nicht viel ausrichten, außerdem kommt das aus optischen und aerodynamischen Gesichtspunkten bei mir nicht infrage.
    Gruß
    Vinni
     
  18. #18 GTXDRIVER, 10.01.2008
    GTXDRIVER

    GTXDRIVER Stammgast

    Dabei seit:
    10.01.2008
    Beiträge:
    109
    Zustimmungen:
    0
    Summen: das sollte die elektrische SERVOPUMPE sein - die ist relativ laut und sitzt unter der stosstange vorne

    Schalten: Das 6Gang Getriebe hat laut spezifikation 500-1000 Schaltvorgänge bis es "eingeschalten" ist - kann ich auch bestätigen.
     
  19. #19 vtr1000, 11.01.2008
    vtr1000

    vtr1000 Mazda-Forum User

    Dabei seit:
    13.03.2007
    Beiträge:
    36
    Zustimmungen:
    0
    Auto:
    M3 Sport MZ CD
    Also ich kannte dieses schwere schalten von meinem A 180 CDI ( gut das er weg ist ) , bei meinem 3er , 1.6er Diesel , den ich im Januar 07 gekauft habe ( ja , er hat am 23. Geburtstag )läßt es sich butterweich schalten ..
     
  20. #20 GTXDRIVER, 11.01.2008
    GTXDRIVER

    GTXDRIVER Stammgast

    Dabei seit:
    10.01.2008
    Beiträge:
    109
    Zustimmungen:
    0
    Der 1,6lD hat auch ein gänzlich anders Getriebe...
     
Thema: Probleme mit Kintaro
Besucher kamen mit folgenden Suchen
  1. mazda 3 goldjunge

Die Seite wird geladen...

Probleme mit Kintaro - Ähnliche Themen

  1. Probleme Navi-Update

    Probleme Navi-Update: Hallo, da es bald mit dem Auto nach Italien geht, wollte ich das Navi aktualisieren. Der CX-5 ist knapp ein Jahr alt und das Update noch...
  2. Mazda3 (BK) Elektronik Probleme Mazda 3 BJ 2004

    Elektronik Probleme Mazda 3 BJ 2004: Hallo zusammen, Ich hab seit ein paar Tagen leider folgende Probleme mit meinem Mazda 3 BJ 2004 und hoffe ihr könnt mir weiterhelfen: 1....
  3. Mazda6 (GG/GY) Probleme mit der Kupplung

    Probleme mit der Kupplung: Moin moin liebe Mazda Liebhaber, ich hab da ein kleines Problem. Ich bin sozusagen taufrisch hier und brauche euch und euren technisch versierten...
  4. Klima Probleme

    Klima Probleme: Hallo zusammen habe ein mazda 626 Station Wagon 2.0 bj 2002 schlüsselnummer 1771 689 Und eine klima automatik. Nun zu meinem Problem. Der...
  5. Probleme neue Reifen MX5 NC

    Probleme neue Reifen MX5 NC: Hallo, ich habe auf meinem 8 Jahre alten MX5 RC Kaminari hinten neue Reifen aufziehen lassen (Hankook Ventus P3 17 Zoll). Seit dem Wechsel hat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden