Probleme mit audio anlage mazda 6 gh

Diskutiere Probleme mit audio anlage mazda 6 gh im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Guten Abend. Da ich neu hier bin wusste ich nicht wo ich dieses Problem einfügen sollte daher probier ich es einfach mal hier. Hallo erstmal mein...

  1. #1 mike_323f, 18.08.2013
    mike_323f

    mike_323f Neuling

    Dabei seit:
    22.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 6 Gj, bj13, 2,2l Diesel 175 Revolution Top
    KFZ-Kennzeichen:
    Guten Abend. Da ich neu hier bin wusste ich nicht wo ich dieses Problem einfügen sollte daher probier ich es einfach mal hier.
    Hallo erstmal mein Name ist mike.
    Ich fahre einen Mazda 6 gh bj 2008 mit Bose soundsystem.
    Habe mir vor kurzen einen nauen Autoradio gekauft von der Firma Caska, top Teil mit Navi und und und..
    Bose hat einwandfrei funktioniert .
    Habe
    mich aber dazu entschieden das vorhandene Bose System gegen ein neues
    zu tauschen da es für meinen Geschmack zu wehnig druck hat.
    Gewagt
    getan neue ANlaga ohne Probleme eingebaut, funktioniert einwandfrei
    einfach super NUR sobald ich das Auto starte hört man ein kurzes brummen
    (vom sub) und es ist der Ton kaum noch hörbar und sobald ich gasgebe
    wird meistens ein lautsprecher etwas lauter!
    Sobald ich das Auto absteelle und mit zündung wieder höre funktioniert die Anlage einwandfrei!!!!
    Bin mir sicher das ich alles richtig angeschlossen habe. kann man ja nicht so viel verkehrt machen oder?! Habe ein Pluskabel von der Batterie zurück zum Verstärker gelegt habe das Massekabel vom Kofferraum genommen. Chinchkabel und Remote Kabel sind vom Radio (ist ein Caska naviceiver mit optionalen chinchausgängen) natürlich neu zurückgelegt zum Verstärker. Nur die Lautsprecher Kabel. Ich habe die vorhandenen ab mitte des Autos genommen. Das heißt habe mir vom vorhandene Bose Verstärker die Kabel rausgesucht und diese (also die Lautsprecher Kabel) dann abgeleitet. d.h. habe die Kabel etwas zurück verfolgt und abgeklemmt und dann neu verbunden bis zum Verstärker. Alle Bose Verstärker Kabel abgeschlossen und Bose Verstärker raus getan!
    Ich weis ist nicht die beste Lösung aber vorerst müssen es die vorhandenen Bose Türlautsprecher (vorne und hinten) noch tun budget mässig daher dieser umstand und wollte vorher mal probieren obs funktioniert. Klang mässig sind die Bose nicht schlecht nur der bumms fehlt mir und falls ich dochmal neue Türlautsprecher benötige oder will kann ich diese ohne Probleme Tauschen da es ja ein 5 Kanal verstärker ist! und siehe da es Funktioniert einwandfrei ausser wenn ich das Auto starte dan geht nichts mehr woran kann das liegen glaube nicht das das an den Lautsprecher Kabel liegt oder doch? wieso sollte das damit zu tun haben dann wäre es doch auch wenn der motor nicht läuft oder ?!?!?!? Und warum dieser kurze dumpfen "brum" ton vom sub wenn ich starte??
    Was mache ich falsch brauche dringend Hiiiiiiiiiillllllllfffffffeeeeeeeeeeeeeee ;( ;( ;( ;( ;( ;(
    Bitte helft mir ich bin verzweifelt..
    Lg mike
     
  2. #2 Manuel23, 20.08.2013
    Manuel23

    Manuel23 Stammgast

    Dabei seit:
    07.11.2012
    Beiträge:
    128
    Zustimmungen:
    0
    Hallo Mike,
    Zu erst einmal waere es schoen wenn du etwas auf deine Rechtschreibung ( Punkt und Komma) achtest.
    Zum Problem, für mich klingt das nach einer Masseschleife, bzw. Es fehlt irgentwo die Erdung.
    Bitte schliesse mal ein Kabel an die Karosserie und an das Gehäuse vom neuen Autoradio. Bitte eine unlakierte Stelle an der Karosserie suchen.
    Dann mal schauen ;)
    Gruesse Manu
     
  3. #3 mike_323f, 21.08.2013
    mike_323f

    mike_323f Neuling

    Dabei seit:
    22.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 6 Gj, bj13, 2,2l Diesel 175 Revolution Top
    KFZ-Kennzeichen:
    Hallo. Hab ich getan und es hat sich nichts geändert.... Aber wo bzw wie soll ich denn noch suchen??
    Wenn die Erdung irgendwo fehlt, wie finde ich heraus wo bzw was kann ich dagegen tun?!
    Lg mike
     
  4. bino71

    bino71 Guest

    - Du kannst zB die Maße nach vorne ziehen, damit die Spannungsdifferenz niedriger wird.
    - Du kannst das Kabel anders verlegen, damit es keine Einstreuung von anderen Komponenten gibt.
    - Du kannst einen Entstörer einbauen
    ...

    Eine einfache Lösung gibt es da nicht ... probieren, bis es paßt.
     
  5. #5 mike_323f, 21.08.2013
    mike_323f

    mike_323f Neuling

    Dabei seit:
    22.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 6 Gj, bj13, 2,2l Diesel 175 Revolution Top
    KFZ-Kennzeichen:
    Hallo welches kabel meinst du sollte ich neu verlegen? Zwecks einstreuung?
    Was ist ein entstörer? Bzw wo schließe ich diesen an? Kann ich auch mal probieren ein massekabel am äußeren chinchkabelring anzuschließen oder kann da etwas passieren? Lg mike
     
  6. bino71

    bino71 Guest

    Na das Kabel, was Du verlegt hast (in Deinem Fall das +12V Kabel).
    Entstörfilter ist für Chich ... Beispiel: Sinus Live GL-205 Entstörfilter "ground-loop-isolator" Verkabelung + Strom Entstörung

    Du kannst mal alles frei verkabeln und es testen, weil um die Tests kommst nicht herum, bis Du nicht herausfindest, woher das Störfeld herkommt.
    zB: +12V übers Auto verlegen, dann Masse von Batterie ziehen,...
     
  7. #7 mike_323f, 21.08.2013
    mike_323f

    mike_323f Neuling

    Dabei seit:
    22.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 6 Gj, bj13, 2,2l Diesel 175 Revolution Top
    KFZ-Kennzeichen:
    Danke für die info werds am we mal versuchen versteh einfach nicht warums sogar mit zündung funktioniert nur sobald ich starte nicht mehr. Ich versteh das einfach nicht...
     
  8. bino71

    bino71 Guest

    Ganz einfach: weil der Motor läuft und entsprechende Störfelder aufgebaut werden (Zündfunken, Stromfluß, CANBUS,...)
     
  9. #9 mike_323f, 21.08.2013
    mike_323f

    mike_323f Neuling

    Dabei seit:
    22.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 6 Gj, bj13, 2,2l Diesel 175 Revolution Top
    KFZ-Kennzeichen:
    Und wie kann ich diese fehler umgehen? Kann ich diese überhaupt umgehen ohne das ich etwas zerstöre bzw kaputt mache? Und was ist das can bus??
    Lg mike
     
  10. #10 katinger-w, 22.08.2013
    katinger-w

    katinger-w Mazda-Forum User

    Dabei seit:
    28.03.2010
    Beiträge:
    98
    Zustimmungen:
    0
    Auto:
    Peugeot 5008 Allure HDI 150
    Zweitwagen:
    Kawasaki Z750 7/2008
    Hallo!
    Hast du das Chinch Kabel und das Plus Kabel auf der gleichen Seite im Auto verlegt??
    Weil so durch das entstehende Magnetfeld bei laufendem Motor diese Geräusche entstehen, und bei höherer Drehzahl müsste das noch lauter werden.
    Also Plus Kabel links verlegen und Chinch Kabel rechts!
    Mfg
     
  11. #11 mike_323f, 22.08.2013
    mike_323f

    mike_323f Neuling

    Dabei seit:
    22.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 6 Gj, bj13, 2,2l Diesel 175 Revolution Top
    KFZ-Kennzeichen:
    Hallo ja hab ich plus kabel liegt links und chinch kabel liegen rechts... Lg mike
     
  12. #12 mike_323f, 24.08.2013
    mike_323f

    mike_323f Neuling

    Dabei seit:
    22.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    Mazda 6 Gj, bj13, 2,2l Diesel 175 Revolution Top
    KFZ-Kennzeichen:
    Plus ist Links verlegt und Chicnhc Kabel sind Rechts verlegt das weis ich bzw hab ich getan..
     
Thema: Probleme mit audio anlage mazda 6 gh
Besucher kamen mit folgenden Suchen
  1. mazda 6 gh bose verstärker

    ,
  2. mazda 6 gh radio aussetzer bei klima

    ,
  3. probleme autoradio mazda 6

    ,
  4. mazda 6 bose verstärker defekt,
  5. mazda 6 gh bose soundsystem,
  6. mazda 6 bose verstärker defekt reparatur,
  7. mazda6 radio brummen,
  8. Mazda 6 gh beide lautsprecher hinten kaputt www.mazda-forum.info,
  9. Mazda 6 GH Bose box vorne rechts funktioniert nicht richtig,
  10. mazda 6 can bus fehler,
  11. mazda 6 gh lautsprecher Probleme,
  12. mazda 6 Bose verstärker neu eingenaut geht aber nicht,
  13. autoradio can bus mit bose zusamen bauen mazda 6 gh,
  14. lautsprecher brummen mazda 6,
  15. mazda 6 lautsprecher probleme,
  16. bose verstärker mazda 6 2008,
  17. mazda 6 gh lautsprecher funktionieren nicht,
  18. mazda 6 bose soundsystem problem,
  19. bose verstärker mazda 6 gh,
  20. Mazda 6 gh Lautsprecher,
  21. mazda 6 gh 2008 vertärker bose standort,
  22. bose mazda 6 gh,
  23. mazda 6 kabel in karosse verlegen,
  24. mazda 6 2013 audioanlage einschalten,
  25. Beschreibung bose Mazda 6 gh
Die Seite wird geladen...

Probleme mit audio anlage mazda 6 gh - Ähnliche Themen

  1. Starterbatterie Mazda 6 Kombi GJ 2013

    Starterbatterie Mazda 6 Kombi GJ 2013: Hallo liebe Forum-Mitglieder, ich hoffe, hier kann mir jemand von Euch weiterhelfen. Mein Wagen war in der Werkstatt, weil der rechte...
  2. Suche Handbuch für Mazda 6 GG1 1,8L

    Suche Handbuch für Mazda 6 GG1 1,8L: Hallo, bin auf der Suche nach einem Handbuch oder einer PDF Datei für meinen neuen Mazda 6 Typ GG1 Bj 2005. Wäre super wenn mir jemand...
  3. Ein Mazda 6 - GG1 - als Neustart

    Ein Mazda 6 - GG1 - als Neustart: Hallo Mazda Fan´s, wollte mich mal eben vorstellen.. Mein Name ist Anja, komme aus Dortmund und bin seit heute Morgen stolze Mazda 6 (GG1) 1.8L...
  4. Emotionaler Schritt mit Mazda 6

    Emotionaler Schritt mit Mazda 6: Hallo Bin nun auch Mazda Fahrer. Mazda 6 Sport Baujahr 2008. Erst 66000 km runter und kein Steinschlag. Auto meines Vaters was er mir geschenkt...
  5. Mazda5 (CR) Mazda 5 CR 143 PS springt nach Einspritzdüsenwechsel nicht an!! Mazda-Werkstatt weis nicht weiter!

    Mazda 5 CR 143 PS springt nach Einspritzdüsenwechsel nicht an!! Mazda-Werkstatt weis nicht weiter!: HILLLFFEEEEE Hallo Liebe Mazda Freunde, Diesel Modell CR 143 PS Bj 2008 das Auto steht noch immer in der Werksatt. Bis jetzt haben die die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden