Probleme beim Zünden

Diskutiere Probleme beim Zünden im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo Zusammen Habe seit Ocktober 06 einen M3 2.0 Sport Sedan. Eigendlich bin ich sehr zufrieden, doch manchmal wenn ich ihn starten möchte...
  • Probleme beim Zünden Beitrag #1
Shaby 25

Shaby 25

Neuling
Dabei seit
18.07.2007
Beiträge
112
Zustimmungen
1
Ort
Zürich
Auto
Mazda3 2.0 Sport II Sedan
KFZ-Kennzeichen
Hallo Zusammen

Habe seit Ocktober 06 einen M3 2.0 Sport Sedan. Eigendlich bin ich sehr zufrieden, doch manchmal wenn ich ihn starten möchte, rummpelt und knarrt es im Motorraum. Wenn ich es dann noch mal probiere, läuft er wieder wie geschmiert. Kennt jemand von Euch dieses Phänomen und kann mir weiterhelfen? Danke im Voraus.

Lg
 
#
schau mal hier: Probleme beim Zünden. Dort wird jeder fündig!

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  • Probleme beim Zünden Beitrag #2

future74

Mazda-Forum Profi
Dabei seit
27.05.2007
Beiträge
3.171
Zustimmungen
5
Ort
Wiener Neustadt
Auto
626 GE, Bj.93, 2.0i, 86kW, 117PS
KFZ-Kennzeichen
Hallo, beschreib mal das Problem ein wenig genauer. Dreht der Starter durch wenn es so rumpelt? Springt dann der Motor gar nicht an?


Grüsse Peter
 
  • Probleme beim Zünden Beitrag #3
Shaby 25

Shaby 25

Neuling
Dabei seit
18.07.2007
Beiträge
112
Zustimmungen
1
Ort
Zürich
Auto
Mazda3 2.0 Sport II Sedan
KFZ-Kennzeichen
Hallo Peter

Also der Starter dreht beim Zünden normal, nur der Motor will halt nich so richtig. Nach c.a. 3 Sekunden Zünden während des Rumpelns,springt er aber an und läuft tadellos(keine auffälligen Geräusche, kein Leistungsverlust). Kommt mir so vor als wenn er beim Zünden nicht genügend Sprit bekommt. Jedoch ist das sehr sporadisch. Vieleicht ist es Zufall aber ich habe bemerkt, wenn ich nach dem parkieren den Motor noch einige Sekunden laufen lasse und langsam das Zünschloss Schritt für Schritt auf aus drehe, kommt das Phänomen nicht mehr vor.(Das gleiche beim Einschalten) Aber wie gesagt, kann auch nur Zufall sein. LG
 
  • Probleme beim Zünden Beitrag #4
Shaby 25

Shaby 25

Neuling
Dabei seit
18.07.2007
Beiträge
112
Zustimmungen
1
Ort
Zürich
Auto
Mazda3 2.0 Sport II Sedan
KFZ-Kennzeichen
Hallo Peter

Also der Starter dreht beim Zünden normal, nur der Motor will halt nich so richtig. Nach c.a. 3 Sekunden Zünden während des Rumpelns,springt er aber an und läuft tadellos(keine auffälligen Geräusche, kein Leistungsverlust). Kommt mir so vor als wenn er beim Zünden nicht genügend Sprit bekommt. Jedoch ist das sehr sporadisch. Vieleicht ist es Zufall aber ich habe bemerkt, wenn ich nach dem parkieren den Motor noch einige Sekunden laufen lasse und langsam das Zünschloss Schritt für Schritt auf aus drehe, kommt das Phänomen nicht mehr vor.(Das gleiche beim Einschalten) Aber wie gesagt, kann auch nur Zufall sein. LG
 
  • Probleme beim Zünden Beitrag #5

future74

Mazda-Forum Profi
Dabei seit
27.05.2007
Beiträge
3.171
Zustimmungen
5
Ort
Wiener Neustadt
Auto
626 GE, Bj.93, 2.0i, 86kW, 117PS
KFZ-Kennzeichen
Hallo, mir ist kein so ein derartiges Problem bekannt, las es mal von deiner Werkstatt anhören, ob die ein Geräusch feststellen was nicht sein sollte. Aber das er manchmal 3 sek. braucht bis er anspringt kann schon normal sein.

Grüsse Peter
 
  • Probleme beim Zünden Beitrag #6

[Axela]Cruiser

Stammgast
Dabei seit
21.03.2004
Beiträge
1.023
Zustimmungen
0
Ort
Eisenach
Auto
Toyota Auris HSD
KFZ-Kennzeichen
die Geräusche kann ich mir jetzt nicht so vorstellen, aber eine sporadischese Anspringschwäche gibts schonmal. Besonders nach einer ganz kurzen Fahrt.
 
  • Probleme beim Zünden Beitrag #7

Scherbotron

Neuling
Dabei seit
30.06.2007
Beiträge
68
Zustimmungen
0
Ort
Franken
Auto
M3 Sport 2.0 tornadorot-met
KFZ-Kennzeichen
Die sporadische Anspringschwäche hat meiner auch,
ab und an muss ich den Schlüssel 3 sec länger umgedreht halten bis er startet.
Ausm Bauch herraus würde ich sagen, dass es
bei 20*Anlassen (im kalten Zustand), einmal vorkommt.

Naja wenn ich schonmal dabei bin, kann ich ja mal sagen
was mir alles komisch vorkommt, vielleicht haben andere
vergleichbare "Probleme ...naja"!

1) Wenn ich nach dem Anlassen anfahre und in den
zweiten Gang schalte, vernehme ich des öfteren ein
leichtes Klacken kurz nach dem Einkuppeln !

2) Das Gaspedal hackelt etwas beim Eindrücken und
Ausfahren (vielleicht so gewollt ?).
Was verstehe ich unter hackeln ?
Wenn ich das Gaspedal drücke, verspühre ich in regelmäßigen
Abständen ein leichtes, ruckartiges Aufbäumen des
Widerstandes. Ist der Motor nicht an, ist dieser Widerstand
nicht vorhanden. Fühlt sich irgendwie so an wie ein
leichter stip-slick-effekt (bekannt aus der Pneumatik bei
Zylindern).

3) Wenn ich von der Bremse gehe vernehme ich ein leichtes
Klacken direkt am Übergang des Bremspedals(Bremmshebel)
vom Innenraum zum Motorraum.

4) Leichtes Knarzen aus dem hinteren Bereich des Autos
(hinterer Beifahrerbereich).
 
Zuletzt bearbeitet:
  • Probleme beim Zünden Beitrag #8
Shaby 25

Shaby 25

Neuling
Dabei seit
18.07.2007
Beiträge
112
Zustimmungen
1
Ort
Zürich
Auto
Mazda3 2.0 Sport II Sedan
KFZ-Kennzeichen
Könnte dieses Klacken auch wie eine gespannte Feder klingen, an der man zieht? Habe nämlich auch ein solches Geräusch wenn ich in den zweiten Gang schalte, jedoch nur ein mal wenn der wagen noch kalt ist.
 
  • Probleme beim Zünden Beitrag #9

Scherbotron

Neuling
Dabei seit
30.06.2007
Beiträge
68
Zustimmungen
0
Ort
Franken
Auto
M3 Sport 2.0 tornadorot-met
KFZ-Kennzeichen
Tjo, wird ein normales Geräusch, konstruktiv bedingt, sein ...
 
  • Probleme beim Zünden Beitrag #10

future74

Mazda-Forum Profi
Dabei seit
27.05.2007
Beiträge
3.171
Zustimmungen
5
Ort
Wiener Neustadt
Auto
626 GE, Bj.93, 2.0i, 86kW, 117PS
KFZ-Kennzeichen
Ich vermute das Geräusch kommt von die Schaltseile. Muss aber nicht heissen, das es defekt ist.

Grüsse Peter
 
  • Probleme beim Zünden Beitrag #11

Scherbotron

Neuling
Dabei seit
30.06.2007
Beiträge
68
Zustimmungen
0
Ort
Franken
Auto
M3 Sport 2.0 tornadorot-met
KFZ-Kennzeichen
@ Shaby, ich seh grad, dass du auf deinen 17" nen 40er Querschnitt drauf hast,
hat der TÜF nicht gemeckert? Normalerweise ist bei dem Verhältnis die Tachoabweichung zu groß.
 
  • Probleme beim Zünden Beitrag #12
Shaby 25

Shaby 25

Neuling
Dabei seit
18.07.2007
Beiträge
112
Zustimmungen
1
Ort
Zürich
Auto
Mazda3 2.0 Sport II Sedan
KFZ-Kennzeichen
Jep stimmt, sind 50er. Hab mich da von meinem Fahrzeugausweis täuschen lassen. Habs schon korrigiert. Sorry
 
Thema:

Probleme beim Zünden

Probleme beim Zünden - Ähnliche Themen

Mazda3 (BK) vermutlich Kühlwasserpumpe defekt? Oder doch nur Thermostat...?: Hallo zusammen, bei meinem Mazda 3 BK, 2.0, EZ 11/2006, mir fiel in letzter Zeit auf dass sich meine Kühlwassertemperaturanzeige (geiles Wort...)...
Mazda3 (BK) Bösen Erlebnis beim TÜV: Hallo zusammen, ich habe heute mein Auto (M3 2.0 Sport - BJ 04) beim TÜV vorgestellt zur HU/AU. Bin mit gutem Gefühl hin gefahren da mein Onkel...
626 (GF/GW) DITD Probleme beim Starten: Jaja, ich weiß, oft diskuttiertes Thema. Leider ist es bei mir nicht wie in den üblichen Fällen. Ich erzähle mal die ganze Geschichte: Ca. Mitte...
CD150 - DPF Probleme des CX-5 auch beim M3?: Hallo M3 Gemeinde, ich bin neu hier und möchte in den nächsten Wochen einen "neuen" M3 kaufen. Ob G120 oder CD150 bin ich noch unschlüssig, da...
Mehrere nervige Probleme mit meinem Mazda: Hallo, ich habe mir vor kurzem einen gebrauchten Mazda3, BJ 11/2005 gekauft. Beim Ankaufstest war alles in Ordnung und auch jetzt bei der...
Oben