Probleme beim Zünden

Diskutiere Probleme beim Zünden im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo Zusammen Habe seit Ocktober 06 einen M3 2.0 Sport Sedan. Eigendlich bin ich sehr zufrieden, doch manchmal wenn ich ihn starten möchte,...

  1. #1 Shaby 25, 18.07.2007
    Shaby 25

    Shaby 25 Neuling

    Dabei seit:
    18.07.2007
    Beiträge:
    112
    Zustimmungen:
    1
    Auto:
    Mazda3 2.0 Sport II Sedan
    KFZ-Kennzeichen:
    Hallo Zusammen

    Habe seit Ocktober 06 einen M3 2.0 Sport Sedan. Eigendlich bin ich sehr zufrieden, doch manchmal wenn ich ihn starten möchte, rummpelt und knarrt es im Motorraum. Wenn ich es dann noch mal probiere, läuft er wieder wie geschmiert. Kennt jemand von Euch dieses Phänomen und kann mir weiterhelfen? Danke im Voraus.

    Lg
     
  2. #2 future74, 21.07.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    3
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo, beschreib mal das Problem ein wenig genauer. Dreht der Starter durch wenn es so rumpelt? Springt dann der Motor gar nicht an?


    Grüsse Peter
     
  3. #3 Shaby 25, 21.07.2007
    Shaby 25

    Shaby 25 Neuling

    Dabei seit:
    18.07.2007
    Beiträge:
    112
    Zustimmungen:
    1
    Auto:
    Mazda3 2.0 Sport II Sedan
    KFZ-Kennzeichen:
    Hallo Peter

    Also der Starter dreht beim Zünden normal, nur der Motor will halt nich so richtig. Nach c.a. 3 Sekunden Zünden während des Rumpelns,springt er aber an und läuft tadellos(keine auffälligen Geräusche, kein Leistungsverlust). Kommt mir so vor als wenn er beim Zünden nicht genügend Sprit bekommt. Jedoch ist das sehr sporadisch. Vieleicht ist es Zufall aber ich habe bemerkt, wenn ich nach dem parkieren den Motor noch einige Sekunden laufen lasse und langsam das Zünschloss Schritt für Schritt auf aus drehe, kommt das Phänomen nicht mehr vor.(Das gleiche beim Einschalten) Aber wie gesagt, kann auch nur Zufall sein. LG
     
  4. #4 Shaby 25, 21.07.2007
    Shaby 25

    Shaby 25 Neuling

    Dabei seit:
    18.07.2007
    Beiträge:
    112
    Zustimmungen:
    1
    Auto:
    Mazda3 2.0 Sport II Sedan
    KFZ-Kennzeichen:
    Hallo Peter

    Also der Starter dreht beim Zünden normal, nur der Motor will halt nich so richtig. Nach c.a. 3 Sekunden Zünden während des Rumpelns,springt er aber an und läuft tadellos(keine auffälligen Geräusche, kein Leistungsverlust). Kommt mir so vor als wenn er beim Zünden nicht genügend Sprit bekommt. Jedoch ist das sehr sporadisch. Vieleicht ist es Zufall aber ich habe bemerkt, wenn ich nach dem parkieren den Motor noch einige Sekunden laufen lasse und langsam das Zünschloss Schritt für Schritt auf aus drehe, kommt das Phänomen nicht mehr vor.(Das gleiche beim Einschalten) Aber wie gesagt, kann auch nur Zufall sein. LG
     
  5. #5 future74, 21.07.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    3
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo, mir ist kein so ein derartiges Problem bekannt, las es mal von deiner Werkstatt anhören, ob die ein Geräusch feststellen was nicht sein sollte. Aber das er manchmal 3 sek. braucht bis er anspringt kann schon normal sein.

    Grüsse Peter
     
  6. #6 [Axela]Cruiser, 21.07.2007
    [Axela]Cruiser

    [Axela]Cruiser Stammgast

    Dabei seit:
    21.03.2004
    Beiträge:
    1.023
    Zustimmungen:
    0
    Auto:
    Toyota Auris HSD
    KFZ-Kennzeichen:
    die Geräusche kann ich mir jetzt nicht so vorstellen, aber eine sporadischese Anspringschwäche gibts schonmal. Besonders nach einer ganz kurzen Fahrt.
     
  7. #7 Scherbotron, 21.07.2007
    Zuletzt bearbeitet: 21.07.2007
    Scherbotron

    Scherbotron Neuling

    Dabei seit:
    30.06.2007
    Beiträge:
    68
    Zustimmungen:
    0
    Auto:
    M3 Sport 2.0 tornadorot-met
    KFZ-Kennzeichen:
    Die sporadische Anspringschwäche hat meiner auch,
    ab und an muss ich den Schlüssel 3 sec länger umgedreht halten bis er startet.
    Ausm Bauch herraus würde ich sagen, dass es
    bei 20*Anlassen (im kalten Zustand), einmal vorkommt.

    Naja wenn ich schonmal dabei bin, kann ich ja mal sagen
    was mir alles komisch vorkommt, vielleicht haben andere
    vergleichbare "Probleme ...naja"!

    1) Wenn ich nach dem Anlassen anfahre und in den
    zweiten Gang schalte, vernehme ich des öfteren ein
    leichtes Klacken kurz nach dem Einkuppeln !

    2) Das Gaspedal hackelt etwas beim Eindrücken und
    Ausfahren (vielleicht so gewollt ?).
    Was verstehe ich unter hackeln ?
    Wenn ich das Gaspedal drücke, verspühre ich in regelmäßigen
    Abständen ein leichtes, ruckartiges Aufbäumen des
    Widerstandes. Ist der Motor nicht an, ist dieser Widerstand
    nicht vorhanden. Fühlt sich irgendwie so an wie ein
    leichter stip-slick-effekt (bekannt aus der Pneumatik bei
    Zylindern).

    3) Wenn ich von der Bremse gehe vernehme ich ein leichtes
    Klacken direkt am Übergang des Bremspedals(Bremmshebel)
    vom Innenraum zum Motorraum.

    4) Leichtes Knarzen aus dem hinteren Bereich des Autos
    (hinterer Beifahrerbereich).
     
  8. #8 Shaby 25, 21.07.2007
    Shaby 25

    Shaby 25 Neuling

    Dabei seit:
    18.07.2007
    Beiträge:
    112
    Zustimmungen:
    1
    Auto:
    Mazda3 2.0 Sport II Sedan
    KFZ-Kennzeichen:
    Könnte dieses Klacken auch wie eine gespannte Feder klingen, an der man zieht? Habe nämlich auch ein solches Geräusch wenn ich in den zweiten Gang schalte, jedoch nur ein mal wenn der wagen noch kalt ist.
     
  9. #9 Scherbotron, 22.07.2007
    Scherbotron

    Scherbotron Neuling

    Dabei seit:
    30.06.2007
    Beiträge:
    68
    Zustimmungen:
    0
    Auto:
    M3 Sport 2.0 tornadorot-met
    KFZ-Kennzeichen:
    Tjo, wird ein normales Geräusch, konstruktiv bedingt, sein ...
     
  10. #10 future74, 22.07.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    3
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Ich vermute das Geräusch kommt von die Schaltseile. Muss aber nicht heissen, das es defekt ist.

    Grüsse Peter
     
  11. #11 Scherbotron, 22.07.2007
    Scherbotron

    Scherbotron Neuling

    Dabei seit:
    30.06.2007
    Beiträge:
    68
    Zustimmungen:
    0
    Auto:
    M3 Sport 2.0 tornadorot-met
    KFZ-Kennzeichen:
    @ Shaby, ich seh grad, dass du auf deinen 17" nen 40er Querschnitt drauf hast,
    hat der TÜF nicht gemeckert? Normalerweise ist bei dem Verhältnis die Tachoabweichung zu groß.
     
  12. #12 Shaby 25, 22.07.2007
    Shaby 25

    Shaby 25 Neuling

    Dabei seit:
    18.07.2007
    Beiträge:
    112
    Zustimmungen:
    1
    Auto:
    Mazda3 2.0 Sport II Sedan
    KFZ-Kennzeichen:
    Jep stimmt, sind 50er. Hab mich da von meinem Fahrzeugausweis täuschen lassen. Habs schon korrigiert. Sorry
     
Thema:

Probleme beim Zünden

Die Seite wird geladen...

Probleme beim Zünden - Ähnliche Themen

  1. Seltsame Probleme beim Bose Soundsystem

    Seltsame Probleme beim Bose Soundsystem: Hallo zusammen, bin neu hier, und habe ein Problem mit dem Bose Soundsystem in unserem heute gekauften 6er 2.2crdt. Und zwar Folgendes, bei der...
  2. Vergaser-Probleme beim Beschleunigen / Gangwechsel

    Vergaser-Probleme beim Beschleunigen / Gangwechsel: Liebe Fan-Gemeinde, an meinem 626 GLX 2.0 Vergaser (EZ 07/1985, 64'000 km, 1984 ccm, 74kW / nachgerüsteter HJS-KAT) habe ich immer wieder mal das...
  3. CX-3 Probleme beim Anschluß mit Rückfahrkamera

    Probleme beim Anschluß mit Rückfahrkamera: Hallo Leute, ich versuche in meinen CX-3 (Bj. 2016) eine Dritthersteller-Rückfahrkamera zu installieren. Leider stoße ich hierbei auf...
  4. 626 (GF/GW) DITD Probleme beim Starten

    DITD Probleme beim Starten: Jaja, ich weiß, oft diskuttiertes Thema. Leider ist es bei mir nicht wie in den üblichen Fällen. Ich erzähle mal die ganze Geschichte: Ca. Mitte...
  5. Probleme beim Anzeigen von Album Covern im MZD Connect

    Probleme beim Anzeigen von Album Covern im MZD Connect: Hallöchen! Ich habe mir auf Youtube einige private Mixe gerippt und in MP3s umgewandelt. Außerdem habe ich noch ein paar Aufnahmen von Online...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden