Mazda2 (DE) Probleme beim Warmstart

Diskutiere Probleme beim Warmstart im Mazda2 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo Gemeinde :-) Ich habe ein Problem mit meinem 1.3 MZR 55kw Ottomotor - und zwar startet er teilweise sehr schwer im warmen Zustand. Morgens...

  1. #1 bond4, 05.11.2014
    Zuletzt bearbeitet: 05.11.2014
    bond4

    bond4 Einsteiger

    Dabei seit:
    05.11.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Gemeinde :-)

    Ich habe ein Problem mit meinem 1.3 MZR 55kw Ottomotor - und zwar startet er teilweise sehr schwer im warmen Zustand. Morgens früh springt er einwandfrei an, wenn ich dann gefahren bin und anhalte um z.b. Brötchen zu holen und erneut starten möchte, orgelt er ne Weile rum bis er sich bequemt anzuspringen. Oder aber erst im zweiten Versuch. Es liegt definitiv nicht an der Kurzstrecke, dass Problem tritt auch nach 20km Autobahnfahrt auf, wenn ich den Moor ausmache und kurz drauf wieder starten möchte

    Der Witz ist, das er häufig schlecht warm anspringt, aber eben nicht immer. Meine Mazda-Werkstatt konnte kein Problem erkennen, bei denen sprang er wohl an (oder sie hatten auch keine Ahnung)*grummel.

    Bei einer freien Werkstatt trat das Problem auf, sie suchten 2 Tage tauschten einen OT-Geber, aber das Problem blieb.

    Mir wurde gesagt, ich müsse damit leben - will ich aber nicht!

    Hat jemand eine Ahnung, was da los sein kann? Ich bin leider absoluter Laie (ich kann tanken, Öl prüfen und nachfüllen und den Reifendruck prüfen).

    Vielen Dank für eure Tipps und Anregungen.

    bond4
     
  2. #2 Arancuinadae, 05.11.2014
    Arancuinadae

    Arancuinadae Mazda-Forum User

    Dabei seit:
    22.01.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Auto:
    MAZDA 3 BL Highline 1.6 MZR
    KFZ-Kennzeichen:
    Moin, Teile uns bitte noch einige Daten zu deinem Auto mit wie Baujahr, Laufleistung, regelmäßige Wartungen ja/nein... etc!
     
  3. Gast

    Gast Guest

    Wie so oft würde ich den Fehler hier an erster Stelle bei der Zündanlage suchen. (Kerzen, Kabel, Spulen)

    Bei Kälte ist der elektrische Widerstand geringer. Somit kann es schonmal vorkommen, dass Autos probleme beim Starten oder generell Zündprobleme haben, wenn das ganze Gewusel eine bestimmte Wärme hat.

    Mein Tipp wäre zuerst natürlich die günstigsten Teile zu wechseln. Kerzen und Kabel ;)
     
  4. #4 Mazdinna2, 06.11.2014
    Mazdinna2

    Mazdinna2 Stammgast

    Dabei seit:
    09.10.2014
    Beiträge:
    203
    Zustimmungen:
    0
    Auto:
    Mazda2 DE
    KFZ-Kennzeichen:
    Zweitwagen:
    SAAB 931 Cabrio
    KFZ-Kennzeichen des Zweitwagens:
    Gab es keine Fehlermeldung die man auslesen kann? :think:
     
  5. Gast

    Gast Guest

    @Mazdinna2, zumindest schrieb bond4 das nicht ;)

    Bei der Zündanlage zb gibt es auch keine auslesbaren Fehler. Fehler an dieser Stelle können nicht protokolliert werden. Es gibt auch keine Anzeige der Motorwarnleuchte wenn da etwas defekt ist.


    Edit: Wäre der OT Geber defekt, wäre eine Anzeige da ! Also vielleicht solltest du da nochmal bei der Werkstatt etwas bissig anklopfen. Und Aussagen wie " da musst du mit Leben" gehen natürlich gar nicht ;) ....klingt nicht nach einer Fachwerkstatt.
     
  6. #6 Ecco_Giorgio, 09.11.2014
    Ecco_Giorgio

    Ecco_Giorgio Mazda-Forum Profi

    Dabei seit:
    05.02.2010
    Beiträge:
    1.361
    Zustimmungen:
    0
    Auto:
    M2 DE Impuls, 1,3l, 55kw, 5-t, rot, Erstzul. 9.09
    KFZ-Kennzeichen:
    Zweitwagen:
    BMW 120i
    KFZ-Kennzeichen des Zweitwagens:
    Könnte sein, dass die Kaltstartregelung nicht recht funktioniert. Es fällt dann beim Warmstart mehr auf, wenn praktisch im Shoke-Betrieb gestartet wird.
     
Thema: Probleme beim Warmstart
Besucher kamen mit folgenden Suchen
  1. Wo sitzt der ot geber beim Mazda 626 Baujahr 89

    ,
  2. mazda 2 mzr 1.3 probleme

    ,
  3. probleme mazda 2 1.3

    ,
  4. mazda 2 1.3 ot sensor
Die Seite wird geladen...

Probleme beim Warmstart - Ähnliche Themen

  1. Mazda3 (BL) Notlauf beim Beschleunigen

    Notlauf beim Beschleunigen: Hallo, ich habe das seit einer Weile das Problem, dass mein Mazda 3 BL von 2011 mit 108.000 km (1.6 MZR-CD Schaltgetriebe) auf der Autobahn in den...
  2. Ausfahrende Antenne beim MX-5

    Ausfahrende Antenne beim MX-5: Hallo, hab hier mal eine Frage: Hatte der MX-5 eine elektrisch ausfahrende Antenn? Wenn ja, welche Generationen? Lg Miatafreak
  3. Vergaser-Probleme beim Beschleunigen / Gangwechsel

    Vergaser-Probleme beim Beschleunigen / Gangwechsel: Liebe Fan-Gemeinde, an meinem 626 GLX 2.0 Vergaser (EZ 07/1985, 64'000 km, 1984 ccm, 74kW / nachgerüsteter HJS-KAT) habe ich immer wieder mal das...
  4. Mazda6 (GJ) Fernlichtassistent beim FL nach gefrorener scheibe außer Betrieb.

    Fernlichtassistent beim FL nach gefrorener scheibe außer Betrieb.: Moin Leute, ich bin seit kurzem hier im Forum angemeldet und bin so schon zu vielen Lösungen gekommen. Beim Fernlichtassistenten wurde ich aber...
  5. Nebelschlussleuchte geht beim Rückwärtsgang an

    Nebelschlussleuchte geht beim Rückwärtsgang an: Hallo, ich habe vor kurzem gesehen das bei meinem BT50 Bj. 2008 die NSL im Rückwärtsgang an geht, über die reguläre Steuerung am Lenkrad aber...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden