Probleme beim starten

Diskutiere Probleme beim starten im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo Wir haben seit 2004 ein Premacy Nun haben wir folgendes Problem seit gestern, wenn der Wagen lange steht so ca. 1 Std springt er nur mit...

  1. Bl4cki

    Bl4cki Guest

    Hallo

    Wir haben seit 2004 ein Premacy

    Nun haben wir folgendes Problem seit gestern, wenn der Wagen lange steht so ca. 1 Std springt er nur mit hängen und würgen an.

    Der Wagen ist ein Benziner

    Ich vermute die Batterie hatt ein weg hoffe ihr könnt mir helfen

    danke im Voraus
    Bl4cki
     
  2. #2 Schurik29a, 06.05.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Hallo und herzlich Willkommen :p

    Hast Du die Batterie schonmal geladen und dann geschaut wie es mit dem Starten klappt? Wenn es nach dem Laden (über Nacht, etwa 12 Stunden) besser klappt, dann wird die Batterie nicht mehr ganz so gut sein. Kann aber auch sein, dass die Lima nicht mehr genug läd - das wiederum kann man messen.

    Wenn es die Batterie/Lima nicht ist, dann gibt es noch weitere Möglichkeiten. Ich empfehle aber erstmal mit dem Einfachsten anzufangen ;)

    Dir noch viel Spaß im Forum

    Gruß Schurik
     
  3. Bl4cki

    Bl4cki Guest

    Hallo

    ich habe sie noch nicht geladen, habe auch kein ladegerät.

    meinst du denn es könnte an der batterie leigen?

    weil wenn er warm ist geht er sofort an nach mehrmaligen tests.
     
  4. #4 Schurik29a, 06.05.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Jepp, dass meine ich ;)

    Ich hatte das Problem mit meiner alten Batterie im Winter. Da musste ich das Auto ständig Fremdstarten und im warmen Zustand konnte ich normal (naja, Anlasser drehte etwas bemühter) starten.

    Wenn der Akku kalt ist, dann verliert er an Kapazität - ist er warm, hat er mehr Kapazität. Dann kommt noch hinzu, dass die Batterie im Normalfall von der Lima geladen wird (deshalb auch den Hinweis den Ladestrom der Lima zu messen) und aufgrund der Motorwärme und nicht allzulangen Standzeit hält sich die Kapazität der Batterie länger. Wenn es richtig kalt wäre, dann kann es schon sein, dass Du bereits nach ner Stunde Starthilfe benötigst.

    Was ich jedoch zuvor vergessen habe: Wie sieht es denn mit dem Wasser in der Batterie aus? Sthet das noch zwischen Minimum und Maximum? Wenn zu wenig Wasser (destilliertes) drauf ist, dann kann die Ladung auch nicht gehalten werden.

    Gruß Schurik
     
Thema:

Probleme beim starten

Die Seite wird geladen...

Probleme beim starten - Ähnliche Themen

  1. Mazda3 (BL) Leistungsaussetzer beim Turbobereich

    Leistungsaussetzer beim Turbobereich: Hallo Community, Geht um folgendes Modell: 3er Mazda BJ 10/12 77.000 km, letztes Service bei 72.000 (großes Service mit Filtertausch etc.) 1.6...
  2. Mazda6 (GG/GY) Probleme mit der Kupplung

    Probleme mit der Kupplung: Moin moin liebe Mazda Liebhaber, ich hab da ein kleines Problem. Ich bin sozusagen taufrisch hier und brauche euch und euren technisch versierten...
  3. Knatterndes geräuch beim Anfahren im kalten Zustand

    Knatterndes geräuch beim Anfahren im kalten Zustand: Hey liebe Mazda Gemeinde... ich habe seit ca 1jahr ein Mazda premacy bj '04 ca 122k runter. Seit kurzem knattert es im Motorraum beim anfahren,...
  4. Mazda3 (BL) kein Diesel an Einspritzdüsen, kein Start.

    kein Diesel an Einspritzdüsen, kein Start.: Hallo an alle, kurze Vorstellung meinerseits: gelernter Schrauber( aus den good old Days) mit Werkstattausrüstung. Bin mittlerweile auch nicht...
  5. Mazda2 (DJ) 6-Gang-Getriebe kratzt manchmal beim Hochschalten

    6-Gang-Getriebe kratzt manchmal beim Hochschalten: Hallo zusammen, nach über 7000km bin ich mit meinem neuen Mazda 2 insgesamt sehr zufrieden. Eine Sache scheint allerdings nicht in Ordnung zu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden