Probleme beim Anlassen, ruckelt 10x und bleibt aus

Diskutiere Probleme beim Anlassen, ruckelt 10x und bleibt aus im Mazda CX-7 Forum im Bereich Mazda CX-30, CX-3, CX-5, CX-7 und CX-9; Hallo ich habe in unregelmäßigen Abständen das Problem mit dem CX7 das wenn ich ihn anlassen will er wie 10 x fehlzündet, ganz schnell...

  1. #1 dennobundy, 04.10.2016
    dennobundy

    dennobundy Stammgast

    Dabei seit:
    06.08.2007
    Beiträge:
    115
    Zustimmungen:
    4
    Auto:
    Mazda cx-7
    Hallo
    ich habe in unregelmäßigen Abständen das Problem mit dem CX7 das wenn ich ihn anlassen will er wie 10 x fehlzündet, ganz schnell hintereinander, also vielleicht so 5-10 x in 2..3 Sekunden. Schwer zu beschreiben. Er bleibt dann aber aus. Wenn ich es danach nochmal mache, springt er sofort an. Das habe ich alle paar Tage 1x. Das ganze Auto wackelt dann. Jemand eine Idee ?

    Gruss
    Marco
     
  2. #2 Sauerland, 04.10.2016
    Sauerland

    Sauerland Mazda-Forum Profi

    Dabei seit:
    05.12.2009
    Beiträge:
    715
    Zustimmungen:
    44
    Auto:
    CX 5 2,5l Benziner
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda2 ExclusiveLine, 90PS, in Mazdarot und Tourin
    KFZ-Kennzeichen des Zweitwagens:
    Benzinpumpe?
     
  3. #3 dennobundy, 04.10.2016
    dennobundy

    dennobundy Stammgast

    Dabei seit:
    06.08.2007
    Beiträge:
    115
    Zustimmungen:
    4
    Auto:
    Mazda cx-7
    Ich habe keine Ahnung hmmm
     
  4. #4 mitchel90, 09.10.2016
    Zuletzt bearbeitet: 09.10.2016
    mitchel90

    mitchel90 Mazda-Forum Profi

    Dabei seit:
    04.08.2010
    Beiträge:
    705
    Zustimmungen:
    25
    Auto:
    Mazda6 GH 2,2l 163 PS, jetzt Civic 10 Diesel
    Hallo,

    welchen Motor hast Du denn und wieviel Kilometer sind drauf?
    Regelmäßig zur Wartung?


    Michael
     
  5. #5 dennobundy, 09.10.2016
    dennobundy

    dennobundy Stammgast

    Dabei seit:
    06.08.2007
    Beiträge:
    115
    Zustimmungen:
    4
    Auto:
    Mazda cx-7
    Diesel mit 170 PS , 85.000 km , ja immer regelmäßig alles gemacht
     
  6. tower

    tower Neuling

    Dabei seit:
    01.11.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Auto:
    CX7 2.2 Bj. 2012
    Zweitwagen:
    GH 2.2 Bj. 2009
    Hallo

    Ich kenne das Phänomen auch bei meinem 7er Diesel, 70.000km.
    Bei mir tritt es aber nur auf wenn er auf Betriebstemperatur ist und relativ schnell nach dem Abstellen wieder gestartet wird (beim Tanken z.B.).
    Es fühlt sich nach ziemlich schlimmen Fehlzündungen an und der Motor schüttelt sich ganz ordentlich.
    Beim nächsten Starten gleich darauf gibt es aber dann keine Probleme mehr.
    Gleiches Problem habe ich beim baugleichen 2.2 Diesel im Mazda 6.
    Die Werkstatt vermutet entweder den Nockenwellensensor oder das AGR. Es wird aber im Steuergerät kein Fehler hinterlegt.
    Chriss
     
  7. #7 dennobundy, 09.10.2016
    dennobundy

    dennobundy Stammgast

    Dabei seit:
    06.08.2007
    Beiträge:
    115
    Zustimmungen:
    4
    Auto:
    Mazda cx-7
    Ja genau das ist es.... hmm stimmt ich habe noch nie drauf geachtet ob es nur bei kalten oder warmen Motor auftritt... ok dann bin ich wohl nicht der einzige....
     
  8. tower

    tower Neuling

    Dabei seit:
    01.11.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Auto:
    CX7 2.2 Bj. 2012
    Zweitwagen:
    GH 2.2 Bj. 2009
    Ich hab beim 6er jetzt die Batterie erneuert, den Sensor geprüft und das AGR gereinigt. Seit diesem Zeitpunkt ist es mir nicht mehr passiert. Das sagt aber leider nichts da der Fehler sowieso nicht reproduzierbar ist.
    Beim 7er habe ich nach dem Batterietausch das Gefühl gehabt dass er sich gerne schütteln wollte aber die kräftige neue Batterie hat ihn über die problematische 1 Sekunde drüber-gebracht und dann lief er normal.

    Chriss
     
  9. #9 dennobundy, 09.10.2016
    dennobundy

    dennobundy Stammgast

    Dabei seit:
    06.08.2007
    Beiträge:
    115
    Zustimmungen:
    4
    Auto:
    Mazda cx-7
    Ok danke dir , ich bin eh bald wieder in der Werkstatt. Ich werde da dann auch mal nachfragen. Batterie ist knappe vier Jahre alt ..
     
Thema: Probleme beim Anlassen, ruckelt 10x und bleibt aus
Besucher kamen mit folgenden Suchen
  1. auto stottert beim anlassen

    ,
  2. mazda cx 7 problem ruckelt

    ,
  3. rucken beim anlassen cx 7

Die Seite wird geladen...

Probleme beim Anlassen, ruckelt 10x und bleibt aus - Ähnliche Themen

  1. Vergaser-Probleme beim Beschleunigen / Gangwechsel

    Vergaser-Probleme beim Beschleunigen / Gangwechsel: Liebe Fan-Gemeinde, an meinem 626 GLX 2.0 Vergaser (EZ 07/1985, 64'000 km, 1984 ccm, 74kW / nachgerüsteter HJS-KAT) habe ich immer wieder mal das...
  2. CX-3 Probleme beim Anschluß mit Rückfahrkamera

    Probleme beim Anschluß mit Rückfahrkamera: Hallo Leute, ich versuche in meinen CX-3 (Bj. 2016) eine Dritthersteller-Rückfahrkamera zu installieren. Leider stoße ich hierbei auf...
  3. MX-5 (NA) Probleme beim Anlassen

    Probleme beim Anlassen: Hallo Zusammen, ich bin neu hier im Forum. Ich hab ein Problem mit meinem MX5, Baujahr 1993. Er steht in der Werkstatt un die finden den...
  4. Probleme beim Anlassen

    Probleme beim Anlassen: hi mir ist heute folgendes passiert: wollte heute zu Bekannten fahren, und wollte mein Auto wie gewohnt starten! (fahre einen Mazda 2 mit EZ...
  5. Probleme beim Anlassen

    Probleme beim Anlassen: Hallo, mir ist heute noch ein Problem an meinem Wagen aufgefallen: Ich kann den Wagen eigtl. generell nicht einfach so starten, soll heißen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden