Problem mit Webasto Standheizung ( Zuheizer ) !

Diskutiere Problem mit Webasto Standheizung ( Zuheizer ) ! im Mazda 6 Forum im Bereich Mazda6 und Mazda6 MPS; Hallo, habe wieder mal ein Problem mit meinem lieben Mazda 6 2.0CD Bj 2004. Da jetzt wieder die etwas kälteren Tage anstehen, wollte ich mal...

  1. #1 Rastafar, 24.11.2010
    Rastafar

    Rastafar Mazda-Forum User

    Dabei seit:
    17.09.2009
    Beiträge:
    88
    Zustimmungen:
    0
    Auto:
    Mazda 6 2.0 CD GG/GY
    Hallo,

    habe wieder mal ein Problem mit meinem lieben Mazda 6 2.0CD Bj 2004. Da jetzt wieder die etwas kälteren Tage anstehen, wollte ich mal wieder die damals serienmäßig verbaute Webasto Standheizung (Zuheizer) mit der Vorwahluhr verwenden.

    Doch alles blieb kalt.

    Nachdem ich nun mehrmals versucht habe, die Standheizung manuell zu starten habe ich bemerk, dass sich das System nach ca. 15-30 Sekunden wieder automatisch ausschaltet, ohne irgedeinen Fehler oder sonst was anzuzeigen. Auch die vor einem Jahr vorhandenen Geräusche beim Heizen sind nicht mehr da! (Gebläse bleibt auch nur die 15-30 sec. an)

    Woran kann das liegen und wie könnte ich das "günstig" beheben... :?:


    Danke und Grüße
     
  2. #2 Thomas700, 24.11.2010
    Thomas700

    Thomas700 Neuling

    Dabei seit:
    04.03.2007
    Beiträge:
    21
    Zustimmungen:
    0
    Im Sicherungskasten im Motorraum ist eine 25Amperesicherung(steht glaub ich heater drauf),die ziehst du mal raus.nach ca.30 sekunden wieder rein.Hat bei mir geholfen.
    Gruss Thomas
     
  3. #3 Rastafar, 25.11.2010
    Zuletzt von einem Moderator bearbeitet: 26.11.2010
    Rastafar

    Rastafar Mazda-Forum User

    Dabei seit:
    17.09.2009
    Beiträge:
    88
    Zustimmungen:
    0
    Auto:
    Mazda 6 2.0 CD GG/GY
    Hey, erst mal danke, werde ich dann mal ausprobieren!

    Aber: Was soll das technisch bringen? Sicherung rein-raus.....?
     
  4. rocco

    rocco Neuling

    Dabei seit:
    20.09.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    M6 Kombi 120CD Evolution II
    Durch die Unterbrechung der Stromzufuhr wird die Standheizung resetet.
    Hilft nur falls es mal eine Störung gegeben hat und die Standheizung sich dadurch selbst Ausgeschaltet hat.
     
  5. #5 seeyou11, 30.11.2010
    seeyou11

    seeyou11 Einsteiger

    Dabei seit:
    28.10.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    M6 k 2.0 MZR-CD Active 2007
    KFZ-Kennzeichen:
    tach auch.. also bei mir war es weil das auspuffrohr vom zuheitzer verstopft war(durch eis und schnee)... meiner hat mir die abgase sogar ins innere geblasen...
     
Thema: Problem mit Webasto Standheizung ( Zuheizer ) !
Besucher kamen mit folgenden Suchen
  1. webasto standheizung diesel probleme

    ,
  2. mazda mpv zuheizer Sicherung

    ,
  3. probleme standheizung mx5

    ,
  4. webasto foren,
  5. webasto standheizung umwälzpumpe,
  6. mazda 6 gg diesel sicherung standheizung,
  7. webasto standheizung mazda mpv,
  8. Mazda webasto problem,
  9. webasto sicherung standheizung mazda 6,
  10. mazda 6 gy standheizung nachrüstsatz,
  11. mazda 6 webasto spinnt,
  12. webasto standheizung sicherungen,
  13. webasto Sicherungen mazda 6
Die Seite wird geladen...

Problem mit Webasto Standheizung ( Zuheizer ) ! - Ähnliche Themen

  1. Mazda3 (BM) Problem mit MZD selbstständiges Piepen

    Problem mit MZD selbstständiges Piepen: Hallo, bei meinen Mazda 3 BM (BJ. 2015) Piept das MZD auf einmal als ob man irgendwelche Tasten drückt. Es ist aber nur wenn das Navi an ist und...
  2. Mazda3 (BL) Problem Zentralverriegelung, FFB kann schließen, aber nicht öffnen

    Problem Zentralverriegelung, FFB kann schließen, aber nicht öffnen: Hallo Mazda-Freunde, aktuell habe ich ein Problem mit der Zentralverriegelung meines Mazda 3 BL von 2010. Die Eckpunkte zusammengefasst: - Öffnen...
  3. Problem mit Hintere scheibe+beläge

    Problem mit Hintere scheibe+beläge: Hallo leute, war heute bei DEKRA für HU. Leider hat meine Mazda 3 2.2D bj11/2013 Automatik nicht geschafft. Problem war Hintere Scheibe war...
  4. Mazda2 (DE) Regensensor Problem

    Regensensor Problem: Hallo liebes Forum, ich habe ein merkwürdiges Problem mit dem Regensensor. Unser Mazda 2 DE EZ 10/2010 Facelift 1,5L 102PS Sportline verfügt...
  5. MX-5 (NB) Problem Motorantenne

    Problem Motorantenne: Seit kurzem bleibt die MA von unserem MX5 NBFL hängen. Sie ist immer (fast) komplett ausgefahren. Bei Radio an/aus fährt nur das untere Segment...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden