Problem beim Start

Diskutiere Problem beim Start im Mazda CX-5 Forum im Bereich Mazda CX-3, CX-5, CX-7 und CX-9; Hallo, kann mir jemand einen Rat geben. jedes Mal wenn ich mein Auto starte tourt er sofort auf 1900 U hoch, das im Sommer bei über 36...

  1. Atze60

    Atze60 Stammgast

    Dabei seit:
    01.07.2012
    Beiträge:
    162
    Zustimmungen:
    0
    Auto:
    Mazda cx5 vulkanusrot-sportline Diesel 150 PS
    Hallo,

    kann mir jemand einen Rat geben.
    jedes Mal wenn ich mein Auto starte
    tourt er sofort auf 1900 U hoch,
    das im Sommer bei über 36 Grad.
    War schon oft in der Werkstatt, sie sagen immer,
    das wäre normal.
    Habe mich mit anderen Dieselfahrer CX 5
    unterhalten, da hat keiner das Problem.
     
  2. #2 Sebastian S., 04.09.2015
    Sebastian S.

    Sebastian S. Mazda-Forum Profi

    Dabei seit:
    26.06.2012
    Beiträge:
    1.300
    Zustimmungen:
    4
    Auto:
    Mazda MX5 ND 2.0 SL SP
    KFZ-Kennzeichen:
    Hi,
    Da hat jeder das Problem, vertrau mir. DIe merkens entweder nicht, weils nicht interessiert oder weil die sofort losfahren.

    Das Verhalten ist normal und dient der schnelleren Aufheizung des Kats um die EURO6 zu erfüllen
     
  3. #3 Antarctica, 04.09.2015
    Antarctica

    Antarctica Stammgast

    Dabei seit:
    29.11.2012
    Beiträge:
    227
    Zustimmungen:
    0
    Auto:
    Mazda CX-5, AWD, 2.2D, Automat, "Revolution"
    KFZ-Kennzeichen:
    Hallo Atze60,
    Das macht mein Diesel auch. Die hohen Drehzahlen nach dem Starten des Motors halten nur für ein paar Sekunden an und gehen danach auf das normale Mass zurück. Wie Sebastian schreibt, hängt das wohl mit der Aufheizung des Kats zusammen.
    Wenn man gleich losfährt, merkt man nichts davon.
    Ist also alles normal.
     
  4. #4 Skyliner, 04.09.2015
    Skyliner

    Skyliner Mazda-Forum Profi

    Dabei seit:
    15.01.2011
    Beiträge:
    317
    Zustimmungen:
    1
    Auto:
    CX 5 - 2,5 Automatik Sportsline
    KFZ-Kennzeichen:
    Zweitwagen:
    2er - 1,4
    KFZ-Kennzeichen des Zweitwagens:
    Keine Sorge. Hat mein Benziner auch.
    Jawohl, hängt mi dem Kat zusammen.
    Sly
     
  5. #5 verleihnix, 04.09.2015
    verleihnix

    verleihnix Mazda-Forum Profi

    Dabei seit:
    04.05.2009
    Beiträge:
    445
    Zustimmungen:
    0
    Auto:
    2x M2 Impression 86PS, Bj 09, CX-5 SL FL Bj 15
    Kein Fehler, ist normal, meiner so für 10-20sec, aber da ich auch gleich los fahre, störts nicht. Hat was mit der Abgasnorm zu tun..
     
  6. Puja70

    Puja70 Neuling

    Dabei seit:
    15.07.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    CX5 2,2l Sportsline
    Zweitwagen:
    Skoda Monte Carlo
    Keine Angst, habe meinen CX5 auch seít 14.08.15. Er macht es auch,alles völlig normal. Wenn die Außentemperatur unter 10°liegt scheint es wohl keine hohen Drehzahlen zu geben. Habe ich festgestellt in der letzten Woche, da war ich in den Bergen wo es schon morgens recht kalt war. Das mit der hohen Drehzahl hatten die zwei Vorfürwagen die ich damals Probe gefahren habe übrigens auch. :):)
     
  7. Atze60

    Atze60 Stammgast

    Dabei seit:
    01.07.2012
    Beiträge:
    162
    Zustimmungen:
    0
    Auto:
    Mazda cx5 vulkanusrot-sportline Diesel 150 PS
    Hallo Leute,


    Danke für die Antworten.
    Die letzten Tage,wo die Temperaturen nach unten gingen, ist wieder alles normal.
     
Thema:

Problem beim Start

Die Seite wird geladen...

Problem beim Start - Ähnliche Themen

  1. Problem mit Hintere scheibe+beläge

    Problem mit Hintere scheibe+beläge: Hallo leute, war heute bei DEKRA für HU. Leider hat meine Mazda 3 2.2D bj11/2013 Automatik nicht geschafft. Problem war Hintere Scheibe war...
  2. Mazda3 (BK) Bösen Erlebnis beim TÜV

    Bösen Erlebnis beim TÜV: Hallo zusammen, ich habe heute mein Auto (M3 2.0 Sport - BJ 04) beim TÜV vorgestellt zur HU/AU. Bin mit gutem Gefühl hin gefahren da mein Onkel...
  3. Mazda2 (DE) Regensensor Problem

    Regensensor Problem: Hallo liebes Forum, ich habe ein merkwürdiges Problem mit dem Regensensor. Unser Mazda 2 DE EZ 10/2010 Facelift 1,5L 102PS Sportline verfügt...
  4. MX-5 (NB) Problem Motorantenne

    Problem Motorantenne: Seit kurzem bleibt die MA von unserem MX5 NBFL hängen. Sie ist immer (fast) komplett ausgefahren. Bei Radio an/aus fährt nur das untere Segment...
  5. Schlechtes Starten... Batterie???

    Schlechtes Starten... Batterie???: Ich war Anfang des Jahres in Österreich - da stand der CX5 3 Tage ohne zu fahren nach der Hinfahrt (ca.900 km). Die Batterie hätte also voll sein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden