Problem beim 626: sporadischer starker Leistungsabfall

Diskutiere Problem beim 626: sporadischer starker Leistungsabfall im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo Hoffe, mir kann hier jemand von den Könnern helfen. Die Werkstatt ist ratlos. Hab seit einiger Zeit bei meinem 626 Kombi (Bj. 99,...

  1. ulla

    ulla Guest

    Hallo

    Hoffe, mir kann hier jemand von den Könnern helfen. Die Werkstatt ist ratlos.

    Hab seit einiger Zeit bei meinem 626 Kombi (Bj. 99, Benziner) das Problem, dass er manchmal bei stärkerem Gasgeben ruckelt, d.h. das Gas nicht richtig und vor allem nicht gleichmäßig annimmt. Aber das ist noch das weniger Schlimme.

    Am Wochenende auf der Autobahn trat nach ca. 100 km Fahrt mit teilweise 160 km/h Folgendes auf: plötzlicher rapider Leistungsabfall (war gerade auf der Überholspur!!!) bei gleichbleibendem Druck aufs Gaspedal, ein Geräusch wie bei der Motorbremse und nichts zu machen. Ich rechts rüber und rumprobiert, ob starkes Gasgeben was ändert. Nein, im Gegenteil, nur Geruckel und weitere Verzögerung statt Beschleunigung. Nur gaaanz zartes Gasgeben unterhalb der kritischen Ruckelgrenze und also langsames Fahren half auf die Dauer. Nach fünf bis zehn Minuten war's wieder vorbei, ich konnte beschleunigen und wieder normal fahren.

    Nur: das war nicht das einzige Mal. Es passierte dann laufend wieder, und ich wurde immer weiter runtergedrosselt, schließlich bis auf ca. 60 km/h, so dass mich fast ein Laster ummähte, da kein Seitenstreifen vorhanden war und ich mit Warnblinkanlage auf der rechten Spur entlangkriechen musste. Beängstigend! Hab dann nicht mehr gewagt, wieder schneller zu fahren, bin hinter dem Laster geblieben bis zur Ausfahrt.

    Auf der Landstraße passierte es dann nochmal: runter bis auf 40 km/h. Abends eine kleine Probefahrt und ähnliche, aber weitaus schwächere Probleme und nur einmalig. Am nächsten Morgen Heimfahrt mit maximal Tempo 120 und keine Probleme. Am nächsten Tag in die Werkstatt, der Meister machte eine Probefahrt mit hohen Drehzahlen auf der Autobahn - nichts. Und weiß sich auch keinen Rat.

    Was kann das sein? Luftfilter ok, Zündkerzen neu, Kraftstofffilter neu, die Werkstatt hatte kurz vorher die Ventile eingestellt und den Zahnriemen und die Keilriemen getauscht.

    Viele Grüße

    ulla
     
  2. arberr

    arberr Guest

    servus Ulla,

    du solltest die einspritz einlage und kraftstoff pumpe unbedingt ueberprufen lassen! ich hoffe du bist nicht einer von denenn die das auto fahren fast immer im roten tank bereich fahren! naemlich da sammelt sich dreck und es mag sein das dass dreck gesaugt wurde/wird und es gibt hiermit verstopfungen. du hast kraftstoff filter getauscht aber du solltest die pumpe ueberprufen was fuer welchen druck hat, und wie gesagt die einspritz einlage moeglichst reinigen (das was halt zum reinigen moeglich ist).
    wie auch immer ... habe keine sorge ..es ist nichts mit deinem auto, alles nur wegen (hoechst wahrscheinlich) unreinen kraftstoff bzw. dreck im tank.
    ahh ja... die ventile einstellungen noch einlmal ueberprufen lassen falls das problem noch weiter fortdauert (mag sein das der motor anderen gerausch macht seit dem?!?!)
    mfg
    Arber 8)
     
  3. ulla

    ulla Guest

    Danke, Arber, für die Hinweise.

    Doch, ich fahre den Tank gern mal ziemlich leer. Und er war nur noch weniger als ein Viertel voll, als das alles auftrat. Jetzt, vollgetankt, ist nichts mehr gewesen. Muss das mal beobachten.

    Wie man die Kraftstoffpumpe und die Einspritzanlage überprüft bzw. reinigt, weiß ich nicht. Muss mal in meinem Werstatthandbuch nachlesen.

    Es ist ein anderes Geräusch da, aber nicht wegen der Ventileistellung udn nicht vom Motor her, eher hinten unter dem Auto (Benzinpumpe? Ist die im Tank?). So eine Art Summen oder Sirren, ziemlich leise allerdings. Und es war schon vor dem Ventileeinstellen da.

    Hoffe echt, dass nichts mit dem Motor ist.

    ulla
     
  4. Dom

    Dom Mazda-Forum Profi

    Dabei seit:
    19.01.2005
    Beiträge:
    1.357
    Zustimmungen:
    0
    Auto:
    Mazda MX5 / Audi A4
    Evtl auch mal den Auspuff checken lassen, wenn da ein Löchlein ist oder er nicht mehr richtig befestigt ist, kann es auch auftreten ich hatte das selbe Problem
     
  5. arberr

    arberr Guest

    hallo Ulla,

    wie gesagt , zur 99% es ist nichts mit dem motor!
    wie du berichtest das mit dem summen im hinteren bereich laesst vermuten das eben was mit der benzinpumpe nicht ganz in ordnung ist. ja, im normal fall die pumpe sitzt drinnen im tank. im kraftstoff schlauch der von benzintank zu motorraum kommt fuegt man ein messgeraet (das tun die von der werkstaete) und misst man mit was fuer ein druck wird das benzin ins anlage geschossen. falls der druck nicht im normal bereich liegt, bzw. schwankungen gibts, dann muss ein neuer her (oder putzen/repariren falls moeglich).
    ich glaube das sollte es gewesen sein.
    apropos putzen: es gibt da welche mitteln die man im tank tankt (irgendwelche kombination aus chemikalien) und die angeblich helfen bei solche probleme die du hast. ich selber habe keine erfahrungen weder was gehoert von irgend jemanden ob sowas wirklich hilft!!!
    die ehre
    Arber ;)
     
  6. ulla

    ulla Guest

    Hi Dom und Arber

    Herzlichen Dank für Eure Hilfe. Ich werde das alles checken und weiter beobachten.

    Wenn jemandem noch etwas einfällt, schreibt es hier.

    ulla
     
  7. #7 Schurik29a, 09.06.2006
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    @ arberr: von solchen Mittel halte ich nichts. Benzin ansich ist schon nen guter Reiniger. Wenn mann noch was dazu gibt, was die Pumpe oder so reinigen soll, muss es so ätzend sein, dass der Filter zerstört wird und die Pumpe evtl auch beschädigt. Entweder ne anständige Tankreinigung, danach Filter neu und Pumpe überprüfen, oder mit nem bisl Dreck im Tank leben.

    Gruß Schurik
     
  8. mec02

    mec02 Mazda-Forum User

    Dabei seit:
    23.05.2006
    Beiträge:
    74
    Zustimmungen:
    0
    Auto:
    Mazda5 Top MZR-CD
    KFZ-Kennzeichen:
    Hi Ulla

    eventuell könnte es auch eine verstopfte Tankentlüftung sein. Wenn es das nächste mal auftritt, dann mach doch mal den Tankdeckel auf und achte dabei drauf ob es zischt und anschließend die Probleme weg sind.

    Gruß
    MEC
     
  9. Fragga

    Fragga Mazda-Forum Profi

    Dabei seit:
    05.01.2005
    Beiträge:
    573
    Zustimmungen:
    1
    dsas hatte in kollege bei seinem GE, exakt das selbe Problem. Zudem läuft seiner im leerlauf nur bei ca. 500 U/Min und ruckelte extrem. Das Problem war ein defekter zündverteiler und alte Zündkerzen. Besorg dir mal vom schrott nen neuen verteiler und 4 ZKs kosten ja auch nicht die welt und check mal den Luftmengenmesser. Das sollte schon viel helfen!
     
  10. cancer

    cancer Guest

    Probier es mal mit einer neuen Zündverteilerkappe und neuem Zündfinger.



    Gruss
     
  11. ulla

    ulla Guest

    Hey, danke, Ihr seid gut! Zündkerzen sind neu, aber das mit dem Zündverteiler werde ich probieren.

    Hab ja im Moment kaum Probleme, nur sehr wenig Ruckeln bei ziemlich viel Gas und an einer Steigung. Aber der Tank ist ja auch noch nicht wieder fast leer!!! Wenn's da wieder verstärkt kommt, ist es eben doch das Problem mit dem Schmutz im Tank und evtl. in der Benzinpumpe usw.

    ulla
     
Thema:

Problem beim 626: sporadischer starker Leistungsabfall

Die Seite wird geladen...

Problem beim 626: sporadischer starker Leistungsabfall - Ähnliche Themen

  1. 626 GF Problem beim scharfen bremsen

    626 GF Problem beim scharfen bremsen: Wenn ich scharf bremse geht die Warnleuchte für die Handbremse an. Bremsflüssigkeitsstand ist ok ABS funktioniert auch. Wo kann ich den Fehler...
  2. Mazda 626 GE 90PS probleme beim Starten

    Mazda 626 GE 90PS probleme beim Starten: Hallo, ich habe mich hier angemeldet da ich ein Problem mit meinen Eltern ihrem Mazda habe. Es ist ein 626 GE mit 90 PS und 120tkm Das Problem war...
  3. "TCS Problem" beim Anfahren 626 GW BJ 1999

    "TCS Problem" beim Anfahren 626 GW BJ 1999: Ich habe immer öfter das Problem, dass nachdem ich zb. an einer Ampel oder Kreuzung länger mit getretener Kupplung gehalten habe noch im Stand das...
  4. Problem beim Autoradio-Anschluß mit Iso-Adapter Mazda 626

    Problem beim Autoradio-Anschluß mit Iso-Adapter Mazda 626: Hallo, ich habe ein problem mit meinem neuen MP3 Autoradio. hab einen neuen gekauft und möchte den einbauen. problem ist, dass die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden