Premacy springt sehr schlecht an wenn kalt

Diskutiere Premacy springt sehr schlecht an wenn kalt im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hello, ich habe folgendes Problem, mein Premacy springt sehr schlecht an wenn er kalt ist, es dauert sehr lange bis er anspringt. Meistens...

  1. #1 cayman625, 19.03.2008
    cayman625

    cayman625 Guest

    Hello,
    ich habe folgendes Problem, mein Premacy springt sehr schlecht an wenn er kalt ist, es dauert sehr lange bis er anspringt. Meistens brauche ich zusätzlich starthilfe, da die Batterie nicht mitmacht. Wenn er dann warm ist springt er ohne probleme an. Steht er dann für 1-2 Stunden habe ich wieder Probleme. In der Werkstatt haben Sie nichts gefunden.
    Wäre für Hilfe sehr dankbar.

    Grüsse
    Hardy
     
  2. #2 Schurik29a, 19.03.2008
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Hallo und herzlich Willkommen :p

    Ich verschiebe den Thread mal in den Premacy-Bereich ;)

    Gruß Schurik
     
  3. #3 future74, 30.03.2008
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Wäre wichtig zu wissen ob es sich um einen Benziner od. Diesel handelt. Wenn es ein Diesel ist, dann solltest mal die Vorglühanlage prüfen lassen. Eventuell auch das Stromversorgungsrelais vom Einspritztreibermodul. Dieser gibt auch öfter den Geist auf, und dann springt der Motor nicht gleich an.
    Andere Ursache wäre noch ein Fehler an der Einspritzpumpe.

    Grüsse Peter
     
  4. #4 cayman625, 30.03.2008
    cayman625

    cayman625 Guest

    Hello, danke für deine Antwort! Es handelt sich um einen TDI, Diesel.

    Das Stromversorgungsrelais? Wo liegt den das? Vorglühanlage ist geprüft worden. die ist in Ordnung. Muss die Einspritzpumpe beim starten diesel pumpen. Habe die Leitung (Schlauch) zum Motor abgeschlossen und gestartet, ich dachte da muss diesel raus gepumpt werden, war aber nicht so? Ist das normal!?

    Grüsse
    Hardy
     
  5. #5 future74, 30.03.2008
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Das Stromversorgungsrelais ist im Motorraum im Sicherungskasten und hat die Bezeichnung Cirkuit od. so ähnlich. Man kann dies prüfen, indem man es mit einem Kältespray total abkühlt, wenn das Relais fehlerhaft ist, dann springt nach dem abkühlen des Relais das Fahrzeug nicht an.

    Welchen Schlauch hast du da abgezogen? Zum Motor sind ja nur die Hochdruckleitungen und dort müsste beim starten schon Diesel rausspritzen. Wenn du den Schlauch vom Dieselfilter zur Einspritzpumpe abgeschlossen hast, dann ist es normal das nichts rauskommt, da ja die Einspritzpumpe den Diesel dort ansaugt.

    Grüsse Peter
     
  6. leo57

    leo57 Neuling

    Dabei seit:
    13.04.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Gleiche Problem

    Hallo,
    ich habe mit meinem 90 PS Diesel das gleiche Problem, muß 10 -20 mal Starten das er anspringt. Bin jedoch durch probieren draufgekommen wenn ich einen von den drei Kabelsteckern an der Einspritzpumpe abnehme und wieder anstecke er beim nächsten Startversuch sofort anspringt. W a r u m ??
    Ist sicher eine hilfreiche Notlösung und Batterieschonend.

    Gruss Leo
     
  7. #7 future74, 14.04.2008
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    So wie es ausschaut, ist bei dir das Mengenventil an der Einspritzpumpe schuld daran das er manchmal so schlecht anspringt. Wenn du es schon öfter gemacht hast, denke ich kaum das es ein Zufall war und doch das Relais die Ursache ist. Das eine Relais im Sicherungskasten ist nämlich auch oft schuld an einem schlechten anspringen wo man mehrmals probieren muss bis er angeht. Das Phänomen tritt meistens nur dann auf wenn es kalt ist.

    Grüsse Peter
     
  8. leo57

    leo57 Neuling

    Dabei seit:
    13.04.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für die rasche Antwort. Werde mir das Relais anschauen. Ja die Startschwierigkeiten treten nur bei kalten Motor auf, und wenn ich das Kabel ab- und anstecke springt er sofort an. Mache es schon eine Woche so.


    Grüsse Leo
     
  9. leo57

    leo57 Neuling

    Dabei seit:
    13.04.2008
    Beiträge:
    5
    Zustimmungen:
    0
    hallo,
    habe das Relais durch ein neues ersetzt und startet wieder einwandfrei.

    Danke für den Tipp. :)

    Grüsse Leo
     
Thema: Premacy springt sehr schlecht an wenn kalt
Besucher kamen mit folgenden Suchen
  1. mazda premacy springt schlecht an

    ,
  2. mazda premacy 1.9 springt nicht an

    ,
  3. mazda premacy 2000 springt schlecht

    ,
  4. mazda premacy 2000 startprobleme bei kälte,
  5. mazda premacy springt nicht an,
  6. mazda premacy motor springt nicht an,
  7. mazda kalt anspringt dauert
Die Seite wird geladen...

Premacy springt sehr schlecht an wenn kalt - Ähnliche Themen

  1. Premacy (CP) Mazda Premacy BJ 03 kühlt nicht mehr

    Mazda Premacy BJ 03 kühlt nicht mehr: Hallo grüß euch, Der Wagen meines Vaters kühlt auf einmal nicht mehr. Durch Zufall hab ich unterm Auto Riesen Pfützen Kühlwasser gesehen sonst...
  2. Mx 5 nb ausgegangen und springt nicht mehr an

    Mx 5 nb ausgegangen und springt nicht mehr an: Hallo, ich habe einen mx5 nb aus 2000. Heute bin ich mit xa 60 Km/h aus einem Ort gefahren und es gab ein kurzes Geräusch als würde Luft aus einem...
  3. 323 (FA) Springt schlecht an beim ersten Start

    Springt schlecht an beim ersten Start: Hallo zusammen, mein Mazda 323 f 1.5 ba 1996, hat ein Problem. Wenn ich morgens oder nach ein paar Stunden Standzeit, starten möchte, muss ich...
  4. Knatterndes geräuch beim Anfahren im kalten Zustand

    Knatterndes geräuch beim Anfahren im kalten Zustand: Hey liebe Mazda Gemeinde... ich habe seit ca 1jahr ein Mazda premacy bj '04 ca 122k runter. Seit kurzem knattert es im Motorraum beim anfahren,...
  5. mx5 nc verdeck springt nicht hoch

    mx5 nc verdeck springt nicht hoch: hallo, habe mir ein mx5 nc gekauft ich kenne es vom neuen fiat spider ist ja genau baugleich wenn man das Dach schließen will beim entriegeln...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden