Premacy - Springt nicht mehr an

Diskutiere Premacy - Springt nicht mehr an im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Ich habe einen Premacy 1.9 Liter Benziner (BJ. 2004). Ich habe immer wieder das Problem, wenn ich mein Auto aus der Garage fahre, ihn den gleich...

  1. retor

    retor Neuling

    Dabei seit:
    10.03.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Ich habe einen Premacy 1.9 Liter Benziner (BJ. 2004).
    Ich habe immer wieder das Problem, wenn ich mein Auto aus der Garage fahre, ihn den gleich wieder ausschalte, springt er danach nur sehr schlecht bis garnicth wieder an. Meistens warte ich dann ein paar Stunden und dann läuft er wieder.
    Heute habe ich ihn erneut aus der Garage gefahren und gleich wieder ausgeschaltet weil ich ihn waschen wollte. Danach wollte ich ihn wieder in die Garage fahren aber er spring wieder nicht an. Hab ihn bis jetzt auch nicht wieder zum laufen bekommen.
    Ansonstens springt er bei Wind und Wetter an. Aber immer wenn ich ihn gleich wieder ausschalte habe ich dieses Problem.
    Hat jemand eine Idee woran das liegen könnte.
     
  2. Max76

    Max76 Neuling

    Dabei seit:
    27.02.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    Premacy 1,8 16V
    KFZ-Kennzeichen:
    ich bin kein Mechaniker, aber ihr habt ja in Deutschland schon diesen E10-Sprit soviel ich weiß.
    Wurde der getankt? Laut Mazda verträgt den der Premacy nicht.
     
  3. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Da macht einmal tanken aber nix aus, wenn überhaupt, dann treten da nur LAAAAANGzeitschäden auf, selbst wenn da jetzt mehr als E10 drin wäre - mit dem Startverhalten hat DAS nichts zu tun! ;)
     
  4. retor

    retor Neuling

    Dabei seit:
    10.03.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Nein ich habe noch nie E10 getankt.
    Das Problem trat schon von 2-3 Jahren ab und an mal auf. Allerdings sprang er dann nach 5-10 Versuchen oder kurzen warten wieder an.
     
  5. #5 hexemone, 11.03.2011
    hexemone

    hexemone Mazda-Forum Profi

    Dabei seit:
    27.10.2007
    Beiträge:
    1.032
    Zustimmungen:
    5
    Auto:
    626 GE Automatik
    KFZ-Kennzeichen:
    Zweitwagen:
    Mazda Probe
    Was sagt dein Anlasser nach dieser kurzen Pause? Dreht der überhaupt? Und hat er dann überhaupt einen Zündfunken, wenn er nicht mehr startet?
     
  6. #6 retor, 11.03.2011
    Zuletzt von einem Moderator bearbeitet: 14.03.2011
    retor

    retor Neuling

    Dabei seit:
    10.03.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Der Anlasser dreht ganz normal. Manchmal will er ja FAST anspringen. Zumindest hört es sich so an. Am Montag wird er in die Werkstatt geschleppt!
     
  7. #7 Ackergaul1, 22.03.2011
    Ackergaul1

    Ackergaul1 Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    11
    Zustimmungen:
    0
    KFZ-Kennzeichen:
    Hallo,
    ich habe die gleichen Probleme. Was ist denn in der Werkstatt raus gekommen??????
     
  8. retor

    retor Neuling

    Dabei seit:
    10.03.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Laut Autowerkstatt lag es an einer defekten Batterie (Kurzschluss in den Zellen)
    während der Fahrt hatte sich die Batterie ganz normal geladen und genügend Leistung um den Motor bei nächsten mal zu starten. Nach dem Starten war dann allerdings die Batterie ziemlich schwach. Wenn ich den Motor dann gleich wieder abgestellt habe hatte die Batterie unter Umständen nicht mehr genug Leistung um den Motor erneut zu starten.
     
  9. #9 Ackergaul1, 22.03.2011
    Ackergaul1

    Ackergaul1 Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    11
    Zustimmungen:
    0
    KFZ-Kennzeichen:
    Aber es kann doch nicht an der Batterie liegen wenn der Anlasser dreht.
    Hast Du eine neue Batterie? Ist das Problem jetzt behoben?
     
  10. retor

    retor Neuling

    Dabei seit:
    10.03.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Ja, das hatte ich nur eigentlich auch gedacht und es dem Mechaniker gesagt. Er meinte das, wenn die Batterie nicht mehr genügend Leistung hat, der Anlasser durchaus noch drehen kann, aber halt nicht mehr genügend Saft um den Motor zum starten zu bringen.
    Hab das Auto seit 1 Woche wieder und bisher läuft er problemlos.
     
  11. #11 Ackergaul1, 22.03.2011
    Ackergaul1

    Ackergaul1 Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    11
    Zustimmungen:
    0
    KFZ-Kennzeichen:
    Na da bin ich ja gespannt wie lange.

    Ich hab unsere jetzt ans Ladegerät gehängt und mahl sehen. Der Premacy ist bei uns nur ein kurzstrecken Auto Kindergarten und so. Da wäre eine leere Batterie plausiebel. Nur dann auch ohne Anlasser. Wir haben auch mit meinem Sharan Starthilfe gegeben und es brachte nichts.

    Ist wohl doch was anderes bei uns.
    Auch der Fehlerspeicher brachte nichts.

    Ich warte jetzt auf Morgen mit voller Batterie. Wenn das nicht bringt bekomme ich von meinem Freundlichen eine Test Batterie.
     
  12. retor

    retor Neuling

    Dabei seit:
    10.03.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Bei einer defekten Batterie wird auch das Laden nicht viel bringen. Meine hatte einen Kurzschluss!
     
  13. #13 Ackergaul1, 23.03.2011
    Ackergaul1

    Ackergaul1 Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    11
    Zustimmungen:
    0
    KFZ-Kennzeichen:
    Das glaube ich auch. Aber so kann ich eine fehlequelle ausschließen. Und versuche dann noch die Batterie vom Freundlichen. Und dann suchen wir weiter. Sie hat auch 12.6V vor dem Laden. Die Ah Zahl beim Starten ist natürlich wichtiger, kann ich aber nicht messen.

    Es kann auch an der Weckfahrsperre liegen.
    Oder Steuergerät.
    oder...oder...oder:(:?::?:
     
  14. retor

    retor Neuling

    Dabei seit:
    10.03.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Deswegen war ich auch in der Werkstatt, dort kann man das Auto an das Diagnosegerät anschließen. Meiner läuft auf jedenfall wieder wie ein Bienchen.
     
  15. #15 Ackergaul1, 24.03.2011
    Ackergaul1

    Ackergaul1 Neuling

    Dabei seit:
    21.03.2011
    Beiträge:
    11
    Zustimmungen:
    0
    KFZ-Kennzeichen:
    das Diagnosegerät bracht leider nicht´s:(
     
Thema: Premacy - Springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. mazda premacy springt nicht an

    ,
  2. mazda premacy kein zündfunke

    ,
  3. wo befi det sich der anlasser beim mazda premacy

    ,
  4. mazda premacy.1.9 kein zündfunke,
  5. mazda premacy motor dreht springt nicht mehr an,
  6. mazda premacy auto steht 2 tage und springt nicht mehr an,
  7. mazda premacy anlasser dreht springt aber nicht an,
  8. wo ist der anlasser beim mazda tribute,
  9. premacy Bild wo befindet sich der Anlasser
Die Seite wird geladen...

Premacy - Springt nicht mehr an - Ähnliche Themen

  1. Mazda6 (GJ) Titel-Position auf dem USB-Stick wird nicht mehr gespeichert

    Titel-Position auf dem USB-Stick wird nicht mehr gespeichert: Hallo zusammen, mein Fahrzeug wurde mit dem Android-Auto-Modul nachgerüstet, was bisher auch gut funktioniert hat. Seit einigen Tagen speichert...
  2. Premacy (CP) Mazda Premacy BJ 03 kühlt nicht mehr

    Mazda Premacy BJ 03 kühlt nicht mehr: Hallo grüß euch, Der Wagen meines Vaters kühlt auf einmal nicht mehr. Durch Zufall hab ich unterm Auto Riesen Pfützen Kühlwasser gesehen sonst...
  3. Anlernmodus funktioniert nicht mehr

    Anlernmodus funktioniert nicht mehr: Hallo liebes Forum, hoffe hier mal auf eure Hilfe. Vllt hat jemand eine Idee. Unser CX-7 Diesel von 2010 kann aktuell mit beiden Schlüsseln über...
  4. Mazda 5 Fenster geht nicht mehr ganz zu

    Mazda 5 Fenster geht nicht mehr ganz zu: Hallo, heute ging plötzlich während der Fahrt das Beifahrerfenster etwas auf ohne das ein Knopf gedrückt wurde. Ich kann das Fenster runter und...
  5. Mx 5 nb ausgegangen und springt nicht mehr an

    Mx 5 nb ausgegangen und springt nicht mehr an: Hallo, ich habe einen mx5 nb aus 2000. Heute bin ich mit xa 60 Km/h aus einem Ort gefahren und es gab ein kurzes Geräusch als würde Luft aus einem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden