Premacy 2,0 Diesel Motor durchzug

Diskutiere Premacy 2,0 Diesel Motor durchzug im Demio, Premacy, MPV, Tribute und Xedos 6/9 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hi Ich muß mich nochmal mit ner Frage melden :( Da wir jetzt einen Premacy 2,0 Diesel Bj 01 haben und ich den jetzt auch mal gefahren habe...

  1. #1 Murdock2k, 01.09.2007
    Murdock2k

    Murdock2k Guest

    Hi Ich muß mich nochmal mit ner Frage melden :(

    Da wir jetzt einen Premacy 2,0 Diesel Bj 01 haben und ich den jetzt auch mal gefahren habe finde ich 2-3 Sachen sehr unnormal !

    Zum ersten kommt die Kraft des Motors erst bei ca. 2500 U / min richtig vorher habe ich das Gefühl das der will aber nicht kann. sich verschluckt sozusagen !
    Das ist echt nervig wenn man unter 2500 U/min ist und keine Kraft hat zum Beschleunigen ! und man so daherschleicht !

    Ich vermute das da irgendwas defekt ist !

    Zum Zweiten beim Beschleunigen wackelt innen der Schalthebel sehr stark, Kenne das nur von einem Golf 2 mit defekten Motorlager ( mitte ) wo der ganze Motor sich dann sehr neigt.

    Ist das normal ?
    Weil es z.b. auch beim kontinuierlichen fahren und Gas wegnehmen und wieder geben nervt da es dadurch zu einem "Stottern" kommt so rein gefühlsmäßig wie ein Jojo effekt.

    Dann zum dritten was evt. mit Fehler 1 zusammenhängt !

    Wenn ich im Standgas stehe ( Motor natürlich warm !! ) und das Gaspedal voll durchdrücke dann dreht der Motor hoch bis ca 2500 U/min und dann stottert der wie Aussetzer und erst bei ca. 3000 U / min dreht er dann wieder richtig !
    Als ob der zuwenig Diesel bekommt !

    Undicht ist am Motor nichts und Diesel ist auch nirgens zu sehen !

    Eigentlich habe ich auch noch ein 4 Problemchen hatte ich schon im anderen Thread gepostet Und Zwar leuchten die
    Airbaglampen im Cockpit mal sporalisch und die rechte in Form eines Cods 4 x lang und 7x kurz !

    Hat da einer Ne Ahnung was das sein kann ?
    Hat das evt was mit der Rückrufaktion des Airbags Steuergeräts zu tun ?
    Woran erkenne ich das schon ein neues eingebaut worden ist ?

    Vielen Dank für Eure Hilfe !!! :)
     
  2. #2 future74, 02.09.2007
    Zuletzt bearbeitet: 02.09.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Hallo, also wegen der Motorleistung im unteren Drehzahlbereich da kann schon ein Fehler vorliegen. Es ist schon bekannt das er von unten nicht so gut zieht, aber so wie du es beschreibst dürfte es nicht sein. Das Stottern ist auch nicht normal, vermutlich hat es was mit dem Einspritztreibermodul oder vielleicht liegt es auch an der Einspritzpumpe, vielleicht wird wo Luft gesaugt und bekommt drum zu wenig Kraftstoff.

    Zur Airbaglampe, dieser Code deutet auf einen fehlerhaften Sitzbelegungssensor im Beifahrersitz hin, müsstest prüfen lassen und gegebenfalls austauschen lassen. Reparieren kann man den leider nicht, aber ein neuer kostet soweit ich weis, mehr als 400 Euro....

    Grüsse Peter
     
  3. #3 Banta_Food, 04.09.2007
    Banta_Food

    Banta_Food Stammgast

    Dabei seit:
    07.03.2007
    Beiträge:
    104
    Zustimmungen:
    1
    Moin! Das "Standard"-Turbo-Loch des Premacy 2.0/100PS, BJ 03 (Facelift)liegt eigentlich bei 1500-1800 U/min und kann gut durch schnelles Schnellesn Schalten bei ca 2000 U/min abgefangen werden (mußte mich ganz schön umgewöhnen, da ich vorher ein paar Jährchen Automatik fuhr). Beim Anfahren kannst Du das auch ganz gut in den Griff bekommen, wenn Du die Kupplung erst bei gut 1800 + U/min kommen läßt. Anfangs dachte ich auch, Mönsch! Bist Du Fahranfänger?!? Aber jetz klappt's.
    Aber wenn das ganze erst bei 2500 losgeht, ist bestimmt etwas faul mit der Motorelktronik. Klingt fast, als wenn der Turbo zu spät zuschaltet.

    CU Banta
     
  4. #4 Schurik29a, 04.09.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Wegen der Aussetzter zwischen 2.500 und 3.000 U/Min - ein ähnliches Problem hatte ich bei einem 3er BMW-Diesel. Zum Glück mit sehr wenig elektronik. Das Problem war sehr schnell gefunden und schuld war eine defekte Einspritzdüse. Rausgefunden wurde es mit einem Stetoskop.

    Gruß Schurik
     
  5. #5 Murdock2k, 04.09.2007
    Murdock2k

    Murdock2k Guest

    Also die Kiste macht mich Kirre :)

    So Also wenn der Wagen kalt ist dann ist das mit dem Drehzahlloch extrem spürbar !
    Alles was ich versuche unter 2500 U / min hat mehr was mit Schildkrötenantrieb zu tun als mit fahren.
    Wenn der Wagen warm ist , gehts erheblich besser ! Aber weg ist es nicht ganz !

    Also ich denke das hat keinen Sinn hier zu spekulieren !
    Der muß zum Händler !
    Was kostet den so bei Mazda so ein Kostenvoranschlag für ne Reparatur ?
    So Fehlerspeicherauslesen und mal Probefahren ! Um den Fehler ein wenig einzukreisen !

    Danke !
     
  6. #6 Schurik29a, 04.09.2007
    Schurik29a

    Schurik29a Mazda-Forum Profi

    Dabei seit:
    11.10.2005
    Beiträge:
    5.530
    Zustimmungen:
    0
    Auto:
    323f BA V6, EZ: 10/1997, silber
    KFZ-Kennzeichen:
    Zweitwagen:
    bis 09.05.08 - 626 GE, 90 PS, EZ: 06/96, 205.650km
    Das sollte nen guter Händler für nen feuchten Händedruck und ein freundliches Dankeschön machen ;)
    Manche nehmen tatsächlich etwas Geld dafür - das sollte jedoch 20 € nicht übersteigen.

    Gruß Schurik
     
  7. #7 Banta_Food, 05.09.2007
    Banta_Food

    Banta_Food Stammgast

    Dabei seit:
    07.03.2007
    Beiträge:
    104
    Zustimmungen:
    1
    Das mit einer defekten Einspritzdüse klingt logisch. Startet der Wagen denn vernünftig oder mußt du ein wenig orgeln? Sifft irgendwo evtl ein wenig Diesel raus an den entsprechenden Stellen?

    CU Banta
     
  8. #8 Murdock2k, 05.09.2007
    Murdock2k

    Murdock2k Guest

    Also starten tut der 1a Läuft auch ruhig im Standgas, nur halt wenn er kalt ist sehr extremes Drehzahlloch !
    Wenn er warm ist gehts besser !
    Ich habe gestern mal alle Unterdruckdosen geprüft und mal so einige Stecker abgezogen und wieder draufgetan !
    hat aber nichts geändert !

    Ich muß damit so schnell wie möglich zum Händler und nachschauen lassen !
    Nur leider machen die Werkstätten so früh zu das es schlecht mit meiner Arbeitszeit ist ! :(
     
  9. #9 Banta_Food, 06.09.2007
    Banta_Food

    Banta_Food Stammgast

    Dabei seit:
    07.03.2007
    Beiträge:
    104
    Zustimmungen:
    1
    Hm,... ohne jetzt etwas Falsches sagen zu wollen, klingt das nach einer defekten Kaltstartautomtik (um jetzt mal Rollerlatein zu sprechen).

    CU Banta
     
  10. #10 future74, 13.09.2007
    Zuletzt von einem Moderator bearbeitet: 14.09.2007
    future74

    future74 Mazda-Forum Profi

    Dabei seit:
    27.05.2007
    Beiträge:
    3.171
    Zustimmungen:
    1
    Auto:
    626 GE, Bj.93, 2.0i, 86kW, 117PS
    KFZ-Kennzeichen:
    Was meinst du mit einer Kaltstartautomatik? Der Begriff ist so dehnbar, und im dem Sinne hat das Fahrzeug keine Kaltstartautomatik, es sind vielmehr diverse Korrekturen wenn ein Kaltstart erfolgt und die Vorglühanlage wird aktiviert.



    @Murdock2k
    Las mal Fehlerspeicher auslesen und dann kann man weiterschauen


    Grüsse Peter
     
  11. #11 Banta_Food, 14.09.2007
    Banta_Food

    Banta_Food Stammgast

    Dabei seit:
    07.03.2007
    Beiträge:
    104
    Zustimmungen:
    1
    zur Kaltstartautomatik:

    klar, ich vergaß, beim Diesel gibt es so etwas ja nicht! Da hast Du ja das vorglühen. War in Gedanken halt beim guiten alten Choke (egal ob manuel oder eben als Kaltstartautomatik)

    nix für ungut! ;)

    CU Banta
     
Thema:

Premacy 2,0 Diesel Motor durchzug

Die Seite wird geladen...

Premacy 2,0 Diesel Motor durchzug - Ähnliche Themen

  1. Premacy (CP) Mazda Premacy BJ 03 kühlt nicht mehr

    Mazda Premacy BJ 03 kühlt nicht mehr: Hallo grüß euch, Der Wagen meines Vaters kühlt auf einmal nicht mehr. Durch Zufall hab ich unterm Auto Riesen Pfützen Kühlwasser gesehen sonst...
  2. Mazda6 (GG/GY) P0101 + P0104 + C1119 ab konstant 140 km/h - 2.0 Diesel 143 PS

    P0101 + P0104 + C1119 ab konstant 140 km/h - 2.0 Diesel 143 PS: Guten Tag zusammen, ich habe ein Problem mit meinem Mazda 6 GY, Bj. 2007 mit 2.0 Liter Dieselmotor mit 143 PS. Ab einer Geschwindigkeit von 140...
  3. MX-5 (NA) Elektronikproblem erfordert Neustart des Motor

    Elektronikproblem erfordert Neustart des Motor: Hallo Forum, Ich habe einen MX5, 1,6ltr, 115 PS, Bj.1990. Seit kurzem funktionieren öfters Fensterheber, Lüftung und Scheibenwischer nicht. Nach...
  4. DPF wechseln von 81KW in 110KW Motor möglich?

    DPF wechseln von 81KW in 110KW Motor möglich?: Ich habe mir einen Mazda 5 CR 81KW Diesel BJ 2007 geholt, da ist heute leider der Zahnriemen gerissen und somit jetzt nurnoch ein...
  5. Motor geht aus während der Fahrt u.a.

    Motor geht aus während der Fahrt u.a.: Hallo,- erst einmal nichts gegen Mazda-Verkäufer ! Nur hier im Forum sind wohl einige Experten, welche einen nicht genervt ansehen und daher frage...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden