Mazda3 (BL) Notlauf beim Beschleunigen

Diskutiere Notlauf beim Beschleunigen im Mazda 3 Forum im Bereich Mazda3 und Mazda3 MPS; Hallo, ich habe das seit einer Weile das Problem, dass mein Mazda 3 BL von 2011 mit 108.000 km (1.6 MZR-CD Schaltgetriebe) auf der Autobahn in den...

  1. #1 Kabuuff, 16.11.2019
    Kabuuff

    Kabuuff Neuling

    Dabei seit:
    07.03.2019
    Beiträge:
    12
    Zustimmungen:
    1
    Hallo,
    ich habe das seit einer Weile das Problem, dass mein Mazda 3 BL von 2011 mit 108.000 km (1.6 MZR-CD Schaltgetriebe) auf der Autobahn in den Notlauf geht.

    Manchmal, wenn ich stark beschleunige oder mittelstark über einen längeren Zeitraum, verliert das Auto Leistung und geht in den Notlauf. Wenn ich den Motor abstelle und wieder einschalte, funktioniert es wieder ohne Probleme. Wenn ich zur Arbeit fahre etc. passiert in der Regel nie etwas, meistens passiert es auf längeren Fahrten.

    Hat jemand eine Idee?
     
  2. #2 tuerlich, 16.11.2019
    tuerlich

    tuerlich Mazda-Forum Profi

    Dabei seit:
    07.12.2014
    Beiträge:
    2.878
    Zustimmungen:
    404
    Auto:
    Mazda 3 BM 07/2015 D150+ Challenge
    KFZ-Kennzeichen:
    Ich würde vorerst mal den Fehlerspeicher auslesen lassen!

    Alles weitere könnte in wilden Spekulationen enden!
     
  3. #3 xzstnce, 16.11.2019
    xzstnce

    xzstnce Mazda-Forum User

    Dabei seit:
    27.11.2017
    Beiträge:
    99
    Zustimmungen:
    13
    Auto:
    3 BK 1.6 Benzin
    Alle Schläuche checken wäre mein erster Gedanke. Und wie der Kollege oben sagt - Fehlerspeicher auslesen.
     
  4. #4 Kabuuff, 17.11.2019
    Kabuuff

    Kabuuff Neuling

    Dabei seit:
    07.03.2019
    Beiträge:
    12
    Zustimmungen:
    1
    Dann nehme ich das mal in Angriff, danke!
     
  5. #5 Kabuuff, 18.11.2019
    Kabuuff

    Kabuuff Neuling

    Dabei seit:
    07.03.2019
    Beiträge:
    12
    Zustimmungen:
    1
    Ich habe einen eigenen OBD Stecker, der spuckt keinen Fehler aus. Schläuche habe ich auch einer Sichtprüfung unterzogen, ich finde da nichts auffälliges.

    Bin in 2 Wochen zur Inspektion, da kann ich das nochmal ansprechen.

    Finde halt seltsam, dass teilweise wochenlang nichts zu merken ist. Das Problem ist gestern z.B. nach ca. 350km Fahrt aufgetreten, als ich spontan, stark beschleunige wollte. Bevor irgendeine Beschleunigung eingesetzt hat, war die Leistung weg.

    Heute morgen auf dem Arbeitsweg (40km) habe ich versucht das Problem zu reproduzieren, starkes, spontanes beschleunigen geht. Auch aus dem niedrigen Drehzahlbereich kann ich beschleunigen.
     
  6. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.133
    Zustimmungen:
    56
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Dann lass doch am besten den OBD Adapter drin und lies den Fehler aus wenn er da ist. .... dann muss er ja nen Fehler anzeigen.
     
  7. #7 Kabuuff, 18.11.2019
    Kabuuff

    Kabuuff Neuling

    Dabei seit:
    07.03.2019
    Beiträge:
    12
    Zustimmungen:
    1
    Habs geschafft den Fehler zu kriegen mit Obd drin, lies sich aber nicht auslesen. Der Schraubenschlüssel war weg als ich zum stehen kam, die Leistung war auch noch weg.
    IMG_20191118_172627.jpg
    Kann es sein, dass der Luftschlauch nicht richtig sitzt und die Probleme verursacht? Der geht von der Luftfilterbox aus.
     
  8. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.133
    Zustimmungen:
    56
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    Was ist das dicke Gummi Ding rechts im Bild?
    Auf dem Foto sieht der kaputt aus. Kann aber auch täuschen.
     
  9. #9 Kabuuff, 18.11.2019
    Kabuuff

    Kabuuff Neuling

    Dabei seit:
    07.03.2019
    Beiträge:
    12
    Zustimmungen:
    1
    Das ist ein Luftschlauch, der von der Luftfilterbox weggeht. Weiß leider nicht wie der heißt. Das sieht so aus, als ob er nicht richtig sitzt.
     
  10. hjg48

    hjg48 Mazda-Forum Profi

    Dabei seit:
    08.02.2017
    Beiträge:
    312
    Zustimmungen:
    59
    Moin Kabuuff,
    meiner Meinung nach und anhand des Fotos liegt die Ursache des Problems an einem verölten Luftmassenmesser durch Ölablagerungen im Ansaugschlauch.
    Ansaugschauch ausbauen und säubern, den Luftmassenmesser mit Bremsenreiniger-Spray reinigen.
    Als dauerhafte Lösung könnte man (Mann) ein "Ölabscheider" zwischen Ventildeckel-Entlüftung und Ansaugschlauch nachgerüstet werden.
     
  11. #11 Markus, 18.11.2019
    Zuletzt bearbeitet: 18.11.2019
    Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.133
    Zustimmungen:
    56
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    an der Stelle sieht es aus als wäre da ein Riss im Gummi.

    und Kabuuff hat recht der Schlauch scheint total verölt zu sein und damit auch der LMM.das sollte alles gereinigt werden.
    Aber Vorsicht mit Bremsenreiniger und ähnlichem im Ansaugtrackt, irgend einer hatte sich, durch zu viel Reiniger der nicht richtig verdunstet war wahrscheinlich den KAT zerstört. Also Vorsicht wenn du in Richtung Drosselklappe das Zeug einsetzt.


    [​IMG]
     
  12. #12 Kabuuff, 18.11.2019
    Kabuuff

    Kabuuff Neuling

    Dabei seit:
    07.03.2019
    Beiträge:
    12
    Zustimmungen:
    1
    Ich werde mir das nochmal genauer anschauen, wahrscheinlich am Wochenende. Danke für die Tipps!

    Wenn es dort wirklich so ölig ist, dann muss ja der Luftfilter auch verölt sein?
     
  13. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.133
    Zustimmungen:
    56
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    ich glaube da geht irgend wo die Kurbelgehäuseentlüftung in den Schlauch oder in den Filter und da dürfte das Öl herkommen ...... oder ein zu stark geölter "Tuning luftfilter" aber dann dürfte das Öl nicht so schwarz sein.
     
  14. hjg48

    hjg48 Mazda-Forum Profi

    Dabei seit:
    08.02.2017
    Beiträge:
    312
    Zustimmungen:
    59
    Moin Markus,
    echt sorry, aber niemand sagt, dass der Luftmassenmesser als auch der Ansaugschlauch im eingebauten Zustand bei laufendem Motor ( = 1.6 DIESELMOTOR!) mit Bremsenreiniger gesäubert werden sollen!!!
    Alles wird bei abgestellten Motor ausgebaut, gereinigt, wieder eingebaut, alles auf einwandfreien Sitz geprüft,.
    Erst dann der Motor gestartet und eine ausgiebige Probefahrt (mit Boxenstopp bei McDonalds) unternommen.

    Und es gibt einen enormen Unterschied zwischen "denken" und es sicher wissen!!!

    [​IMG] ]
     
  15. Markus

    Markus Mazda-Forum Profi

    Dabei seit:
    15.03.2007
    Beiträge:
    3.133
    Zustimmungen:
    56
    Auto:
    Mazda 3 (G120+ BN) KIZOKU
    Zweitwagen:
    Triumph T100 black
    war ja auch nur nen Hinweis ....... im Schlauch ist das ja auch kaum möglich, bist der wieder drin ist, ist der trocken, ..... aber ein ordentlicher Schuss in die Drosselklappe trocknet nicht mehr so schnell weg. ..... und es war ja alles schon mal da, das einer in dem Fall die Drosselklappe reinigen wollte und danach der Kat durch war hat er bestimmt auch nicht beim laufenden Motor gemacht. ..... kann natürlich auch nur ein Zufall gewesen sein das danach der Kat durch war.

    und nein ...... ich habe nie gesagt das ich was weiß, wenn ich nicht selbst gemacht oder gesehen habe. alles andere sind Ideen oder Vermutungen meinerseits
     
  16. #16 Kabuuff, 19.11.2019
    Kabuuff

    Kabuuff Neuling

    Dabei seit:
    07.03.2019
    Beiträge:
    12
    Zustimmungen:
    1
    IMG_20191119_063653__01.jpg
    Den Schlauch bzw. die Stelle meinte ich.
    Hab eben den Ölstand nochmal geprüft, der ist 2 Striche unter dem maximalen. Normalerweise hat er nie Öl verloren.
     
Thema:

Notlauf beim Beschleunigen

Die Seite wird geladen...

Notlauf beim Beschleunigen - Ähnliche Themen

  1. beim Lenken Geräusch aus dem Motorraum

    beim Lenken Geräusch aus dem Motorraum: Bei meinem 2007er Mazda 6 kommt seit einiger Zeit beim lenken aus dem Motorrraum ein brummendes sich quälend anhörendes Geräusch. Hab heute mal...
  2. Akustisches Signal beim Verriegeln mit der FB

    Akustisches Signal beim Verriegeln mit der FB: Hallo zusammen, welche Möglichkeit gibt es, das mein 2er-Kizoku (DJ) ein akustisches Signal von sich gibt, wenn dieser mit der Fernbedienung...
  3. USB Bluetooth Adapter beim 2007´er nachrüsten

    USB Bluetooth Adapter beim 2007´er nachrüsten: Hallo, ich fahre einen GY Baujahr 2007 Ich habe Bose und einen 6-fach Wechsler drin soweit alles gut! Das einzige was mir fehlt ist Musik vom...
  4. Mazda3 (BM) Leichtes Ruckeln beim Gas geben

    Leichtes Ruckeln beim Gas geben: Hallo zusammen, wie in einem anderen Beitrag bereits erwähnt, bin ich seit August 2019 Besitzer eines Mazda 3 BM - 165 PS (BJ 2013). Leider habe...
  5. Ausfahrende Antenne beim MX-5

    Ausfahrende Antenne beim MX-5: Hallo, hab hier mal eine Frage: Hatte der MX-5 eine elektrisch ausfahrende Antenn? Wenn ja, welche Generationen? Lg Miatafreak
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden