NB Batterielampe geht bei niedriger Drehzahl an

Diskutiere NB Batterielampe geht bei niedriger Drehzahl an im Mazda MX-5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo ihr Lieben, ich habe extreme Probleme mit meiner Batterielampe. Ich hatte erst einen Stromfresser (loses Kabel auf Blech von einer...

  1. M.i.a

    M.i.a Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo ihr Lieben,

    ich habe extreme Probleme mit meiner Batterielampe.
    Ich hatte erst einen Stromfresser (loses Kabel auf Blech von einer alten Freisprecheinrichtung), der behoben wurde.
    Keilriemen ist okay und gespannt, Lichtmaschine wurde getestet und liefert an die 15 V.
    Hört sich ja alles ganz gut an oder?

    Leider geht meine Batterielampe trotzdem in 2 Fällen noch an.

    1.) Bei nassem Wetter, wenn ich den lieben Mazda anmache, quietscht der Keilriemen kurz und die Batterielampe leuchtet. Wenn ich dann den Wagen ausmache und wieder anmache, ist alles in Ordnung.
    >> Hab gehört, dass das mal passieren kann und auch nicht sonderlich schlimm ist.

    2.) Fahre ich längere Zeit auf niedriger Drehzahl (z.B. im Stau) geht die Batterielampe ebenfalls an. Licht ausmachen, alle andere Elektronik ausmachen, hilft hier gar nicht. Wenn ich den Wagen ausmache und wieder anmache, geht es für kurze Zeit wieder. Aber nach kurzer Zeit hab ich den gleichen Mist.
    Sobald ich wieder auf höherer Drehzahl fahre, läuft alles wunderbar und ich kann ellenlange Strecken fahren.


    Jetzt seid ihr gefragt: Wisst ihr wie man das beheben kann? Es nervt mich tierisch und ich hab jedes Mal Schiss, dass der Mazda die nächsten paar Meter den Geist aufgibt ;)

    LG
    MIA
     
  2. _Jay_

    _Jay_ Mazda-Forum Profi

    Dabei seit:
    02.11.2007
    Beiträge:
    8.118
    Zustimmungen:
    2
    Auto:
    626GE: Probe 2 GT Automatik 2,5l V6 24V (KL), blau
    KFZ-Kennzeichen:
    Zweitwagen:
    626GE: Probe 2, 2,0l 16V (FS), AHK, silber
    KFZ-Kennzeichen des Zweitwagens:
    Punkt 1: Nochmal den Keilriemen nachspannen - ein neuer Keilriemen längt sich nach mehr oder weniger kurzem Betrieb nochmal nach. Den noch einmal nachspannen, fertig.

    Punkt 2: Lass auch mal die Batterie prüfen, vielleicht hat auch die nen Schuss weg.
     
  3. #3 M.i.a, 10.04.2013
    Zuletzt bearbeitet: 10.04.2013
    M.i.a

    M.i.a Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Ah hätt ich sagen sollen: Nach dem Stromfresser hatte die alte Batterie ne Tiefenentladung. Jetzt is eine komplett neue Batterie drin ;)
     
  4. #4 retomx5turbo1.6, 10.04.2013
    retomx5turbo1.6

    retomx5turbo1.6 Mazda-Forum User

    Dabei seit:
    17.02.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Auto:
    MX 5 1,6 SE
    KFZ-Kennzeichen:
    Zweitwagen:
    Nissan Micra 1,3 HK11 + 626 2,5 V6 + Mazda 2
    KFZ-Kennzeichen des Zweitwagens:
    Ist deine Lichtmaschine Original Mazda oder ein anderes Fabrikat?

    Gruss Reto
     
  5. M.i.a

    M.i.a Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Also soweit ich weiß ist keine Original Mazda Lichtmaschine drin.
    Aber auf jeden Fall ne 80A.

    Ich hab jetzt sogar noch einen dritten Fall für euch:

    Wenn ich alle Stromfresser im Auto anmache, außer die Heckscheibenheizung, ist die Batterielampe aus. Sobald ich zusätzlich die Heckscheibenbeheizung anmache, geht nach kurzer Zeit die Batterielampe an (hab ich aber nur bei niedriger Drehzahl getestet!)
    Wenn ich aber nur die Heckscheibenheizung anmache und alles andere nicht, dann gehts nicht an. Also ich denke, dass das zusätzliche Anmachen einfach der Tropfen ist, der das Fass zum überlaufen bringt.

    Ich hab echt keinen Plan, was das sein kann!
     
  6. black6

    black6 Mazda-Forum Profi

    Dabei seit:
    11.12.2009
    Beiträge:
    1.674
    Zustimmungen:
    151
    Auto:
    seit 1987 nur Mazda´s ... bis 17.08.2018
    Wie sieht den die Ladespannung aus wenn Du ordentlich Last hast, sprich Gebläse, Heckscheibe und Scheinwerfer an !?
     
  7. #7 retomx5turbo1.6, 16.04.2013
    retomx5turbo1.6

    retomx5turbo1.6 Mazda-Forum User

    Dabei seit:
    17.02.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Auto:
    MX 5 1,6 SE
    KFZ-Kennzeichen:
    Zweitwagen:
    Nissan Micra 1,3 HK11 + 626 2,5 V6 + Mazda 2
    KFZ-Kennzeichen des Zweitwagens:
    Die Originalen Lichtmaschinen sind codiert, soo das keine andere Marken verbaut werden können. War auf jedenfall bei meinem V6 so!
    Frage mal beim Mazda Händler nach. Gruss Reto
     
  8. M.i.a

    M.i.a Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    17
    Zustimmungen:
    0
    @black6 : Ich habs selber nicht gemacht und weiß es deshalb nicht genau welche Spannung da vor liegt. Aber mein Nachbar hat die Lichtmaschine wohl ausführlich getestet und er meinte da wäre alles im grünen Bereich. ich denke also, dass er auch sowas getestet hat.

    @ retomx5turbo1,6 : aber wahrscheinlich ist eine andere Marke verbaut. Wenn das gar nicht gehen würde, dann würde doch gar nix funktionieren oder?
     
  9. #9 retomx5turbo1.6, 24.04.2013
    retomx5turbo1.6

    retomx5turbo1.6 Mazda-Forum User

    Dabei seit:
    17.02.2008
    Beiträge:
    68
    Zustimmungen:
    0
    Auto:
    MX 5 1,6 SE
    KFZ-Kennzeichen:
    Zweitwagen:
    Nissan Micra 1,3 HK11 + 626 2,5 V6 + Mazda 2
    KFZ-Kennzeichen des Zweitwagens:
    Die Lichtmaschine funktioniert, es leuchtet einfach das Batterielämpchen! Da nur die originalen Mazda Lichtmaschinenen ein Signal an das Steuergerät senden.
    Du könntest auch einfach das Batterielämpchen abklemmen.
    Frage doch mal bei einem Mazda Händler.
     
  10. M.i.a

    M.i.a Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Würde dann nicht IMMER die Batterielampe angehen?
    Sie geht nur unter bestimmten Umständen an, das verwundert ja so.

    Vorallem stand ich die letzten Tage bei dem guten Wetter oft im Stau und hatte jetzt tagelang keine Probleme mit dem Batterielämpchen. Als wäre das Problem verschwunden.
    Aber:

    Jetzt ist mir aufgefallen, dass das Problem vorallem bei so krassen Regentagen wie heute (NRW) auftritt.
    Ich befürchte, dass vielleicht irgendwas nass wird, denn ich wollte gerade zum Arzt fahren und die Batterielampe ist alle 2 Minuten angegangen.
    Mir ist aufgefallen, dass ich beim Anfahren und Bremsen rechts Wasser schwappen höre. Nach dem Schwappen geht auch meist die Lampe an. Könnte da irgendwas nass werden und das auslösen?
     
  11. Nosti

    Nosti Mazda-Forum Profi

    Dabei seit:
    30.03.2010
    Beiträge:
    293
    Zustimmungen:
    1
    Auto:
    M3 1.6er FL 105PS | MX-5 NA 1.6 115PS
    Moin,

    das Geräusch kommt meist aus dem Schweller.....wenn dem wirklich so ist wirst du wohl auf Kurz oder Lang ein fieses Rostproblem bekommen. Das Wasser was über das Verdeck abläuft wird durch die Regenrinne und den Schweller nach draußen geleitet. Wenn die Abflusslöcher verstopft sind sammelt sich dann das Wasser im Schweller.
    Da ist aber eigentlich keine Elektronik drin.
    Wenn also Wasser im Schweller ist, hat das eher nichts mit deinem Problem zu tun.

    Der Laderegler der Lichtmaschine funktioniert richtig? Man müsste die Spannung der Lichtmaschine mal prüfen wenn das Problem auftritt und dann schauen es passiert.

    Batterielampe abklemmen ist eine sehr fragwürdige "Lösung".....

    Wurde der Fehlerspeicher schonmal ausgelesen? Vielleicht findet man da einen Anhaltspunkt. Kann man zur Not selbst machen, oder beim Händler, oder Bosch Dienst für 10€ rum.

    Grüße
     
  12. M.i.a

    M.i.a Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Hi Nosti,

    danke für deine Antwort. Das mit dem Schweller hatte ich auch schon gelesen. Nur heute ist mir das halt im ZUsammenhang mit der Batterielampe aufgefallen. Kann man diese Abflusslöcher selber sauber machen oder ist das viel Rumschrauberei?
    Am Schweller gab es auch mal Rost (hab den Wagen ja erst seit 10/2012) und das wurde entfernt. Ich hoffe das ich das dann schnell beheben kann, damit das nich wieder passiert!

    Das mit dem Laderegler weiß ich nicht genau. Das müsste man mal schauen! Ich gebe das mal weiter, weil ich das halt selber alles nich testen kann.

    Fehlerspeicher wurde mal ausgelesen und da wird kein Fehler angezeigt. Also ich bin da echt überfragt jetzt und es nervt mich auch ziemlich :(
     
  13. Nosti

    Nosti Mazda-Forum Profi

    Dabei seit:
    30.03.2010
    Beiträge:
    293
    Zustimmungen:
    1
    Auto:
    M3 1.6er FL 105PS | MX-5 NA 1.6 115PS
    Hallo Mia,

    die Abflusslöcher kannst du selbst sauber machen. Mit einem langen Draht kann man die vom Dreck befreien. Anleitungen dazu gibt es im Internet zu finden.
    Ich hoffe für dich das der Rost auch wirklich entfernt wurde und neue Bleche eingesetzt wurden. Ein bisschen abkratzen und drüber lackieren hilft nicht lange. Nach spätestens 2 Jahren kommt es wieder durch.
    Ich empfehle dir auch noch eine Hohlraumkonservierung mit Fett z.B. Mike Sanders Holhraumfett oder Fluid Film, damit du möglichst lange Freude an deinem Wagen hast

    Grüße
     
  14. M.i.a

    M.i.a Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Danke Nosti,
    da mach ich mich dann mal auf die Suche nach ner Anleitung und mach das mal... (wenn es zu regnen aufhört) :(

    Ich weiß nicht sicher, ob neue Bleche eingebaut wurden. Mein Stiefvater wird das überprüfen, wenn der in nem Monat den Wagen für n paar Wochen bekommt. Hoffentlich findet der nicht allzu viele kaputte Sachen. Aber das Auto war ein Schnäppchen und da kann man dann nicht widerstehen.

    Nach Hohlraumkonservierung werd ich mich auch mal erkundigen.
    ich danke dir sehr! So Kleinigkeiten kenn ich einfach nicht und es ist gut, wenn man hier Leute findet, die einen auf sowas hinweisen :)

    Falls dir noch Sachen zu meinen Batterielampen Problem einfallen, darfst du dich gerne melden ;)
     
  15. Nosti

    Nosti Mazda-Forum Profi

    Dabei seit:
    30.03.2010
    Beiträge:
    293
    Zustimmungen:
    1
    Auto:
    M3 1.6er FL 105PS | MX-5 NA 1.6 115PS
    Zur deiner Batterieproblematik,

    Lichtmaschine, Laderegler, Batterie oder vielleicht ein Massefehler. Irgendwas davon wird es womöglich sein.
    Massefehler können böse zu finden sein...

    Wie gesagt am sinnvollsten wäre es die Ladespannung zu messen während das Problem auftritt. Vielleicht sackt kurzzeitig die Ladespannung ab und löst so den Fehler aus, aber das ist nur eine Mutmaßung..

    Wenn Fragen sind einfach ins Forum damit :)

    Grüße
     
  16. M.i.a

    M.i.a Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Massefehler ist doch wenn ich n Batteriefresser hab oder? Also z.B. offenes Kabel irgendwo etc?
    Da hatte ich mal was und das wurde behoben, danach Batterie gewechselt etc. Seitdem wurds auch besser aber kam jetzt halt wieder. Das mit dem "während des Problems" messen, machen wir auf jeden Fall mal. Nur in letzter Zeit war halt nicht vorhersehbar wann das Problem auftrat. Und den bekannten Vorführeffekt gibts dann dummerweise auch immer!

    Ich muss gerade aber von einem Erfolgserlebnis erzählen und zwar, dass ich gerade den Ablauf gesäubert habe :) Rechte Seite stand das Wasser (daher auch das Schwappen auf der rechten Seite). War kinderleicht und ich bin grad sehr stolz auf mich! :)
     
  17. Nosti

    Nosti Mazda-Forum Profi

    Dabei seit:
    30.03.2010
    Beiträge:
    293
    Zustimmungen:
    1
    Auto:
    M3 1.6er FL 105PS | MX-5 NA 1.6 115PS
    Ja Massefehler kann z.B. an einem durchgescheuterten Kabel liegen, was irgendwo Kontakt bekommt wo es keinen haben soll.
    Die Batterieklemmen sind richtig fest und ordentlich verschraubt?

    Das mit den Abläufen ist schön :) Hast du gut gemacht *tätschel* :thumbs:
    Pass ein bisschen drauf auf. Versuche das Fahrzeug schnellstmöglich zu versiegeln. Ich gehe aber leider davon aus, dass er schon am rosten ist.

    Du kannst die Versiegelung auch selbst machen. Ich habe mir dafür 3 Dosen Fluid Film im Paket mit der langen Sprühlanze gekauft. Das wird dann ordentlich und Gewissenhaft in jede Öffnung des Fahrzeugs gesprüht.

    Für mehr Informationen zum Fluid Film kannst du auch wieder Tante Google befragen ;)
    Da gibt es auch Videos zur Verarbeitung und zu Produktionformationen

    Grüße
     
  18. M.i.a

    M.i.a Neuling

    Dabei seit:
    10.01.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Das mit dem Versiegeln schau ich mal.

    Aber so wie ich das gelesen hab gibt es doch quasi 2 Abläufe oder?
    Es gibt einmal Ablauflöcher am Schweller und Ablaufschläuche hinten am Verdeck. Das Wasser kommt dann hinten am Radkasten wieder raus.
    Das sind doch 2 verschieden Abläufe oder?
    Weil die Ablauflöcher am Schweller - da war alles okay,

    aber hinten am Verdeck auf der rechten Seite, da stand das Wasser im Schlauch, weil der verstopft war.
    Wenn am Schweller nix war, besteht da doch auch momentan wenig Rostgefahr oder?
     
  19. Nosti

    Nosti Mazda-Forum Profi

    Dabei seit:
    30.03.2010
    Beiträge:
    293
    Zustimmungen:
    1
    Auto:
    M3 1.6er FL 105PS | MX-5 NA 1.6 115PS
    Das könnte auch sein. Wieviel Wasser kam denn raus?

    Soweit ich das weis gehen beide Ablauflöcher in bzw. durch den Schweller. Aber ich kann mich auch irren. Es ist aber auch relativ egal, jetzt hast du es ja erstmal sauber gemacht. Schau wie gesagt immermal danach.

    Wir hoffen jetzt mal das vorerst alles gut ist. :)

    Grüße
     
  20. #20 schnellalt, 13.05.2013
    schnellalt

    schnellalt Stammgast

    Dabei seit:
    02.01.2012
    Beiträge:
    111
    Zustimmungen:
    0
    nix schauen, sondern machen bzw machen lassen. sonst bist du schneller als dir lieb ist 1000€ los und nur weil du zu lang gewartet hast ;-) .

    eine gute schwellerreparatur kostet pro seite ca. 500€ :-(

    setzt dich mit taxidriver in verbindung, der kann dir sagen was sinnvoll ist.
     
Thema: NB Batterielampe geht bei niedriger Drehzahl an
Besucher kamen mit folgenden Suchen
  1. batterielampe leuchtet bei niedriger drehzahl

    ,
  2. mx 5 nb batterieleuchte

    ,
  3. jetfors 125 BatterieLampe brennt bei niedriger Drehzahl

    ,
  4. mazda mx 5 batterieleuchte geht an,
  5. hohe drezahl batterielampe aus,
  6. batterie leuchtet und geht wieser aus umdrehubg,
  7. battarie Lampe bei geringer drehzahl,
  8. mazda mx5 nb batterie leuchtet,
  9. mx5 batterieleuchte nb,
  10. batterieleuchte mx5 nb,
  11. mx5 nb Batterieleuchte leuchtet bei niedriger Drehzahl,
  12. Batterie leuchte geht bei Drehzahl aus,
  13. batterieleuchte leuchtet bei geringer drehzahl,
  14. generatorlampe mx5 leuchtet,
  15. e39 generatorlampe,
  16. clio Batterie leuchtet bei niedriger drehzahl,
  17. mx5 batterie leuchtet quietschen,
  18. generator lampe geht nur bei hohen drehzahlen aus,
  19. bei höherer drehzahl geht ladelampe aus,
  20. e39 batterielampe leuchtet bei niedriger drehzahl
Die Seite wird geladen...

NB Batterielampe geht bei niedriger Drehzahl an - Ähnliche Themen

  1. [Mazda MX-5 NB] Scheinwerfer rechts, inkl. Leuchtweitenregulierung

    [Mazda MX-5 NB] Scheinwerfer rechts, inkl. Leuchtweitenregulierung: [ATTACH] [ATTACH] [ATTACH] -------------------------------------- Preis: 90€ VB Typ: Scheinwerfer, rechts Marke: Mazda Modell: MX-5 NB (vor FL)...
  2. [Mazda MX-5 NB] Motorhaube

    [Mazda MX-5 NB] Motorhaube: [ATTACH] [ATTACH] [ATTACH] [ATTACH] -------------------------------------- Preis: 100€ VB Art: Karosserieteil Typ: Motorhaube Farbe: Bordeauxrot...
  3. [Mazda MX-5 NB] Stoßstangenträger vorne

    [Mazda MX-5 NB] Stoßstangenträger vorne: [ATTACH][ATTACH] -------------------------------------- Preis: 50€ VB Art: Karosserieteil Typ: Stoßstangenträger Marke: Mazda Modell: MX-5 NB...
  4. [Mazda MX-5 NB] Stoßstangenträger vorne

    [Mazda MX-5 NB] Stoßstangenträger vorne: Zur Anzeige geht's hier lang. -------------------------------------- [ATTACH] -------------------------------------- Preis: 50€ VB Art:...
  5. [Mazda MX-5 NB] Motorhaube

    [Mazda MX-5 NB] Motorhaube: Zur Anzeige geht's hier lang. -------------------------------------- [ATTACH] [ATTACH] [ATTACH] -------------------------------------- Preis:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden