Navi NVA-SD 8110-Albumcover-Anzeige beim MP3-Abspielen nicht vorhanden

Diskutiere Navi NVA-SD 8110-Albumcover-Anzeige beim MP3-Abspielen nicht vorhanden im Soundanlagen in euren Mazda´s Forum im Bereich Technik und Tuning; Hallo. Wer weiß warum im Display vom Navi NVA-SD8110 beim Abspielen von Musik als MP3-Dateien via USB kein Albumcover angezeigt wird und was man...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Pädder, 25.07.2013
    Pädder

    Pädder Mazda-Forum User

    Dabei seit:
    15.07.2013
    Beiträge:
    49
    Zustimmungen:
    3
    Auto:
    Seit'86 div.Mazda,seit 05/12 M5,2.0(CW)"40Edition"
    KFZ-Kennzeichen:
    Hallo.
    Wer weiß warum im Display vom Navi NVA-SD8110 beim Abspielen von Musik als MP3-Dateien via USB kein Albumcover angezeigt wird und was man für eine Anzeige tun muss.
    Die Albumcover sind mit auf den Stick für jeden Song kopiert und am PC beispielsweise zu sehen.
    Weder Tomtom,die nach eigenen Angaben "diese Option nicht unterstützen",noch Mazda-Kundeninfo ,die meinen das das Gerät grundsätzlich keine Albumcover anzeigt,was natürlich lächerlich und ein Armutszeugnis ist, weil auch das Mazda-Handbuch diese Möglichkeit auf Seite 107 beschreibt, können und wollen weiterhelfen und verweisen auf den fMH der Umgebung.Nach einigen Probieren gab aber auch der auf und weiß nicht weiter.
    Für Tipps zur Nutzung der Albumcoveranzeige wäre ich äußerst dankbar.
    Viele Grüße.
    Pädder
     
  2. #2 TechoLogic, 25.07.2013
    TechoLogic

    TechoLogic Mr. Bleifuß
    Mod-Team

    Dabei seit:
    10.10.2011
    Beiträge:
    4.511
    Zustimmungen:
    12
    Auto:
    BMW M3 [F80 LCI]
    KFZ-Kennzeichen:
    Zweitwagen:
    Honda CBR1000RR Fireblade [SC57]
    KFZ-Kennzeichen des Zweitwagens:
    Das wäre nun das 3. Crossposting, für das Nächste gibt es von mir eine Verwarnung!

    [​IMG]
     
Thema:

Navi NVA-SD 8110-Albumcover-Anzeige beim MP3-Abspielen nicht vorhanden

Die Seite wird geladen...

Navi NVA-SD 8110-Albumcover-Anzeige beim MP3-Abspielen nicht vorhanden - Ähnliche Themen

  1. Mazda3 (BL) Notlauf beim Beschleunigen

    Notlauf beim Beschleunigen: Hallo, ich habe das seit einer Weile das Problem, dass mein Mazda 3 BL von 2011 mit 108.000 km (1.6 MZR-CD Schaltgetriebe) auf der Autobahn in den...
  2. Mazda 6 Navi verliert Position nach Neustart

    Mazda 6 Navi verliert Position nach Neustart: Hi, Das Navi meines Mazda 6 - BJ 2018 - verliert manchmal die Position. Erst funktioniert alles, aber bei einem kurzen Stopp (z.B. Motor aus, Tür...
  3. Ausfahrende Antenne beim MX-5

    Ausfahrende Antenne beim MX-5: Hallo, hab hier mal eine Frage: Hatte der MX-5 eine elektrisch ausfahrende Antenn? Wenn ja, welche Generationen? Lg Miatafreak
  4. Mazda MX-5 Anzeige

    Mazda MX-5 Anzeige: Hallo, hab hier diese Anzeige gefunden. Ist von dem österreichischen Markt willhaben . at Das Besondere an diesem Wagen: Der günstigste MX-5....
  5. Vergaser-Probleme beim Beschleunigen / Gangwechsel

    Vergaser-Probleme beim Beschleunigen / Gangwechsel: Liebe Fan-Gemeinde, an meinem 626 GLX 2.0 Vergaser (EZ 07/1985, 64'000 km, 1984 ccm, 74kW / nachgerüsteter HJS-KAT) habe ich immer wieder mal das...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden