Nagt der Zahn der Zeit an meinem 626?

Diskutiere Nagt der Zahn der Zeit an meinem 626? im 121, 323, 626, 929 Forum im Bereich Technikbereich: Die klassischen Mazda Modelle; Hallo zusammen, das ist ja ein echt gutes Forum.Freue mich so viele Mazda Fahrer gefunden zu haben. Ich bin natürlich nicht ohne Grund hier...

  1. Oskar

    Oskar Einsteiger

    Dabei seit:
    19.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    das ist ja ein echt gutes Forum.Freue mich so viele Mazda Fahrer gefunden zu haben.

    Ich bin natürlich nicht ohne Grund hier bei euch im Forum.
    Mein "altes" Schätzchen scheint mich langsam in Stich zu lassen.:(

    Ich hatte nie Probleme mit dem Wagen aber jetzt geht es auf einmal an allen Ecken und Kanten los.

    Mazda 626 GF Bj. 1997 1.8 Benzin

    1. Problem: Der Wagen springt oft nur sehr sehr schwer an,ich muß manchmal 10 Minuten den Zündschlüssel drehen bis er anspringt.Man hört aber auch kein Startversuch also kein zünden oder drehen des Motors.Der Schlüssel lässt sich ganz locker druchdrehen,es geht nur die Zünsung an,man hört ein klacken und mehr nicht.Heute bei dem kalten Wetter ( -10° C)sprang der Motor beim 1. Versuch an.Heute Abend dann 1 Stunde gar nicht und das bei -12 ° und 50 Km von zuhause entfernt.Der Motor war da warm gefahren und sprang nicht an,später war der Motor etwas abgekühlt und sprang auf einmal wieder an.

    Was kann das denn sein?Ich bin mit meinem Latein am ende,bitte helft mir!

    2. Problem: Die hintere Beifahrertür lässt sich nicht mehr öffnen.

    Die Tür wird durch die Fernbedienung ganz normal geöffnet,aber man kann dann die Tür mit der Klinke nicht öffnen,man merkt auch keinen Widerstand,die Klinke lässt sich so leicht betätigen als wäre die Tür verschlossen.

    Ich bin für jede Hilfe dankbar!
     
  2. #2 Widette470, 20.12.2009
    Widette470

    Widette470 Mazda-Forum Profi

    Dabei seit:
    31.10.2009
    Beiträge:
    410
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 136PS Bj 02 Mazda 626 GW 116PS Bj99
    KFZ-Kennzeichen:
    Dein erstes Problem liegt am Magnetschalter deines Anlassers, ist kein großes Problem, etweder du hast ein Kontaktproblem, dafür mußt du mal Klemme 50 und Klemme 30 saubermachen, oder dein Magnetschalter ist zu schwach, den Motor(Anlasser) einzuspulen. Im Schlümmsten Fall ist dein Alasser selber kaputt, aber das schließe ich mal erstmal aus.

    Was dein zweites Problem betrifft, denk ich mal, dass da der Plasteklip den Geist aufgegeben hat, der das Gestänge hält, welches den Griff mit dem Schloss verbindet. Kannst du die Tür von innen öffnen?
     
  3. #3 mellissengeist, 20.12.2009
    mellissengeist

    mellissengeist Mazda-Forum Profi

    Dabei seit:
    04.08.2008
    Beiträge:
    984
    Zustimmungen:
    0
    Auto:
    M3 2.0 BL DISI SPORTS-LINE
    Zweitwagen:
    Mazda 2 DY
    Hallo Oskar,

    dein 626 wird 13 Jahre alt...

    Also wenn das die ganzen Probleme sind, ist doch alles in Ordnung.

    Mit dem Alter haben sich andere Marken schon in Luft aufgelöst.:)

    Ich hab fast den gleichen, nur noch ein Jahr älter und da musste ich aber einiges mehr machen bis jetzt.

    G.Roman
     
  4. Oskar

    Oskar Einsteiger

    Dabei seit:
    19.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die Tips,ich werde so schnell wie möglich dem ganzen auf dem Grund gehen.

    @ Widette470 Die Tür lässt sich auch nicht von innen öffnen.

    @ mellissengeist Da hast du natürlich recht und ich möchte mich auch nicht beschweren,aber da jetzt so ein paar Sachen kurz hintereinander kamen macht man sich schon mal sorgen.Ansonsten kann man sich wirklich nicht beschweren,der Wagen ist die Zuverlässigkeit!
     
  5. #5 Widette470, 20.12.2009
    Widette470

    Widette470 Mazda-Forum Profi

    Dabei seit:
    31.10.2009
    Beiträge:
    410
    Zustimmungen:
    0
    Auto:
    Mazda 626 GF 136PS Bj 02 Mazda 626 GW 116PS Bj99
    KFZ-Kennzeichen:
    dann könnte es am Clip am Schloss liegen. Ist natürlich schwierig daran zukommen, wenn du die Verkleidung net abbekommst
     
  6. #6 sbl_626, 20.12.2009
    sbl_626

    sbl_626 Mazda-Forum Profi

    Dabei seit:
    07.03.2009
    Beiträge:
    364
    Zustimmungen:
    1
    KFZ-Kennzeichen:
    Hallo,

    zum ersten Problem:
    dem kann ich nur zustimmen, es liegt mit größter Wahrscheinlichkeit am Magnetschlter. Bei dem Alter sind wahrscheinlich die Kupferkontakte weggebrannt. Entweder einen neuen Magnetschalter einbauen (dazu würde ich den Anlasser aber ausbauen)
    oder
    selber reparieren. Dazu braucht man zwei kleinere Stückchen Kupferblech (ca. 3mm dick). Diese biegt man in die gleiche Form wie die (abgebrannten Originalkontakte, bohrt die Befestigungslöcher an der richtigen Stelle, mit der Feile etwas nacharbeiten und schon ist die Sache für die nächsten Jahre wieder OK.

    ich hatte das gleiche Problem vor ca. 1 Jahr: Erst hat er einmal versagt, dann immer öfter, dann ging er fast gar nicht mehr.

    Beim Ausbau des Anlassers am Besten alles wegbauen was im Weg ist, so geht es am Schnellsten.

    Gruß
    SB
     
  7. #7 Gunter_xf, 20.03.2010
    Gunter_xf

    Gunter_xf Einsteiger

    Dabei seit:
    20.03.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Habe das selbe Problem mit dem Starten wie Oscar. Motor springt manchmal sofort an und das andere mal erst nach 10min. Bei mir ist auch das Radio plötzlich angegangen ohne das die Zündung an war. Seit etwa 8 Wochen kann ich das Radio nicht mehr über die Zündung ausmachen sondern muss den Powerknopf betätigen. Kann das auch am Magnetschalter liegen?

    Bin dankbar für jede Antwort
     
  8. #8 sbl_626, 21.03.2010
    sbl_626

    sbl_626 Mazda-Forum Profi

    Dabei seit:
    07.03.2009
    Beiträge:
    364
    Zustimmungen:
    1
    KFZ-Kennzeichen:
    Hallo Gunter,

    erst einmal Herzlich Willkommen im Forum.

    Und dann vielleicht noch ein kleiner Tipp:
    Es ist immer sehr hilfreich zu wissen von welchem Auto/bzw Motor die Rede ist. Das solltest du als Hilfe angeben. Viele schauen auch zuerst auf den Titel eines Threads. Damit du möglichst viele hilfreiche Antworten bekommst am Besten einen neuen Thread mit dem entsprechenden Problem einstellen.

    Dennoch hier zu deinen Problem:
    1) Ob es der Magnetschalter ist, kann man relativ leicht rauskriegen: Wenn beim Startversuch aus dem Motorraum ein Klacken zu hören ist und der Anlasser macht keinen Mucks, dann ist es zu 99% der Magnetschalter, der zwar einrückt, aber den Anlasser nicht mehr schaltet. In diesen Fällen sind die Kontakte des Magnetschalters einfach weggebrannt.

    2) Dass das Radio nicht mehr aus geht hat mit dem Magnetschalter sicher nichts zu tun.
    Frage:
    Ist das von alleine so gekommen, oder ist eine andere Sache vorrausgegangen (ein anders Gerät eingebaut; Verstärker, Radio, sonstiges verändert)?
    Sind andere Verbraucher auch von diesem Phänomen betroffen oder ist das Radio das einzige Gerät was sich so verhält?


    Gruß
    SB
     
  9. #9 Gunter_xf, 21.03.2010
    Gunter_xf

    Gunter_xf Einsteiger

    Dabei seit:
    20.03.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo sbl_626,

    vielen Dank für die Antwort.
    Es wurde am oder ums Auto nichts ein oder angebaut.
    Das Auto war lediglich kurz vor Weihnachten in der Werkstatt, weil 2 ABS-Sensoren defekt waren und gewechselt wurden. Habe irgendwie das Gefühl das seitdem das Radio sich nicht mehr über die Zündung ausschalten lässt.
    Auch wenn man das Licht anlässt geht die Warnhupe nicht an wenn man die Tür öffnet. Kann es sein das das Zündschloss einen defekt hat?
    Übrigens ist es ein Mazda Kombi mit 1900ccm Hubraum und 66Kw.
     
  10. #10 gm-robby, 21.03.2010
    gm-robby

    gm-robby Mazda-Forum Profi

    Dabei seit:
    14.01.2010
    Beiträge:
    346
    Zustimmungen:
    0
    Auto:
    Mazda 626 GE, 2.0 Ltr, 115 PS, Bj. 96
    KFZ-Kennzeichen:
    Du solltest richtig lesen, denn in Gunters Startbeitrag steht, was er für einen Mazda fährt.

    Gruß Günter
     
  11. #11 mellissengeist, 26.03.2010
    Zuletzt bearbeitet: 27.03.2010
    mellissengeist

    mellissengeist Mazda-Forum Profi

    Dabei seit:
    04.08.2008
    Beiträge:
    984
    Zustimmungen:
    0
    Auto:
    M3 2.0 BL DISI SPORTS-LINE
    Zweitwagen:
    Mazda 2 DY

    Das liegt am Anlasser bzw Magnetschalter. Mach das Neu und weiter gehts.
     
Thema:

Nagt der Zahn der Zeit an meinem 626?

Die Seite wird geladen...

Nagt der Zahn der Zeit an meinem 626? - Ähnliche Themen

  1. 626 (GF/GW) Explosionzeichnung Achsen Mazda 626

    Explosionzeichnung Achsen Mazda 626: Hallo Suche für mein Mazda 626 GF/GW Hatchback Bj3/2001 2 Liter von beiden Achsen ein Explosionszeichnung. Möchte die Achsen überholen.
  2. Zeit für 'nen Neuen!

    Zeit für 'nen Neuen!: Servus liebe Mazda-Gemeinde :headbang: bin neu hier, aktuell dabei meinen KIA proceed zu verkaufen um dann endlich den aktuellen 3er Mazda zu...
  3. Projektauto Mazda 626 2,0 Coupe '79

    Projektauto Mazda 626 2,0 Coupe '79: Hallo zusammen, ich hab mir einen Mazda 626 2,0 Coupe von 1979 gekauft. Technisch mach ich ihn gerade fahrbereit (hoffentlich xD), kosmetisch hat...
  4. Benzingeruch beim 626 GW

    Benzingeruch beim 626 GW: Hallo zusammen, ich bin seit knapp einem Jahr stolzer Besitzer eines 626 GW. Absolut verlässlicher Daily Driver. Viel dran machen musste ich...
  5. 626 (GF/GW) Mittelkonsole 626 demontieren

    Mittelkonsole 626 demontieren: Hallo, da wollte ich mal die Mittelkonsole ausbauen und dachte mit "Wie helfe ich mir selbst" ist das kein Problem. Ist leider nicht so. Lt. Buch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden