MX5 bei Startversuch komplett tot - nach 3 Minuten läuft er wieder problemlos

Diskutiere MX5 bei Startversuch komplett tot - nach 3 Minuten läuft er wieder problemlos im Mazda MX-5 Forum im Bereich Technikbereich: Die neue Zoom-Zoom Generation; Hallo, ich habe seit Januar einen MX5 Senshu 2.0. Ich versuche den Wagen zu starten. Die Anzeigen leuchten kurz auf, alle Zeiger bewegen...

  1. MrBoom

    MrBoom Neuling

    Dabei seit:
    27.09.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    MX 5 2.0 Senshu 69/200
    Hallo,

    ich habe seit Januar einen MX5 Senshu 2.0.

    Ich versuche den Wagen zu starten. Die Anzeigen leuchten kurz auf, alle Zeiger bewegen sich ein Stück, man hört ein einmaliges klacken (vom Anlasser!?) und das ist es dann. Alles ist aus. Selbst die Innenbeleuchtung ist aus, der Wagen reagiert auch nicht mehr auf die Fernverriegelung des Schlüssels, keine Anzeige leuchtet.
    Nach ca. 3 Minuten geht plötzlich die Innenraumbeleuchtung wieder an und man hört den CD-Wechler rotieren, als würde das gesamte System wieder hochgefahren. Den Wagen kann ich auf einmal völlig problemlos starten.

    Die Werkstatt (Mazda) hat nichts gefunden. Man vermutete die Batterie. Also wurde diese ausgetauscht. Leider macht der Wagen immer noch hin und wieder die oben beschriebenen Zicken. Es nervt.

    Kennt hier jemand solche Probleme? Lösungsvorschläge?
     
  2. Juraga

    Juraga Mazda-Forum User

    Dabei seit:
    23.06.2015
    Beiträge:
    42
    Zustimmungen:
    8
    Auto:
    Mazda5 cw bj2014
    Hallo MrBoom, mein erstes Gedanke wäre.. Relais.. Aber nicht 100% sicher, gibt's evtl ein Haupt Relais für die ganze Elektronik?... Ich hätte z. B. dort als erstes nachgeschaut...

    Gesendet von meinem SM-G900F mit Tapatalk
     
  3. #3 Gast001, 15.12.2015
    Gast001

    Gast001 Guest

    Hallo,
    ich hatte diese Erscheinung einmal vor fast 2 Jahren an meinem 6er, Baujahr 2010, die Werkstatt hat die Batterie geprüft, an der war nichts festzustellen, und dann die Masseverbindungen überprüft. Diese wurden alle neu gefettet und von Rost befreit . Es soll dazu eine Mitteilung von Mazda geben und eventuell eine neue Masseverbindung gelegt werden, wenn meine Erinnerung hier nicht im Stich läßt.

    Frank
     
  4. MrBoom

    MrBoom Neuling

    Dabei seit:
    27.09.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    MX 5 2.0 Senshu 69/200
    Hi Frank,

    habe direkt im neuen Jahr einen Termin in der Werkstatt. Werde das mal anmerken. Danke für die Hilfe...
     
  5. #5 klaboka, 26.12.2015
    klaboka

    klaboka Mazda-Forum Profi

    Dabei seit:
    04.01.2015
    Beiträge:
    305
    Zustimmungen:
    67
    Auto:
    Mazda 6 GH Kombi 2,2D 163PS
    KFZ-Kennzeichen:
    Hallo MrBoom,

    normalerweise würde ich sagen: schlechter Kontakt an den Batteriepolklemmen. Da der Akku aber getauscht wurde und vergammelte oder schadhafte Polklemmen dabei aufgefallen sein sollten, vermute ich den Anschluß des Massebands des Akku an der Karosserie.
    Abschrauben, entrosten, einfetten, anschrauben.

    Grüße - Klaus
     
  6. #6 Rasti1964, 27.12.2015
    Rasti1964

    Rasti1964 Mazda-Forum User

    Dabei seit:
    22.06.2015
    Beiträge:
    44
    Zustimmungen:
    0
    Hallo MrBoom,

    gleiches Szenario mehrfach bei meinem damaligen NC. Es wurde festgestellt, dass trotz fest angezogener Kabelschelle (PlusPol) kein dauerhaft fester Kontakt zum Plus-Dorn der Batterie bestand. Je nach Temperatur und/oder zurückgelegter (Rüttel-)Fahrstrecke war die Verbindung mal fester, mal lockerer. Eine einfache Metall-Hülse auf dem Plus-Dorn der Batterie hat das Problem auf Dauer gelöst. Danach war der Kontakt immer bestens und es kam nicht wieder zu den von Dir angesprochenen Problemen. Den o.a. Tipp mit dem Massenband würde ich ebenfalls beherzigen.

    Zufälligerweise habe ich erst vorhin dem Käufer meines NC genau diesen Hinweis gegeben.
     
Thema:

MX5 bei Startversuch komplett tot - nach 3 Minuten läuft er wieder problemlos

Die Seite wird geladen...

MX5 bei Startversuch komplett tot - nach 3 Minuten läuft er wieder problemlos - Ähnliche Themen

  1. Mazda 3 BK (Bj. 2004): Radio-Einheit durch Radio/CD-Einheit ersetzen

    Mazda 3 BK (Bj. 2004): Radio-Einheit durch Radio/CD-Einheit ersetzen: Hallo, Forum, bin neu hier, habe daher auf die Schnelle (Suchfunktion) nichts Adäquates gefunden. In meinem Mazda 3 BK (Bj. 2004) ist nur ein...
  2. Mazda3 (BM) Kaufberatung Mazda 3 BM Automatik?

    Kaufberatung Mazda 3 BM Automatik?: Hallo zusammen, ich hatte 3 1/2 Jahre lang einen Mazda 3 BM (Neuwagen) und war sehr zufrieden damit. Leider ist mir einer reingefahren, sodass...
  3. NavigationsUpdate / OrdnerStruktur / Mazda 3 BJ2019 Gen_7

    NavigationsUpdate / OrdnerStruktur / Mazda 3 BJ2019 Gen_7: Hallo Leute Habe folgendes Problem: mit Mazda Toolbox V5 ein Update auf Oktober 2019 gemacht. Soweit alles OK. Vorher ein Backup über Toolbox....
  4. Suche eine Stoßstange vorne für mx5 nb 2004 schwarz

    Suche eine Stoßstange vorne für mx5 nb 2004 schwarz: Hallo liebe Mazda-Fahrer, leider ist jemand beim Ausparken schön bei mir vorne reingefahren, so dass ich eine mittlere Beule auf der Stoßstange...
  5. Mazda3 (BM) Mazda 3 original Tieferlegung und Zubehörfelgen

    Mazda 3 original Tieferlegung und Zubehörfelgen: Hallo, war heute beim TÜV und habe keine Bescheinigung bekommen (einmal wegen Bremsen und einmal wegen Rädern / Tieferlegung). Daher jetzt meine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden